	<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
	<html
	class="no-js no-svg" lang="en-US"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8"/>
		<meta name="description" content="Blog of the European Journal of International Law">
		<link rel="stylesheet" href="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/style.css" type="text/css" media="screen"/>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="author" href="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/humans.txt"/>
		<link rel="pingback" href="https://www.ejiltalk.org/xmlrpc.php"/>
		<link
		rel="profile" href="http://gmpg.org/xfn/11">
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11073886-1"></script>

		<script>
			window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', 'UA-11073886-1');
		</script>
		<title>Will COVID-19 usher on another decade of austerity within the United Kingdom? What does this mean for the protection of economic, social and cultural rights (ESCR)? &#8211; EJIL: Talk!</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Feed" href="https://www.ejiltalk.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Comments Feed" href="https://www.ejiltalk.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Will COVID-19 usher on another decade of austerity within the United Kingdom? What does this mean for the protection of economic, social and cultural rights (ESCR)? Comments Feed" href="https://www.ejiltalk.org/will-covid-19-usher-on-another-decade-of-austerity-within-the-united-kingdom-what-does-this-mean-for-the-protection-of-economic-social-and-cultural-rights-escr/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ejiltalk.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='widget-css'  href='https://www.ejiltalk.org/wp-content/plugins/aboutejil/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetlistarchives-css'  href='https://www.ejiltalk.org/wp-content/plugins/list-archives/list-archives.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgettitlerotator-css'  href='https://www.ejiltalk.org/wp-content/plugins/postrotator/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='https://www.ejiltalk.org/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='customized-recent-comments-css'  href='https://www.ejiltalk.org/wp-content/plugins/customized-recent-comments/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ejiltalk.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.ejiltalk.org/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.ejiltalk.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app_style-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/app.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hamburgers_style-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/lib/hamburgers.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slinky_style-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/lib/slinky.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/lib/hover.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-dialog-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dtree.css-css'  href='https://www.ejiltalk.org/wp-content/plugins/wp-dtree-30/wp-dtree.min.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/list-archives/list-archives.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/postrotator/widget.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5e5e6a75c4fe84001b31fb84&#038;product=inline-share-buttons-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/www.ejiltalk.org\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wp-dtree-30/wp-dtree.min.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='https://www.ejiltalk.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ejiltalk.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ejiltalk.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='M.N. and Others v Belgium: no ECHR protection from refoulement by issuing visas' href='https://www.ejiltalk.org/m-n-and-others-v-belgium-no-echr-protection-from-refoulement-by-issuing-visas/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.ejiltalk.org/will-covid-19-usher-on-another-decade-of-austerity-within-the-united-kingdom-what-does-this-mean-for-the-protection-of-economic-social-and-cultural-rights-escr/" />
<link rel='shortlink' href='https://www.ejiltalk.org/?p=18517' />
<link rel="alternate" type="application/json+oembed" href="https://www.ejiltalk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ejiltalk.org%2Fwill-covid-19-usher-on-another-decade-of-austerity-within-the-united-kingdom-what-does-this-mean-for-the-protection-of-economic-social-and-cultural-rights-escr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ejiltalk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ejiltalk.org%2Fwill-covid-19-usher-on-another-decade-of-austerity-within-the-united-kingdom-what-does-this-mean-for-the-protection-of-economic-social-and-cultural-rights-escr%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://www.ejiltalk.org/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		
	</head>
</html>
	</head><body id="ejil-website" class="post-template-default single single-post postid-18517 single-format-standard nav-mrg" data-template="base.twig">

<nav id="nav-mobile">
	<a href="https://www.ejiltalk.org">
		<div id="illustration-mobile"></div>
	</a>
	<div class="container">
					<span class="logo-mobile">
				<a href="https://www.ejiltalk.org">EJIL:Talk!
					<br/>
				</a>
			</span>
		<div id="navSearchWapper" class="nav-mobile-search-wrapper">
	<div id="nav-mobile-search-button">
		<button type="button" id="nav-button-search" value="0">
			<span id="search-cancel" class="hidden">Cancel</span>
			<div id="mobile-search-icon" alt="Search Icon"></div>
		</button>
	</div>

	<div id="mobile-search-input-wrapper"></div>
	<div class="nav-mobile-button">
		<button type="button" id="nav-button" value="0" class="hamburger hamburger--collapse">

			<div class="hamburger-box">
				<div class="hamburger-inner"></div>
			</div>

		</button>
	</div>
</div></div></nav>

<nav id="nav-desktop">

	<div id="ejil-logo">
		<a href="https://www.ejiltalk.org">
			<h1>EJIL:Talk!</h1>
			<h4>Blog of the European Journal of International Law</h4>
		</a>
	</div>
	<a href="https://www.ejiltalk.org">
		<div style="background: url('https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/illustration-ejil@2x.png') no-repeat center center; background-size:cover;" id="ejil-illustration"></div>
	</a>

	<div id="btn-search-wrapper" class="btn-search-wrapper">
		<form action="/" method="GET" id='search-desktop' data-searchbar="true">
			<img src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/icons/search-icon.svg" alt="search button" id="search-desktop-img">
			<input type="text" autofocus required name='s' id="search-desktop-input" placeholder="Search">
			<input type="submit" class='submit-desktop'>
		</form>

		<button id="btn-search-desktop" class="btn-search" value="0">
			<span id="search-cancel-desktop" class="hidden">Cancel</span>
			<div id="search-icon" alt="search button icon"></div>
		</button>
	</div>
	<a id="btn-advanced-search-link" href="/advanced-search">
		<div class="btn-advanced-search">
			<span>Advanced Search</span>
		</div>
	</a>

		<ul id="nav-links-desktop">
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18049 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/categories/" class="hvr-underline-from-left">Categories</a>
										<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18051">
			<a target="" href="https://www.ejiltalk.org/category/armed-conflict/">Armed Conflict</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18054">
			<a target="" href="https://www.ejiltalk.org/category/economic-development/">Economic Development</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18281">
			<a target="" href="https://www.ejiltalk.org/category/global-health/">Global Health</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18050">
			<a target="" href="https://www.ejiltalk.org/category/human-rights/">Human Rights</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/international-criminal-court/">International Criminal Court</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/inter-state-arbitration/">Inter-State Arbitration</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18282">
			<a target="" href="https://www.ejiltalk.org/category/state-responsibility/">State Responsibility</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18059">
			<a target="" href="https://www.ejiltalk.org/categories/">View All</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255">
				<a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" class="hvr-underline-from-left">Analysis</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18016 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/category/symposia/" class="hvr-underline-from-left">Symposia</a>
										<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031">
			<a target="" href="https://www.ejiltalk.org/category/symposia/">Symposia</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258">
			<a target="" href="https://www.ejiltalk.org/category/ejil-book-discussion/">Book Discussion</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6845">
				<a target="" href="https://www.ejiltalk.org/category/editorials/" class="hvr-underline-from-left">Editorials</a>
							</li>
					<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-13261">
				<a target="" href="http://ejil.org/live.php" class="hvr-underline-from-left">EJIL: Live!</a>
							</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18369">
				<a target="" href="https://www.ejiltalk.org/ejil-the-podcast-page/" class="hvr-underline-from-left">EJIL: The Podcast!</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18018">
				<a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" class="hvr-underline-from-left">Announcements</a>
							</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13260 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/about/" class="hvr-underline-from-left">About EJIL: Talk!</a>
										<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18055">
			<a target="" href="https://www.ejiltalk.org/about/">About</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18017">
			<a target="" href="https://www.ejiltalk.org/rules-for-contribution-to-the-blog/">Contributing a Blog Post</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18071">
			<a target="" href="https://www.ejiltalk.org/contributing-an-announcement/">Contributing an Announcement</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
			</ul>

</nav>

<div id="navMobile" class="overlay">
    <div class="container">
        <div id="menu" class="slinky-menu">
                    <ul>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/categories/" >Categories</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18051">
			<a target="" href="https://www.ejiltalk.org/category/armed-conflict/">Armed Conflict</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18054">
			<a target="" href="https://www.ejiltalk.org/category/economic-development/">Economic Development</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18281">
			<a target="" href="https://www.ejiltalk.org/category/global-health/">Global Health</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18050">
			<a target="" href="https://www.ejiltalk.org/category/human-rights/">Human Rights</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/international-criminal-court/">International Criminal Court</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/inter-state-arbitration/">Inter-State Arbitration</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18282">
			<a target="" href="https://www.ejiltalk.org/category/state-responsibility/">State Responsibility</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18059">
			<a target="" href="https://www.ejiltalk.org/categories/">View All</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" >Analysis</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/symposia/" >Symposia</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031">
			<a target="" href="https://www.ejiltalk.org/category/symposia/">Symposia</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258">
			<a target="" href="https://www.ejiltalk.org/category/ejil-book-discussion/">Book Discussion</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/editorials/" >Editorials</a>
                                    </li>
                            <li>
                    <a target="" href="http://ejil.org/live.php" >EJIL: Live!</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/ejil-the-podcast-page/" >EJIL: The Podcast!</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" >Announcements</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/about/" >About EJIL: Talk!</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18055">
			<a target="" href="https://www.ejiltalk.org/about/">About</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18017">
			<a target="" href="https://www.ejiltalk.org/rules-for-contribution-to-the-blog/">Contributing a Blog Post</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18071">
			<a target="" href="https://www.ejiltalk.org/contributing-an-announcement/">Contributing an Announcement</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                        </ul>
                </div>
    </div>
</div>

	<!-- Citation - Zotero -->
	<span class="citation" title="&amp;rft.title=Will COVID-19 usher on another decade of austerity within the United Kingdom? What does this mean for the protection of economic, social and cultural rights (ESCR)?">
		<span style="visibility:invisible" class='Z3988' title='url_ver=Z39.88-2004&amp;ctx_ver=Z39.88-2004&amp;rft_val_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Adc&amp;rfr_id=info%3Asid%2Focoins.info%3Agenerator&amp;rft.btitle=Blog of the European Journal of International Law&amp;rft.description=A Brief Background As of April 28th 2020, there had been 21,678 COVID-19 related deaths within UK hospitals, bringing the scale of the UK pandemic on par with that of Italy, France, Spain and the US. The slow rate of decline has led to the government stating that lockdown will be imposed for an indefinite [&hellip;]&amp;rft.title=Will COVID-19 usher on another decade of austerity within the United Kingdom? What does this mean for the protection of economic, social and cultural rights (ESCR)?&amp;rft.aulast=Shokar&amp;rft.aufirst=Poonam&amp;rft.subject=Human Rights&amp;rft.source=EJIL: Talk!&amp;rft.date=2020-05-13&amp;rft.type=blogPost&amp;rft.format=text&amp;rft.identifier=https://www.ejiltalk.org/will-covid-19-usher-on-another-decade-of-austerity-within-the-united-kingdom-what-does-this-mean-for-the-protection-of-economic-social-and-cultural-rights-escr/&amp;rft.language=English'></span>
		<!-- End of Zotero -->
		<section title="" class="blog-ejil">
			<div class="container">
				<div class="blog-wrapper">
					<div class="article-comments-wrapper">
						<article class="article-ejil post-type-post" id="post-18517">
							<div
								class="blog-info">
						
								<time class="blog-info-date" pubdate datetime="May 13, 2020" title="May 13, 2020">May 13, 2020</time>

								<h1 class="blog-info-title">Will COVID-19 usher on another decade of austerity within the United Kingdom? What does this mean for the protection of economic, social and cultural rights (ESCR)?</h1>
								<address class="author">Written by
									<a href="https://www.ejiltalk.org/author/pshokar/" title="Posts by Poonam Shokar" class="author url fn" rel="author">Poonam Shokar</a>
								</address>
							</div>

															<img class="blog-feat-image" src="https://www.ejiltalk.org/wp-content/uploads/2020/03/martin-sanchez-SbR5MCLz_jI-unsplash-scaled.jpg"/>
							
							<div class="blog-content">
								<p><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><div class="pf-content"><p><strong>A Brief Background</strong></p>
<p style="text-align: justify;">As of April 28<sup>th</sup> 2020, there had been <a target="_blank" href="https://coronavirus.data.gov.uk/?_ga=2.225056794.1691571081.1587900316-127942849.1587900315" >21,678</a> COVID-19 related deaths within UK hospitals, bringing the scale of the UK pandemic on par with that of <a target="_blank" href="https://www.theguardian.com/world/2020/apr/28/coronavirus-world-map-which-countries-have-the-most-cases-and-deaths" >Italy, France, Spain and the US</a>. The slow rate of decline has led to the government stating that lockdown will be imposed for an indefinite period until conditions improve. What can be noted amongst the ongoing effort to flatten the curve is the definitive shift of the UK government’s public expenditure in response to the pandemic.</p>
<p style="text-align: justify;">Since the lockdown, the government has <em>inter alia</em> increased the universal credit benefit from £317.82 to <a target="_blank" href="https://www.gov.uk/guidance/coronavirus-covid-19-what-to-do-if-youre-already-getting-benefits" >£409.89</a> monthly and has <a target="_blank" href="https://www.thelancet.com/journals/lanres/article/PIIS2213-2600(20)30160-0/fulltext" >enabled £3.2m in funding</a> to ensure rough sleepers are provided with alternative accommodation. It was made clear by the prior Chancellor of the <a target="_blank" href="https://www.bloomberg.com/news/articles/2020-04-20/architect-of-u-k-austerity-says-retrenchment-needed-post-crisis" >Exchequer George Osbourne</a>, through a webinar for the Confederation of British Industry on April 13<sup>th</sup>, that whilst increased public spending is currently to prevent economic catastrophe, once the crisis is subverted the government will be faced with a public debt of approximately £273 billion (for an estimated 3-month lockdown) which will need to be retrenched. Given the impact of austerity policies over the past decade, it is of concern whether the UK population will be able to handle another round of austerity alongside Brexit.<!--more--></p>
<p style="text-align: justify;"><strong>Alston and Austerity </strong></p>
<p style="text-align: justify;">The Special Rapporteur for Poverty and Human Rights produced a <a target="_blank" href="https://www.ohchr.org/documents/issues/poverty/eom_gb_16nov2018.pdf" >report</a> on his visit to the UK in 2012 stating that despite the economic progress of the UK, one-fifth of its population live in poverty. He highlights that policies such as Universal Credit, fashioned under a ‘rubric of austerity’ has pushed more of the UK population into a cycle of poverty, severely impacting marginalised groups such as ethnic minorities, the disabled and single-parent families. He describes the living conditions of those who have fallen into poverty below :</p>
<blockquote>
<p style="text-align: justify;">“I have talked with people who depend on food banks and charities for their next meal, who are sleeping on friends’ couches because they are homeless and don’t have a safe place for their children to sleep, who have sold sex for money or shelter, children who are growing up in poverty unsure of their future, young people who feel gangs are the only way out of destitution, and people with disabilities who are being told they need to go back to work or lose support, against their doctor’s orders” (Pg.2)</p>
</blockquote>
<p style="text-align: justify;">Although the current improvements in public spending such as social security may improve the living conditions for some, it is feared that should austerity be implemented post lockdown, there will be a return or greater regression in living conditions (as envisaged by Alston) for marginalised groups, including a larger proportion of the middle class who may find themselves in long term unemployment due to the pandemic. As social security was cut back in a series of <a target="_blank" href="https://www-cdn.oxfam.org/s3fs-public/file_attachments/cs-true-cost-austerity-inequality-uk-120913-en_0.pdf" >deep public expenditure</a> cuts initiated by the UK government in response to the financial crash, it is foreseeable that such will occur again post lockdown. Whilst this poses the danger of severely impacting the living conditions of the UK’s poorest, it makes us question to what extent are economic, social and cultural rights protected and domestically enforceable in the UK.    </p>
<p style="text-align: justify;"><strong>Brexit </strong></p>
<p style="text-align: justify;">The UK’s withdrawal from the EU removes public reliance upon the <a target="_blank" href="https://www.europarl.europa.eu/charter/pdf/text_en.pdf" >EU Charter of Fundamental Rights</a>, as the <a target="_blank" href="http://www.legislation.gov.uk/ukpga/2018/16/contents" >European Union (Withdrawal) Act 2018</a> has repealed the <a target="_blank" href="http://www.legislation.gov.uk/ukpga/1972/68/contents" >European Communities Act 1972</a>, which incorporates EU obligations through national legislation to become domestically enforceable. Therefore, an avenue for individuals and companies to have access to economic and social rights such as the right to healthcare (Art. 35) and social protection (Art.34) is removed. Without this, UK claimants are left solely with the protection of their civil and political rights as envisaged through the <a target="_blank" href="http://www.legislation.gov.uk/ukpga/1998/42/contents" >Human Rights Act 1998</a> (Art. 1) through which to seek domestic remedies.</p>
<p style="text-align: justify;">Here we would think that <a target="_blank" href="https://www.ohchr.org/EN/ProfessionalInterest/Pages/CESCR.aspx" >the International Covenant of Economic, Social and Cultural Rights</a> (ICESCR) ratified by the UK in 1976 would provide an avenue for ESC rights to be relied on domestically. As put forth by <a target="_blank" href="https://www.cesr.org/sites/default/files/Austerity-Report-Online2018.FINAL_.pdf" >CESCR</a> and the <a target="_blank" href="https://www.ohchr.org/Documents/Issues/Development/RightsCrisis/E-2013-82_en.pdf" >OHCHR</a>, this allows for extended considerations of austerity measures on whether they are 1) temporary 2) necessary and proportional 3) non-discriminatory in nature, allowing for a deeper examination of UK public policy practices implemented after lockdown. However, the dualist state structure of the UK stipulates that international obligations are only enforceable when incorporated through domestic legislation. The UK obligation to ICESCR is taken as a ‘<a target="_blank" href="https://publications.parliament.uk/pa/jt200304/jtselect/jtrights/183/18307.htm" >statement of principle</a>’ or ‘aspirational policy goals’ (Para. 52) that are not justiciable domestically. Currently, there is no binding act that incorporates ESC rights into the UK system. Therefore, UK citizens rely on the right to non-discrimination (Art. 14) within the Human Rights Act 1998 to obtain remedy.</p>
<p style="text-align: justify;">Where relying on the Human Rights Act 1998, for an ESC based interference such as a cut in social security allowances, the likelihood of success is questionable given the claimant is relying on the abstract to establish an interference with their rights. If the claimant is unsuccessful domestically to prove an alleged interference with their covenant rights, they may bring their case to the European Court of Human Rights. As austerity practices impact the progressive realisation of a range of ESC rights such as healthcare, self-determination, social security etc, I will largely focus on social security law given its prominence within UK caselaw.</p>
<p style="text-align: justify;"><strong>Article 14 </strong></p>
<p style="text-align: justify;">To establish whether a social security policy is discriminatory (regardless of indirect or direct discrimination) the claimant must prove that a policy treats two analogous persons differently or fails to do so in the case of different persons <a target="_blank" href="https://adsdatabase.ohchr.org/IssueLibrary/ECtHR_Thlimmenos%20v.%20Greece.pdf" ><em>(Thlimmenos v Greece (2000))</em></a><em>.</em> If the claimant is successful in proving discrimination a court may still deem it inadmissible if there is a state justification present. <a target="_blank" href="https://www.supremecourt.uk/cases/uksc-2011-0040.html" ><em>Bank Mellat v HM treasury (No.2)</em></a> sets out the test for satisfying justification of discrimination, being that the (i)objective is sufficiently important to justify a limitation in rights, the measure is (ii) rationally connected to the objective with (iii) a less intrusive measure being insufficient in obtaining this objective, which in (iv)its achievement outweighs the effects on the rights of persons to whom it applies against.</p>
<p style="text-align: justify;">There has been little success in disproving justifications for discrimination under article 14. For example, the claimants being lone parents with young children in <a target="_blank" href="https://www.supremecourt.uk/cases/uksc-2018-0061.html" ><em>R(DA)v Secretary of State for Work and Pensions (2018)</em></a> challenged a 2016 benefit cap on entitlement for not including having young children as an exception to the cap alongside working tax credit, as some cannot afford to work more hours. The Supreme Court acknowledged the discriminatory element of this policy, however, overall stated the cap’s objectives had a legitimate aim. This highlights that even if discrimination is established, the threshold for claimants to reach is still not met given the court&#8217;s consideration of policies with the jurisdiction of state discretion.</p>
<p style="text-align: justify;"><a target="_blank" href="https://hudoc.echr.coe.int/eng?i=002-3406" ><em>Stec v UK (2006),</em></a> highlights that a wide margin of appreciation afforded to states given the complexities in fashioning policies. Here the claimants alleged a violation of art.14 due to differences in pay on of injury-related benefits to men and women, The court held no violation occurred given states policy aim to adjust gender inequality, thus was within the remits of its margin of appreciation.</p>
<p style="text-align: justify;">A similar barrier is faced even through claiming violation or interference under art. 8. <a target="_blank" href="https://hudoc.echr.coe.int/eng?i=001-144115" ><em>McDonald vs United Kingdom</em></a><em> (2014)</em> succeeded in establishing that an interference of Art. 8 had occurred at one point as the cut to her allowance was not according to domestic law. Furthermore, this caused her indignity as the cuts in her allowance prevented her accessing night care, thereby forcing her to use incontinence pads. Overall a violation of article 8 was declared inadmissible given the legitimate aim of trying to achieve overall economic well-being of the State and its necessity to afford assistance to other social care users.</p>
<p style="text-align: justify;"><strong>Conclusion </strong></p>
<p style="text-align: justify;">The wide margin of appreciation afforded to governments domestically and within the ECtHR, especially during crises, makes it difficult for the claimant to successfully establish an interference with their rights. The political neutrality of UK judges prevents them from commenting on the discretion of Parliament in formulating its policies. Therefore, attempts by the claimant to utilise the civil and political rights to establish an ESC based interference the claimant will be limited as ESC rights welcome a greater consideration into the states policy formation, thus the threshold is higher given the reluctance to place a double margin of appreciation on the state whereby their discretion is discredited by the courts.</p>
<p style="text-align: justify;">Moreover, the reduced access legal aid (Alston,2018,13), prevents those severely impacted by future cuts in obtaining access to redress post lockdown should austerity measures be utilised alongside Brexit. Whilst troubling, this highlights the need for domestic incorporation of ESC rights given the inefficiency in obtaining redress through the current avenues.</p>
<div class="printfriendly pf-alignright"><a target="_blank" href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png"  alt="Print Friendly, PDF & Email" /></a></div></div></p>
							</div>
							<div class="categories-tags">
								<div class="categories-tags-banner">
									<h3>Categories</h3>
								</div>
								<div class="categories-tags-items">
																			<li>
											<a title="Brexit" href="/category/brexit">Brexit</a>
										</li>
																			<li>
											<a title="Global Health" href="/category/global-health">Global Health</a>
										</li>
																			<li>
											<a title="Human Rights" href="/category/human-rights">Human Rights</a>
										</li>
									
								</div>
							</div>

							<div class="categories-tags">
								<div class="categories-tags-banner">
									<h3>Tags
									</h3>
								</div>
								<div class="categories-tags-items">
																														<li>
												<a title="Brexit" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=Brexit&amp;tag_id=768&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">Brexit</a>
											</li>
																					<li>
												<a title="coronavirus" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=coronavirus&amp;tag_id=2206&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">coronavirus</a>
											</li>
																					<li>
												<a title="COVID-19" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=COVID-19&amp;tag_id=2257&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">COVID-19</a>
											</li>
																					<li>
												<a title="Human Rights" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=Human%20Rights&amp;tag_id=1408&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">Human Rights</a>
											</li>
																			
								</div>
							</div>


						</article>

						<section class="comments-ejil comments-desktop">
							<div class="aside-title-wrapper">
								<h3>Leave a Comment</h3>
							</div>
															<!-- comment form -->
								<form class="comment-form article-comment-form" method="post" action="https://www.ejiltalk.org/wp-comments-post.php">
			<label>Email<br>
			<input required name="email" type="email" id="email">
		</label>
		<label>Name<br>
			<input required name="author" type="text">
		</label>
		<label>Website<br>
			<input name="url" type="url">
		</label>
		<label>Comment<br>
		<textarea placeholder="Leave a comment..." name="comment" cols="60" rows="3"></textarea>
	</label>
	<input name="comment_post_ID" value="18517" type="hidden">
	<input name="comment_parent" value="0" type="hidden">
	<div id="comment-buttons">
		<button type="submit" name="Submit" class="btn">Send</button>
		<button id="cancel-button" type="reset">Cancel</button>
	</div>

	<p>Your comment will be revised by the site if needed.</p>
</form>
							
															<div class="aside-title-wrapper">
									<h3>Comments</h3>
								</div>
								<div class="comments-ejil-wrapper">
																	</div>
													</section>

						<!-- mobile comments -->
						<section class="comments-ejil comments-mobile">
							<div class="aside-title-wrapper">
								<h3>Leave a Comment</h3>
							</div>

															<!-- comment form -->
								<form class="comment-form article-comment-form" method="post" action="https://www.ejiltalk.org/wp-comments-post.php">
			<label>Email<br>
			<input required name="email" type="email" id="email">
		</label>
		<label>Name<br>
			<input required name="author" type="text">
		</label>
		<label>Website<br>
			<input name="url" type="url">
		</label>
		<label>Comment<br>
		<textarea placeholder="Leave a comment..." name="comment" cols="60" rows="3"></textarea>
	</label>
	<input name="comment_post_ID" value="18517" type="hidden">
	<input name="comment_parent" value="0" type="hidden">
	<div id="comment-buttons">
		<button type="submit" name="Submit" class="btn">Send</button>
		<button id="cancel-button" type="reset">Cancel</button>
	</div>

	<p>Your comment will be revised by the site if needed.</p>
</form>
														

								<p>No comments to display</p>
							
						</section>
					</div>


					<aside class="aside-ejil">
						<div class="aside-ejil-wrapper">
							<div class="author-socail-wrapper">
								<div class="micro-bio">
																			<a class="blog-info-author" rel="author" href="/author/pshokar/">
											<img src="https://www.ejiltalk.org/wp-content/uploads/2020/05/Poonam.png" alt="Poonam Shokar - Ejil Author" class="micro-bio-image">
										</a>
																		<h3 class="micro-bio-author">
										<a class="blog-info-author" rel="author" href="/author/pshokar/">Poonam Shokar</a>
									</h3>
																		<p>Poonam Shokar is a doctoral candidate of the Irish Centre for Human Rights, at the National University of Ireland Galway. Her research specialises in examining the impact of austerity within public policy practices in housing and social security provision of the UK and Ireland.</p>
									<hr>
								</div>
								<div class="aside-share-wrapper">
									
										
								</div>
								<div class="more-articles-wrapper">
									<div class="more-articles-by">
										<div class="aside-title-wrapper">
											<h3>More Articles by
												<a class="blog-info-author" rel="author" href="/author/pshokar/">Poonam Shokar</a>
											</h3>
										</div>

																					<p>No other articles by this author</p>

										
									</div>

									<div class="more-articles-by">
										<div class="aside-title-wrapper">
											<h3>Related Articles</h3>
										</div>
																																											<div class="post-tease-ejil">
													<div class="post-tease-image-ejil">
																													<a href="https://www.ejiltalk.org/justiciability-of-implicit-rights-developments-on-the-right-to-a-healthy-environment-at-the-inter-american-court-of-human-rights/" class="article-link">
																<img src="https://www.ejiltalk.org/wp-content/uploads/2020/04/judge-gavel-1461291738X4g.jpg" alt="featured image - Justiciability of ‘implicit’ rights: Developments on the right to a healthy environment at the Inter-American Court of Human Rights">
															</a>
																											</div>
													<div class="post-tease-content-ejil">
														<a href="https://www.ejiltalk.org/justiciability-of-implicit-rights-developments-on-the-right-to-a-healthy-environment-at-the-inter-american-court-of-human-rights/" class="article-link">

															<h3>Justiciability of ‘implicit’ rights: Developments on the right to a healthy environment at the Inter...</h3>
														</a>
														<div class="featured-date-and-author">
															<p>May 11, 2020</p>
															<a class="blog-info-author" rel="author" href="/author/ppatarroyo/">
																<p>Paola Patarroyo</p>
															</a>
														</div>
														<p>On 6 February 2020, the Inter-American Court of Human Rights (IACtHR) issued a landmark judgment on the protection of environmental rights as directly justiciable (original in Spanish).</p>
													</div>
													<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/justiciability-of-implicit-rights-developments-on-the-right-to-a-healthy-environment-at-the-inter-american-court-of-human-rights/">Read more</a>
												</div>
																							<div class="post-tease-ejil">
													<div class="post-tease-image-ejil">
																													<a href="https://www.ejiltalk.org/ejil-the-podcast-who-let-the-bats-out/" class="article-link">
																<img src="https://www.ejiltalk.org/wp-content/uploads/2020/04/EJILPodcast.png" alt="featured image - EJIL: The Podcast!  WHO Let the Bats Out?">
															</a>
																											</div>
													<div class="post-tease-content-ejil">
														<a href="https://www.ejiltalk.org/ejil-the-podcast-who-let-the-bats-out/" class="article-link">

															<h3>EJIL: The Podcast!  WHO Let the Bats Out?</h3>
														</a>
														<div class="featured-date-and-author">
															<p>May 6, 2020</p>
															<a class="blog-info-author" rel="author" href="/author/blogeditor/">
																<p>Dapo Akande</p>
															</a>
														</div>
														<p>Episode 2 of EJIL: The Podcast! is now available. In this episode, Sarah Nouwen, Marko Milanovic, Philippa Webb and I, are joined by Gian Luca Burci, former Legal&hellip;</p>
													</div>
													<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/ejil-the-podcast-who-let-the-bats-out/">Read more</a>
												</div>
																							<div class="post-tease-ejil">
													<div class="post-tease-image-ejil">
																													<a href="https://www.ejiltalk.org/how-to-protect-human-rights-in-times-of-corona-lessons-from-the-inter-american-human-rights-system/" class="article-link">
																<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/cdc-r-fJkCbZEkw-unsplash.jpg" alt="featured image - How to Protect Human Rights in Times of Corona? Lessons from the Inter-American Human Rights System">
															</a>
																											</div>
													<div class="post-tease-content-ejil">
														<a href="https://www.ejiltalk.org/how-to-protect-human-rights-in-times-of-corona-lessons-from-the-inter-american-human-rights-system/" class="article-link">

															<h3>How to Protect Human Rights in Times of Corona? Lessons from the Inter-American Human Rights System</h3>
														</a>
														<div class="featured-date-and-author">
															<p>May 1, 2020</p>
															<a class="blog-info-author" rel="author" href="/author/mantoniazzi/">
																<p>Dr. Mariela Morales Antoniazzi</p>
															</a>
														</div>
														<p>The American Convention on Human Rights (ACHR) has weathered many storms in its fifty years of existence. However, the challenges which arise from the Corona pandemic are unprecedented,&hellip;</p>
													</div>
													<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/how-to-protect-human-rights-in-times-of-corona-lessons-from-the-inter-american-human-rights-system/">Read more</a>
												</div>
																					
																			</div>
																			<a href="http://www.ejil.org" id="featured-journal-link" target="_blank">
											<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/journal-cover.png" alt="featured journal" class="featured-journal"/>
										</a>


									

								</div>


							</div>
						</aside>
					</div>
				</section>
			
	<footer id="footer">
		<footer id="footer-dektop">

	<div class="footer-subscribe">
		<h2>Subscribe to EJIL:Talk!</h2>
		<p>Sign up to receive updates on our latest posts.</p>

					<div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5ebc2f760cb6a-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5ebc2f760cb6a-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email address" placeholder="Email address" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div>
		
	</div>

	<div class="footer-containter">

		<div class="footer-content">
			<div class="logo-and-links-footer-ejil">
				<div class="logo-footer-ejil">
					<p class="footer-logo">EJIL:Talk!</p>
					<p class="logo-subtitle">Blog of the European Journal of International Law</p>
				</div>
				<div class="ejil-footer-links">
											<a href="http://www.ejil.org" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2015/01/EJIL.jpg">
						</a>
											<a href="https://esil-sedi.eu/" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/esil-sedi-image.png">
						</a>
									</div>
			</div>
			<div class="menu-and-search-footer-ejil">
				<div class="menu-footer-ejil">
						<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18049 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/categories/" >Categories</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255">
			<a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" >Analysis</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18016 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/category/symposia/" >Symposia</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6845">
			<a target="" href="https://www.ejiltalk.org/category/editorials/" >Editorials</a>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-13261">
			<a target="" href="http://ejil.org/live.php" >EJIL: Live!</a>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18369">
			<a target="" href="https://www.ejiltalk.org/ejil-the-podcast-page/" >EJIL: The Podcast!</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18018">
			<a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" >Announcements</a>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13260 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/about/" >About EJIL: Talk!</a>
		</li>
		</ul>
				</div>
				<div class="ejil-footer-links-mobile">
											<a href="http://www.ejil.org" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2015/01/EJIL-100x200-c-default.jpg">
						</a>
											<a href="https://esil-sedi.eu/" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/esil-sedi-image-100x200-c-default.png">
						</a>
									</div>
				<div class="search-footer">
					<div id="btn-search-footer-wrapper" class="btn-search-footer-wrapper">

						<button id="btn-search-footer" class="btn-search-footer" value="0">
							<img id="search-icon-footer" src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/icons/search-icon.svg" alt="search button icon">
						</button>

						<form action="/" method="GET" id='search-footer' data-searchbar="true">
							<input type="text" autofocus required id="search-footer-input" name="s" placeholder="Search">
							<button type="submit" id='submit-footer'>Go</button>
						</form>

					</div>

					<a id="advanced-search-footer-link" href="/advanced-search">
						<div class="advanced-search-footer-wrapper">
							<span>Advanced Search</span>
						</div>
					</a>
					<div class="social-links-footer">

						<a href="https://www.facebook.com/EJILTalk/" target="_blank">
							<div class="social-links-wrapper">
								<i class="fab fa-facebook-f"></i>
							</div>
						</a>
					</a>
					<a href="https://twitter.com/ejiltalk" target="_blank">
						<div class="social-links-wrapper">
							<i class="fab fa-twitter"></i>
						</div>
					</a>
				</a>
			</div>

		</div>
	</div>
</div></div><img src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/illustration-ejil@2x.png" alt="EJIL Illustration" class="footer-image"><div class="social-links-footer-mobile">

<a href="https://www.facebook.com/EJILTalk/" target="_blank">
	<div class="social-links-wrapper">
		<i class="fab fa-facebook-f"></i>
	</div>
</a></a><a href="https://twitter.com/ejiltalk" target="_blank">
<div class="social-links-wrapper">
	<i class="fab fa-twitter"></i>
</div></a></a></div></footer>
	</footer>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'small';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/js/app.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.13'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.13'></script>


<script src="https://kit.fontawesome.com/6e8dc7ac2d.js" crossorigin="anonymous"></script></body></html>
