	<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js no-svg" lang="en-US"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="description" content="Blog of the European Journal of International Law">
    <link rel="stylesheet" href="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/style.css" type="text/css" media="screen" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="author" href="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/humans.txt" />
    <link rel="pingback" href="https://www.ejiltalk.org/xmlrpc.php" />
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <title>The Award concerning Preliminary Objections in Ukraine v. Russia : Observations regarding the Implicated Status of Crimea and the Sea of Azov &#8211; EJIL: Talk!</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Feed" href="https://www.ejiltalk.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Comments Feed" href="https://www.ejiltalk.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; The Award concerning Preliminary Objections in Ukraine v. Russia : Observations regarding the Implicated Status of Crimea and the Sea of Azov Comments Feed" href="https://www.ejiltalk.org/the-award-concerning-preliminary-objections-in-ukraine-v-russia-observations-regarding-the-implicated-status-of-crimea-and-the-sea-of-azov/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ejiltalk.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='widget-css'  href='https://www.ejiltalk.org/wp-content/plugins/aboutejil/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetlistarchives-css'  href='https://www.ejiltalk.org/wp-content/plugins/list-archives/list-archives.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgettitlerotator-css'  href='https://www.ejiltalk.org/wp-content/plugins/postrotator/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='https://www.ejiltalk.org/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='customized-recent-comments-css'  href='https://www.ejiltalk.org/wp-content/plugins/customized-recent-comments/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ejiltalk.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.ejiltalk.org/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.ejiltalk.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app_style-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/app.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hamburgers_style-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/lib/hamburgers.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slinky_style-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/lib/slinky.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/lib/hover.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-dialog-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dtree.css-css'  href='https://www.ejiltalk.org/wp-content/plugins/wp-dtree-30/wp-dtree.min.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/list-archives/list-archives.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/postrotator/widget.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5e5e6a75c4fe84001b31fb84&#038;product=inline-share-buttons-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/www.ejiltalk.org\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wp-dtree-30/wp-dtree.min.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='https://www.ejiltalk.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ejiltalk.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ejiltalk.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='I Will Survive, Coronavirus version' href='https://www.ejiltalk.org/i-will-survive-coronavirus-version/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.ejiltalk.org/the-award-concerning-preliminary-objections-in-ukraine-v-russia-observations-regarding-the-implicated-status-of-crimea-and-the-sea-of-azov/" />
<link rel='shortlink' href='https://www.ejiltalk.org/?p=18157' />
<link rel="alternate" type="application/json+oembed" href="https://www.ejiltalk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ejiltalk.org%2Fthe-award-concerning-preliminary-objections-in-ukraine-v-russia-observations-regarding-the-implicated-status-of-crimea-and-the-sea-of-azov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ejiltalk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ejiltalk.org%2Fthe-award-concerning-preliminary-objections-in-ukraine-v-russia-observations-regarding-the-implicated-status-of-crimea-and-the-sea-of-azov%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://www.ejiltalk.org/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		
	</head><body id="ejil-website" class="post-template-default single single-post postid-18157 single-format-standard nav-mrg" data-template="base.twig">

<nav id="nav-mobile">
<a href="https://www.ejiltalk.org">
<div id="illustration-mobile"></div>
</a>
	<div class="container">
					<span class="logo-mobile">
				<a href="https://www.ejiltalk.org">EJIL:Talk</a>
			</span>
			<div id="navSearchWapper" class="nav-mobile-search-wrapper">
		<div id="nav-mobile-search-button">
			<button type="button" id="nav-button-search" value="0">
				<span id="search-cancel" class="hidden">Cancel</span>
				<div id="mobile-search-icon" alt="Search Icon"></div>
			</button>
		</div>

		<div id="mobile-search-input-wrapper"></div>
		<div class="nav-mobile-button">
			<button type="button" id="nav-button" value="0" class="hamburger hamburger--collapse">

				<div class="hamburger-box">
					<div class="hamburger-inner"></div>
				</div>

			</button>
		</div>
	</div>
</div></nav>

<nav id="nav-desktop">

	<div id="ejil-logo">
		<a href="https://www.ejiltalk.org">
			<h1>EJIL:Talk!</h1>
			<h4>Blog of the European Journal of International Law</h4>
		</a>
	</div>
	<a href="https://www.ejiltalk.org">
		<div style="background: url('https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/illustration-ejil@2x.png') no-repeat center center; background-size:cover;" id="ejil-illustration"></div>
	</a>

	<div id="btn-search-wrapper" class="btn-search-wrapper">
		<form action="/" method="GET" id='search-desktop' data-searchbar="true">
			<img src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/icons/search-icon.svg" alt="search button" id="search-desktop-img">
			<input type="text" autofocus required name='s' id="search-desktop-input" placeholder="Search">
			<input type="submit" class='submit-desktop'>
		</form>

		<button id="btn-search-desktop" class="btn-search" value="0">
			<span id="search-cancel-desktop" class="hidden">Cancel</span>
			<div id="search-icon" alt="search button icon"></div>
		</button>
	</div>
	<a id="btn-advanced-search-link" href="/advanced-search">
		<div class="btn-advanced-search">
			<span>Advanced Search</span>
		</div>
	</a>

		<ul id="nav-links-desktop">
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18049 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/categories/" class="hvr-underline-from-left">Categories</a>
										<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18051">
			<a target="" href="https://www.ejiltalk.org/category/armed-conflict/">Armed Conflict</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18054">
			<a target="" href="https://www.ejiltalk.org/category/economic-development/">Economic Development</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18050">
			<a target="" href="https://www.ejiltalk.org/category/human-rights/">Human Rights</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/international-criminal-court/">International Criminal Court</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/inter-state-arbitration/">Inter-State Arbitration</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18052">
			<a target="" href="https://www.ejiltalk.org/category/international-humanitarian-law/">International Humanitarian Law</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18059">
			<a target="" href="https://www.ejiltalk.org/categories/">View All</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13255">
				<a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" class="hvr-underline-from-left">Analysis</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18016 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/category/symposia/" class="hvr-underline-from-left">Symposia</a>
										<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031">
			<a target="" href="https://www.ejiltalk.org/category/symposia/">Symposia</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258">
			<a target="" href="https://www.ejiltalk.org/category/ejil-book-discussion/">Book Discussion</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6845">
				<a target="" href="https://www.ejiltalk.org/category/editorials/" class="hvr-underline-from-left">Editorials</a>
							</li>
					<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-13261">
				<a target="" href="http://ejil.org/live.php" class="hvr-underline-from-left">EJIL: Live!</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18018">
				<a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" class="hvr-underline-from-left">Announcements</a>
							</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13260 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/about/" class="hvr-underline-from-left">About EJIL: Talk!</a>
										<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18055">
			<a target="" href="https://www.ejiltalk.org/about/">About</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18017">
			<a target="" href="https://www.ejiltalk.org/rules-for-contribution-to-the-blog/">Contributing a Blog Post</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18071">
			<a target="" href="https://www.ejiltalk.org/contributing-an-announcement/">Contributing an Announcement</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
			</ul>

</nav>

<div id="navMobile" class="overlay">
    <div class="container">
        <div id="menu" class="slinky-menu">
                    <ul>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/categories/" >Categories</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18051">
			<a target="" href="https://www.ejiltalk.org/category/armed-conflict/">Armed Conflict</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18054">
			<a target="" href="https://www.ejiltalk.org/category/economic-development/">Economic Development</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18050">
			<a target="" href="https://www.ejiltalk.org/category/human-rights/">Human Rights</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/international-criminal-court/">International Criminal Court</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/inter-state-arbitration/">Inter-State Arbitration</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18052">
			<a target="" href="https://www.ejiltalk.org/category/international-humanitarian-law/">International Humanitarian Law</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18059">
			<a target="" href="https://www.ejiltalk.org/categories/">View All</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" >Analysis</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/symposia/" >Symposia</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031">
			<a target="" href="https://www.ejiltalk.org/category/symposia/">Symposia</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258">
			<a target="" href="https://www.ejiltalk.org/category/ejil-book-discussion/">Book Discussion</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/editorials/" >Editorials</a>
                                    </li>
                            <li>
                    <a target="" href="http://ejil.org/live.php" >EJIL: Live!</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" >Announcements</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/about/" >About EJIL: Talk!</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18055">
			<a target="" href="https://www.ejiltalk.org/about/">About</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18017">
			<a target="" href="https://www.ejiltalk.org/rules-for-contribution-to-the-blog/">Contributing a Blog Post</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18071">
			<a target="" href="https://www.ejiltalk.org/contributing-an-announcement/">Contributing an Announcement</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                        </ul>
                </div>
    </div>
</div>

	<!-- Citation - Zotero -->
	<span class="citation" title="&amp;rft.title=The Award concerning Preliminary Objections in <i>Ukraine v. Russia </i>: Observations regarding the Implicated Status of Crimea and the Sea of Azov">
		<span style="visibility:invisible" class='Z3988' title='url_ver=Z39.88-2004&amp;ctx_ver=Z39.88-2004&amp;rft_val_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Adc&amp;rfr_id=info%3Asid%2Focoins.info%3Agenerator&amp;rft.btitle=Blog of the European Journal of International Law&amp;rft.description=On 21 February 2020 the arbitral tribunal constituted under Annex VII of the United Nations Convention on the Law of the Sea (UNCLOS) in the Dispute Concerning Coastal State Rights in the Black Sea, Sea of Azov, and Kerch Strait (Ukraine v. the Russian Federation) rendered its award concerning preliminary objections. This case concerns a broad [&hellip;]&amp;rft.title=The Award concerning Preliminary Objections in <i>Ukraine v. Russia </i>: Observations regarding the Implicated Status of Crimea and the Sea of Azov&amp;rft.aulast=Schatz&amp;rft.aufirst=Valentin&amp;rft.subject=Territorial Disputes&amp;rft.source=EJIL: Talk!&amp;rft.date=2020-03-20&amp;rft.type=blogPost&amp;rft.format=text&amp;rft.identifier=https://www.ejiltalk.org/the-award-concerning-preliminary-objections-in-ukraine-v-russia-observations-regarding-the-implicated-status-of-crimea-and-the-sea-of-azov/&amp;rft.language=English'></span>
		<!-- End of Zotero -->
		<section title="" class="blog-ejil">
			<div class="container">
				<div class="blog-wrapper">
					<div class="article-comments-wrapper">
						<article class="article-ejil post-type-post" id="post-18157">
							<div
								class="blog-info">
						
								<time class="blog-info-date" pubdate datetime="March 20, 2020" title="March 20, 2020">March 20, 2020</time>

								<h1 class="blog-info-title">The Award concerning Preliminary Objections in <i>Ukraine v. Russia </i>: Observations regarding the Implicated Status of Crimea and the Sea of Azov</h1>
								<address class="author">Written by
									<a href="https://www.ejiltalk.org/author/valentinschatz/" title="Posts by Valentin Schatz" class="author url fn" rel="author">Valentin Schatz</a>
								</address>
							</div>

															<img class="blog-feat-image" src="https://www.ejiltalk.org/wp-content/uploads/2020/03/Kerch_Strait_Ukraine_Russia_near_natural_colors_satellite_image_LandSat-5_2011-08-30.jpg"/>
							
							<div class="blog-content">
								<p><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><div class="pf-content"><p style="text-align: justify;">On 21 February 2020 the arbitral tribunal constituted under Annex VII of the <a href="https://www.un.org/depts/los/convention_agreements/texts/unclos/unclos_e.pdf"  target="_blank" rel="noopener noreferrer">United Nations Convention on the Law of the Sea (UNCLOS</a>) in the <em>Dispute Concerning Coastal State Rights in the Black Sea, Sea of Azov, and Kerch Strait (</em><a href="https://pca-cpa.org/en/cases/149/"  target="_blank" rel="noopener noreferrer"><em>Ukraine v. the Russian Federation</em></a><em>)</em> rendered its <a href="https://pcacases.com/web/sendAttach/9272"  target="_blank" rel="noopener noreferrer">award</a> concerning preliminary objections. This case concerns a broad array of submissions of Ukraine – relating to, <em>inter alia</em>, navigational rights, marine resources, and the marine environment in the Black Sea and the Sea of Azov (<a href="https://pcacases.com/web/sendAttach/2618"  target="_blank" rel="noopener noreferrer">here</a>, pp. 9-10).</p>
<p style="text-align: justify;">This post will focus on the arbitral tribunal’s findings concerning the Russia’s two most important objections. First, the objection to jurisdiction concerning claims related to activities in the maritime zones of Crimea since dealing with such claims would require the tribunal to rule on which state has sovereignty over that territory. This objection was upheld (para. 492(a)). Second, Russia objected to jurisdiction over claims concerning the Sea of Azov and Kerch Strait due to the status of these waters as (in the view of Russia) internal waters. This objection was found not to possess an exclusively preliminary character and was, accordingly, reserved for consideration and decision in the proceedings on the merits (para. 492(b)). All remaining objections were dismissed (para. 492(c)).<!--more--></p>
<p style="text-align: justify;"><strong>Jurisdiction <em>ratione materiae</em> under Article 288(1) UNCLOS</strong></p>
<p style="text-align: justify;">Pursuant to Articles 286 and 288(1) UNCLOS, jurisdiction <em>ratione materiae</em> of tribunals operating under the compulsory dispute settlement mechanism is limited to disputes concerning the interpretation or application of UNCLOS (see also the limitations and exceptions in Articles 297 and 298). Therefore, the subject-matter jurisdiction of Annex VII arbitral tribunals is limited to submissions based on provisions of UNCLOS, thereby excluding claims based on sources other than UNCLOS (e.g., customary international law or other treaties) in the absence of a <em>renvoi</em> in UNCLOS. Both of the objections addressed in this post concern the scope of Article 288(1).</p>
<p style="text-align: justify;"><strong>The Implicated Sovereignty Dispute</strong></p>
<p style="text-align: justify;">As maritime entitlements are generated by territory (<a href="http://www.icj-cij.org/files/case-related/51/051-19690220-JUD-01-00-EN.pdf"  target="_blank" rel="noopener noreferrer">“the land dominates the sea”</a>), disputes concerning rights and obligations in a maritime area of national jurisdiction cannot be decided without also determining – as a preliminary question – which State has sovereignty over the relevant territory (the “coastal State”). While a dispute about rights and obligations in a maritime zone may concern UNCLOS, a dispute about territorial sovereignty <em>as such</em> never does. Rather, such disputes are governed by other fields of international such as, for example, the law of acquisition of territory, secession, self-determination, and so on.</p>
<p style="text-align: justify;">The problem of “mixed disputes” involving sovereignty issues most prominently played an important role in <a href="https://pca-cpa.org/en/cases/11/"  target="_blank" rel="noopener noreferrer"><em>Mauritius v. United Kingdom</em></a> and <a href="https://pca-cpa.org/en/cases/7/"  target="_blank" rel="noopener noreferrer"><em>Philippines v. China</em></a>. Both these Annex VII tribunals considered that they lacked jurisdiction over claims that implicated a sovereignty dispute, although with <a href="https://www.ejiltalk.org/the-doctrine-of-indispensable-issues-mauritius-v-united-kingdom-philippines-v-china-ukraine-v-russia-and-beyond/"  target="_blank" rel="noopener noreferrer">slightly different approaches to the issue</a>. In <a href="https://www.itlos.org/en/cases/list-of-cases/case-no-28/"  target="_blank" rel="noopener noreferrer"><em>Mauritius v. Maldives</em></a>, ITLOS will likely for the first time face such an objection in the context of a maritime delimitation dispute. Both the United Kingdom and Mauritius claim sovereignty over the Chagos archipelago (see the ICJ’s advisory opinion <a href="https://www.icj-cij.org/files/case-related/169/169-20190225-01-00-EN.pdf"  target="_blank" rel="noopener noreferrer">here</a>), which is located in the proximity of the Maldives. Thus, the approach taken in <em>Ukraine v. Russia</em> might be relevant for ITLOS, no less because two ITLOS judges who are members of the <a href="https://www.itlos.org/fileadmin/itlos/documents/cases/case_no_28/C28_Order_2019-4_27.09.2019.pdf"  target="_blank" rel="noopener noreferrer">special chamber</a> in <em>Mauritius v. Maldives</em> (President Paik and Judge Bouguetaia) are also arbitrators in <em>Ukraine v. Russia</em> (as president and arbitrator).</p>
<p style="text-align: justify;">In order to argue that a claim against which an objection to jurisdiction based on alleged implicated sovereignty issue has been raised falls within the scope of Article 288(1) UNCLOS, it is necessary to submit either that there is no sovereignty dispute (or none that the UNCLOS tribunal may recognize as such), or that UNCLOS tribunals have <em>incidental</em> jurisdiction over the kind of implicated sovereignty dispute at issue.</p>
<p style="text-align: justify;">In the case at hand, Ukraine advanced several claims which required a preliminary determination of sovereignty over Crimea in order to determine the “coastal State” for the purposes of UNCLOS (para. 152). In an attempt to get around the implicated sovereignty question, Ukraine unsuccessfully tried both of the avenues mentioned in the last paragraph.  It asked the arbitral tribunal to disregard the sovereignty dispute because Russia’s claim to sovereignty was “inadmissible” and/or “implausible” (para. 152). In the alternative, Ukraine argued that the arbitral tribunal had (incidental) jurisdiction as “sovereignty over land is neither the real dispute in the present case, nor where the relative weight of the dispute lies” (para. 191).</p>
<p style="text-align: justify;">The arbitral tribunal first addressed its jurisdiction under Article 288(1) UNCLOS in general terms to find that it did not have jurisdiction to decide sovereignty issues as such (paras. 155-161). Here, the arbitral tribunal did not add much to the existing jurisprudence. Its analysis could be seen as an implicit endorsement of the approach taken in <em>Mauritius v. United Kingdom</em>.</p>
<p style="text-align: justify;">In the second part of its assessment, the arbitral tribunal found that there was in principle a sovereignty dispute between Ukraine and Russia, which only left Ukraine’s additional “inadmissibility” and “implausibility” arguments open (paras. 163-166).</p>
<p style="text-align: justify;">Starting with the “inadmissibility” argument, the arbitral tribunal first analyzed Ukraine’s submissions that it must not consider the sovereignty dispute based on the duty not to recognize territory that has been acquired unlawfully, as set out in relevant resolutions of the UN General Assembly (paras. 167-178). It found that the duty of non-recognition did not entail an obligation for UNCLOS Annex VII tribunals to deny the <em>objective</em> <em>existence</em> of a sovereignty dispute, nor did the relevant UN General Assembly resolutions have such an effect (paras. 177-178). Next, the arbitral tribunal considered that Russia was not estopped from objecting to jurisdiction on the basis that it had recognized Ukraine’s sovereignty over Crimea in the past “as the basis of the earlier statements has been substantially and materially changed by developments upon which the Arbitral Tribunal has no jurisdiction to adjudicate” (para. 181).</p>
<p style="text-align: justify;">According to Ukraine’s “implausibility” argument, in order to object to jurisdiction due to an implicated sovereignty dispute, the objecting State’s claim to sovereignty would have to be “at least plausible” (para. 183). While Russia did not dispute that “there must be some form of threshold for accepting a party’s claim in order to protect the other party from an abuse of judicial process”, it preferred an approach based on the concepts of abuse of process or abuse of right (para. 184). The arbitral tribunal rejected both approaches and, again, focused on the central question whether a sovereignty dispute <em>objectively</em> existed, noting that while a “mere assertion” was insufficient, the threshold was generally low (para. 188). It did not consider that Russia’s sovereignty claim was “a mere assertion or one which was fabricated solely to defeat its jurisdiction” and, therefore, did not accept Ukraine’s “implausibility” argument (paras. 189-190).</p>
<p style="text-align: justify;">Therefore, , the arbitral tribunal (in my view, <a href="https://www.ejiltalk.org/insights-from-the-bifurcation-order-in-the-ukraine-vs-russia-arbitration-under-annex-vii-of-unclos/" >convincingly</a>) consistently distinguished between considerations of <em>legality</em> at the level of substantive law and the <em>objective</em> identification of a dispute for the purposes of jurisdiction. In other words, that Russia’s annexation of Crimea may have been clearly unlawful and sovereignty may still rest with Ukraine as a matter of substantive law is irrelevant for the question of jurisdiction, which only requires a dispute.</p>
<p style="text-align: justify;">Having established that a sovereignty dispute existed, the arbitral tribunal was left with Ukraine’s additional argument that the arbitral tribunal had incidental jurisdiction to address the implicated sovereignty dispute as it was neither “the real dispute” in the case and as the “relative weight” of the dispute lay elsewhere (para. 191).  The arbitral tribunal followed the approach taken in <em>Mauritius v. United Kingdom</em> (paras. 218-221)<em>,</em> where “a minor issue of territorial sovereignty” characterized as merely “ancillary”, for example in the context of a maritime delimitation dispute,  was found to be potentially within jurisdiction (paras. 193-194). In the case at hand, the sovereignty question was a prerequisite for several of Ukraine’s claims and, therefore, not merely “ancillary” (para. 195). This outcome is in line with the approach in <em>Mauritius v. United Kingdom</em>, but does not clarify the scope of what an “ancillary” sovereignty dispute entails.</p>
<p style="text-align: justify;">Accordingly, the arbitral tribunal found that it did not have jurisdiction over those claims of Ukraine that required a decision of the sovereignty dispute (paras. 196-197). As this affected many of Ukraine’s claims, the arbitral tribunal requested Ukraine to file a revised version of its Memorial that reflects the tribunal’s findings on the extent and limits of its jurisdiction (paras. 198 and 492(d)).</p>
<p style="text-align: justify;"><strong>The Status of the Sea of Azov and Kerch Strait</strong></p>
<p style="text-align: justify;">Russia objected to the jurisdiction of the arbitral tribunal with respect to all claims concerning activities in Kerch Strait and the Sea of Azov (see also <a href="https://www.ejiltalk.org/insights-from-the-bifurcation-order-in-the-ukraine-vs-russia-arbitration-under-annex-vii-of-unclos/"  target="_blank" rel="noopener noreferrer">this post</a>). It submitted that these maritime areas “were historically internal waters of the Russian Empire, and later the USSR, and, since 1991, the common internal waters of Ukraine and the Russian Federation” (para. 199). In Russia’s view, UNCLOS did not regulate internal waters and, therefore, claims concerning these waters did not fall within Article 288(1) UNCLOS (para. 199). Ukraine submitted that “the Sea of Azov is an enclosed or semi-enclosed sea within the meaning of [UNCLOS], containing a territorial sea and exclusive economic zone, and the Kerch Strait is a strait used for international navigation” (para. 200). If true, at least some of Russia’s conduct in these waters would be regulated by UNCLOS and, therefore, fall within the scope of Article 288(1).</p>
<p style="text-align: justify;">An analysis of the legal status of the Sea of Azov and Kerch Strait, as well as the implications of this status on navigational rights, may be found elsewhere (<em>Schatz/Koval</em>, Russia’s Annexation of Crimea and the Passage of Ships Through Kerch Strait, Ocean Development &amp; International Law 2019, <a href="https://doi.org/10.1080/00908320.2019.1605677"  target="_blank" rel="noopener noreferrer">275-297</a>). Suffice it to say that, due to the legal uncertainty surrounding claims to pluri-State bays and/or historic waters, and the continued importance of customary international law in that regard, neither of the two scenarios (internal waters or “normal” maritime areas – see illustrations) can easily be ruled out.</p>
<p style="text-align: justify;"><img class="aligncenter wp-image-18159 size-full" src="https://www.ejiltalk.org/wp-content/uploads/2020/03/SeaofAzov1.png" alt="" width="943" height="725" srcset="https://www.ejiltalk.org/wp-content/uploads/2020/03/SeaofAzov1.png 943w, https://www.ejiltalk.org/wp-content/uploads/2020/03/SeaofAzov1-300x231.png 300w, https://www.ejiltalk.org/wp-content/uploads/2020/03/SeaofAzov1-768x590.png 768w, https://www.ejiltalk.org/wp-content/uploads/2020/03/SeaofAzov1-600x461.png 600w" sizes="(max-width: 943px) 100vw, 943px" /></p>
<p style="text-align: justify;"><img class="aligncenter size-full wp-image-18160" src="https://www.ejiltalk.org/wp-content/uploads/2020/03/SeaofAzov2.png" alt="" width="943" height="725" srcset="https://www.ejiltalk.org/wp-content/uploads/2020/03/SeaofAzov2.png 943w, https://www.ejiltalk.org/wp-content/uploads/2020/03/SeaofAzov2-300x231.png 300w, https://www.ejiltalk.org/wp-content/uploads/2020/03/SeaofAzov2-768x590.png 768w, https://www.ejiltalk.org/wp-content/uploads/2020/03/SeaofAzov2-600x461.png 600w" sizes="(max-width: 943px) 100vw, 943px" />The award spends more than thirty pages on the detailed arguments and evidence supplied by the parties (paras. 199-285). It is beyond the scope of this post to recount the arguments of the parties in detail. In short, the emphasis is on the question whether the notion of pluri-State bays constituting internal waters is in conformity with Article 10 UNCLOS and if so, what the requirements for such a bay are and whether they are fulfilled in the present case. For example, is there a presumption that bay regimes remain intact in a situation of State succession absent agreement of the riparian States to the contrary? Or is the presumption that such a regime will dissolve absent agreement of the riparians to continue it? While Russia can rely on the award in <a href="https://pcacases.com/web/sendAttach/2172"  target="_blank" rel="noopener noreferrer"><em>Slovenia v. Croatia</em></a> in support of its contention that pluri-State bay regimes may exist in situations of State succession (in relation to the Bay of Piran), Ukraine has offered arguments that would allow for distinguishing this case based on scope of jurisdiction and applicable law.</p>
<p style="text-align: justify;">The arbitral tribunal’s own considerations are markedly brief. It noted that the parties agreed on the legal status of Kerch Strait and the Sea of Azov prior to the dissolution of the USSR as internal waters of the USSR, but that they disagreed on the whether this status continued thereafter (para. 290). It considered that this status cannot be determined without a thorough analysis of the parties’ relevant practice (concerning navigation, exploitation of resources, marine environment, etc.) both vis-à-vis each other and vis-à-vis third States (paras. 291-292). Therefore, the issue of the status of the Sea of Azov and Kerch Strait as internal waters, and the impact of such a finding on jurisdiction, was “interwoven with the merits of the present dispute” (para. 293). The arbitral tribunal also pointed out that it was not convinced by Russia’s assertion that the regime of internal waters is not regulated by UNCLOS and gave Articles 8(2), 192, and 32 UNCLOS as examples of provisions that were applicable in internal waters (paras. 294-296). On this basis, the arbitral tribunal concluded that the issue was not of an exclusively preliminary character and reserved the matter for the proceedings on the merits – as Ukraine had requested (para. 297).</p>
<p style="text-align: justify;">An interrelated but separate objection of Russia is based on the optional exception of Article 298(1)(a)(i) UNCLOS, according to which disputes “involving historic bays or titles” are excluded from jurisdiction if one of the parties has made a declaration to this end. Both Russia and Ukraine <a href="https://www.itlos.org/jurisdiction/declarations-of-states-parties/declarations-made-by-states-parties-under-article-298/"  target="_blank" rel="noopener noreferrer">have made such declarations</a>. As Russia had submitted that the Sea of Azov constituted a historic bay (in addition to a juridical bay), it argued that the arbitral tribunal lacked jurisdiction over claims that required a prior determination of the status of the Sea of Azov as such claims involved “historic bays or titles” (paras. 384-385). The arbitral tribunal decided that this objection was “closely intertwined” with the objection concerning the status of the Sea of Azov and, therefore, equally reserved this objection for the merits (paras. 388-389).</p>
<p style="text-align: justify;"><strong>Final Remarks</strong></p>
<p style="text-align: justify;"><em>Prima facie</em>, the parts of the award analyzed here appear thorough, balanced, and convincing. There was room for distinguishing <em>Ukraine v. Russia</em> from previous case law in respect of the implicated sovereignty issue. However, in the circumstances of the case, the arbitral tribunal should arguably be commended for not going down that path. The same may be said about the decision to address the status of the Sea of Azov and Kerch Strait together with the merits. It is particularly noteworthy that the award was rendered unanimously, including by Russia’s party-appointed arbitrator, the former Russian ITLOS Judge and President <a href="https://www.itlos.org/the-tribunal/members-of-the-tribunal-since-1996/"  target="_blank" rel="noopener noreferrer">Golitsyn</a>. Indeed, Russia <a href="https://www.mid.ru/en/foreign_policy/news/-/asset_publisher/cKNonkJE02Bw/content/id/4055397"  target="_blank" rel="noopener noreferrer">stated</a> that it was “satisfied that this decision takes into account our main argument”, that it was “of crucial importance that the decision was taken unanimously”, and that it would also participate in the merits phase of the proceedings. Those critical of the awards in <em>Philippines v. China</em> are well-advised to follow the proceedings in <em>Ukraine v. Russia</em> closely.</p>
<div class="printfriendly pf-alignright"><a target="_blank" href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png"  alt="Print Friendly, PDF & Email" /></a></div></div></p>
							</div>
							<div class="categories-tags">
								<div class="categories-tags-banner">
									<h3>Categories</h3>
								</div>
								<div class="categories-tags-items">
																			<li>
											<a title="EJIL Analysis" href="/category/ejil-analysis">EJIL Analysis</a>
										</li>
																			<li>
											<a title="International Tribunals" href="/category/international-tribunals">International Tribunals</a>
										</li>
																			<li>
											<a title="Law of the Sea" href="/category/law-of-the-sea">Law of the Sea</a>
										</li>
																			<li>
											<a title="Territorial Disputes" href="/category/territorial-disputes">Territorial Disputes</a>
										</li>
									
								</div>
							</div>

							<div class="categories-tags">
								<div class="categories-tags-banner">
									<h3>Tags
									</h3>
								</div>
								<div class="categories-tags-items">
																														<li>
												<a title="Implicated Sovereignty" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=Implicated%20Sovereignty&amp;tag_id=2244&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">Implicated Sovereignty</a>
											</li>
																					<li>
												<a title="Indispensable Issues" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=Indispensable%20Issues&amp;tag_id=2243&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">Indispensable Issues</a>
											</li>
																					<li>
												<a title="Russia" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=Russia&amp;tag_id=163&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">Russia</a>
											</li>
																					<li>
												<a title="Ukraine" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=Ukraine&amp;tag_id=178&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">Ukraine</a>
											</li>
																					<li>
												<a title="Ukraine v Russia" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=Ukraine%20v%20Russia&amp;tag_id=875&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">Ukraine v Russia</a>
											</li>
																					<li>
												<a title="UNCLOS" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=UNCLOS&amp;tag_id=1304&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">UNCLOS</a>
											</li>
																			
								</div>
							</div>


						</article>

						<section class="comments-ejil comments-desktop">
							<div class="aside-title-wrapper">
								<h3>Leave a Comment</h3>
							</div>
															<!-- comment form -->
								<form class="comment-form article-comment-form" method="post" action="https://www.ejiltalk.org/wp-comments-post.php">
			<label>Email<br>
			<input required name="email" type="email" id="email">
		</label>
		<label>Name<br>
			<input required name="author" type="text">
		</label>
		<label>Website<br>
			<input name="url" type="url">
		</label>
		<label>Comment<br>
		<textarea placeholder="Leave a comment..." name="comment" cols="60" rows="3"></textarea>
	</label>
	<input name="comment_post_ID" value="18157" type="hidden">
	<input name="comment_parent" value="0" type="hidden">
	<div id="comment-buttons">
		<button type="submit" name="Submit" class="btn">Send</button>
		<button id="cancel-button" type="reset">Cancel</button>
	</div>

	<p>Your comment will be revised by the site if needed.</p>
</form>
							
															<div class="aside-title-wrapper">
									<h3>Comments</h3>
								</div>
								<div class="comments-ejil-wrapper">
																			
<div class="comment-card " id="blog-comment-267379">
	<p class="name">
		Arron says                         
	</p>
	<p class="date">
		March 20, 2020 
	</p>
	<div class="comment-body">
		<p> <p>Thanks for a timely and informative post. Have not had a chance to read the whole PO Award, but interesting that on the question of internal waters use is made of a PO Award and Advisory Opinion as precedents but not the Norstar Judgment. Purpositive avoidance of its controversial reasoning?</p>
</p>
	</div>

	</div>																			
<div class="comment-card " id="blog-comment-267380">
	<p class="name">
		Dapo Akande says                         
	</p>
	<p class="date">
		March 20, 2020 
	</p>
	<div class="comment-body">
		<p> <p>Dear Valentin,</p>
<p>Many thanks for this post. In section on implicated sovereignty you say that the arbitral tribunal (convincingly, in your view) drew a distinction between legality at the level of substantive law and the objective identification of a dispute for the purpose of jurisdiction. You then say that what is required  for jurisdiction is a dispute. It is true that for the tribunal to have jurisdiction under UNCLOS there needs to be a dispute relating to the UNCLOS issue. However, here you are dealing with something different. The question is whether the tribunal can deal with an implicated issue over which it does not ordinarily have jurisdiction. Are you saying that the test to be applied for that question is whether there is a dispute over that other question? In other words, are you saying that for the tribunal not to have jurisdiction in this case, it needs to be shown that there is a dispute between Russia and Ukraine with respect to sovereignty over Crimea?</p>
<p>What if there was no dispute between the parties concerned but it was the tribunal itself that raised the issue. For example, in Maldives v Mauritius what would have happened if both of those states agree that Chagos is under the territorial sovereignty of Mauritius.</p>
</p>
	</div>

	</div>																	</div>
													</section>

						<!-- mobile comments -->
						<section class="comments-ejil comments-mobile">
							<div class="aside-title-wrapper">
								<h3>Leave a Comment</h3>
							</div>

															<!-- comment form -->
								<form class="comment-form article-comment-form" method="post" action="https://www.ejiltalk.org/wp-comments-post.php">
			<label>Email<br>
			<input required name="email" type="email" id="email">
		</label>
		<label>Name<br>
			<input required name="author" type="text">
		</label>
		<label>Website<br>
			<input name="url" type="url">
		</label>
		<label>Comment<br>
		<textarea placeholder="Leave a comment..." name="comment" cols="60" rows="3"></textarea>
	</label>
	<input name="comment_post_ID" value="18157" type="hidden">
	<input name="comment_parent" value="0" type="hidden">
	<div id="comment-buttons">
		<button type="submit" name="Submit" class="btn">Send</button>
		<button id="cancel-button" type="reset">Cancel</button>
	</div>

	<p>Your comment will be revised by the site if needed.</p>
</form>
																						<div class="aside-title-wrapper">
									<h3>Comments</h3>
								</div>

								<button class="btn" id="reveal-comments-btn">
									<span id="comments-action">Show</span>
								</button>

								<div id="comments-mobile" class="comments-ejil-wrapper">

									2 comments


																			
<div class="comment-card " id="blog-comment-267379">
	<p class="name">
		Arron says                         
	</p>
	<p class="date">
		March 20, 2020 
	</p>
	<div class="comment-body">
		<p> <p>Thanks for a timely and informative post. Have not had a chance to read the whole PO Award, but interesting that on the question of internal waters use is made of a PO Award and Advisory Opinion as precedents but not the Norstar Judgment. Purpositive avoidance of its controversial reasoning?</p>
</p>
	</div>

	</div>																			
<div class="comment-card " id="blog-comment-267380">
	<p class="name">
		Dapo Akande says                         
	</p>
	<p class="date">
		March 20, 2020 
	</p>
	<div class="comment-body">
		<p> <p>Dear Valentin,</p>
<p>Many thanks for this post. In section on implicated sovereignty you say that the arbitral tribunal (convincingly, in your view) drew a distinction between legality at the level of substantive law and the objective identification of a dispute for the purpose of jurisdiction. You then say that what is required  for jurisdiction is a dispute. It is true that for the tribunal to have jurisdiction under UNCLOS there needs to be a dispute relating to the UNCLOS issue. However, here you are dealing with something different. The question is whether the tribunal can deal with an implicated issue over which it does not ordinarily have jurisdiction. Are you saying that the test to be applied for that question is whether there is a dispute over that other question? In other words, are you saying that for the tribunal not to have jurisdiction in this case, it needs to be shown that there is a dispute between Russia and Ukraine with respect to sovereignty over Crimea?</p>
<p>What if there was no dispute between the parties concerned but it was the tribunal itself that raised the issue. For example, in Maldives v Mauritius what would have happened if both of those states agree that Chagos is under the territorial sovereignty of Mauritius.</p>
</p>
	</div>

	</div>																	</div>
							
						</section>
					</div>


					<aside class="aside-ejil">
						<div class="aside-ejil-wrapper">
							<div class="author-socail-wrapper">
								<div class="micro-bio">
																			<a class="blog-info-author" rel="author" href="/author/valentinschatz/">
											<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/Schatz.jpg" alt="Valentin Schatz - Ejil Author" class="micro-bio-image">
										</a>
																		<h3 class="micro-bio-author">
										<a class="blog-info-author" rel="author" href="/author/valentinschatz/">Valentin Schatz</a>
									</h3>
																		<p>Valentin Schatz is a researcher in public international law at the University of Hamburg, Germany. His research focuses on the law of the sea, international environmental law and international dispute settlement. He is recipient of the Diploma of the Hague Academy of International Law (2020) and of the Prix Daniel Vignes of the Association Internationale du Droit de la Mer (2018).</p>
									<hr>
								</div>
								<div class="aside-share-wrapper">
									
										
								</div>
								<div class="more-articles-wrapper">
									<div class="more-articles-by">
										<div class="aside-title-wrapper">
											<h3>More Articles by
												<a class="blog-info-author" rel="author" href="/author/valentinschatz/">Valentin Schatz</a>
											</h3>
										</div>

																																	<div class="post-tease-ejil">
													<div class="post-tease-content-ejil">

														<a href="https://www.ejiltalk.org/the-award-concerning-preliminary-objections-in-ukraine-v-russia-observations-regarding-the-implicated-status-of-crimea-and-the-sea-of-azov/" class="article-link">
															<h3>The 2018 Agreement to Prevent Unregulated High Seas Fisheries in the Central Arctic Ocean: A Primer</h3>
														</a>
														<div class="featured-date-and-author">
															<p>October 26, 2018</p>
															<a class="blog-info-author" rel="author" href="/author/valentinschatz/">
																<p>Valentin Schatz</p>
															</a>
														</div>
														<p>On 3 October 2018, the five Arctic Ocean coastal States (Canada, Denmark (acting on behalf of Greenland and the Faroe Islands), Norway, Russia, and the United States –&hellip;</p>
													</div>
													<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/the-2018-agreement-to-prevent-unregulated-high-seas-fisheries-in-the-central-arctic-ocean-a-primer/">Read more</a>
												</div>
																							<div class="post-tease-ejil">
													<div class="post-tease-content-ejil">

														<a href="https://www.ejiltalk.org/the-award-concerning-preliminary-objections-in-ukraine-v-russia-observations-regarding-the-implicated-status-of-crimea-and-the-sea-of-azov/" class="article-link">
															<h3>Insights from the Bifurcation Order in the Ukraine vs. Russia Arbitration under Annex VII of UNCLOS</h3>
														</a>
														<div class="featured-date-and-author">
															<p>September 6, 2018</p>
															<a class="blog-info-author" rel="author" href="/author/valentinschatz/">
																<p>Valentin Schatz</p>
															</a>
														</div>
														<p>By Procedural Order of 20 August 2018 (“Bifurcation Order”), the arbitral tribunal established under Part XV and Annex VII of the 1982 United Nations Convention on the&hellip;</p>
													</div>
													<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/insights-from-the-bifurcation-order-in-the-ukraine-vs-russia-arbitration-under-annex-vii-of-unclos/">Read more</a>
												</div>
																							<div class="post-tease-ejil">
													<div class="post-tease-content-ejil">

														<a href="https://www.ejiltalk.org/the-award-concerning-preliminary-objections-in-ukraine-v-russia-observations-regarding-the-implicated-status-of-crimea-and-the-sea-of-azov/" class="article-link">
															<h3>Brexit and fisheries access – Some reflections on the UK’s denunciation of the 1964 London Fisheries...</h3>
														</a>
														<div class="featured-date-and-author">
															<p>July 18, 2017</p>
															<a class="blog-info-author" rel="author" href="/author/valentinschatz/">
																<p>Valentin Schatz</p>
															</a>
														</div>
														<p>Background On 2 July 2017 the government of the United Kingdom announced its intention to withdraw from the 1964 London Fisheries Convention (LFC). Plans to reshape&hellip;</p>
													</div>
													<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/brexit-and-fisheries-access-some-reflections-on-the-uks-denunciation-of-the-1964-london-fisheries-convention/">Read more</a>
												</div>
																					
									</div>

									<div class="more-articles-by">
										<div class="aside-title-wrapper">
											<h3>Related Articles</h3>
										</div>
																																											<div class="post-tease-ejil">
													<div class="post-tease-image-ejil">
																											</div>
													<div class="post-tease-content-ejil">
														<a href="https://www.ejiltalk.org/sovereignty-has-rock-all-to-do-with-it-or-has-it-whats-at-stake-in-the-recent-diplomatic-spat-between-scotland-and-ireland/" class="article-link">

															<h3>Sovereignty has “Rock-all” to do with it… or has it? What’s at stake in the recent diplomatic spat b...</h3>
														</a>
														<div class="featured-date-and-author">
															<p>July 8, 2019</p>
															<a class="blog-info-author" rel="author" href="/author/rcollins/">
																<p>Richard Collins</p>
															</a>
														</div>
														<p>Rockall, the tiny, remote, rocky outcrop in the northeast Atlantic – a ghostly peak of an extinct volcano – has periodically appeared in the news at the centre&hellip;</p>
													</div>
													<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/sovereignty-has-rock-all-to-do-with-it-or-has-it-whats-at-stake-in-the-recent-diplomatic-spat-between-scotland-and-ireland/">Read more</a>
												</div>
																							<div class="post-tease-ejil">
													<div class="post-tease-image-ejil">
																											</div>
													<div class="post-tease-content-ejil">
														<a href="https://www.ejiltalk.org/ukraine-v-russian-federation-in-light-of-ilascu-two-short-points/" class="article-link">

															<h3>Ukraine v. Russian Federation in Light of Ilaşcu: Two Short Points</h3>
														</a>
														<div class="featured-date-and-author">
															<p>May 22, 2014</p>
															<a class="blog-info-author" rel="author" href="/author/tomgrant/">
																<p>Thomas D. Grant</p>
															</a>
														</div>
														<p>In a post earlier this week, I considered the implications of the European Court of Human Right’s (ECtHR) recent just satisfaction judgment in Cyprus v. Turkey&hellip;</p>
													</div>
													<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/ukraine-v-russian-federation-in-light-of-ilascu-two-short-points/">Read more</a>
												</div>
																							<div class="post-tease-ejil">
													<div class="post-tease-image-ejil">
																											</div>
													<div class="post-tease-content-ejil">
														<a href="https://www.ejiltalk.org/oups-debate-map-on-disputes-in-the-south-and-east-china-seas/" class="article-link">

															<h3>OUP Debate Map on &#8220;Disputes in the South and East China Seas&#8221;</h3>
														</a>
														<div class="featured-date-and-author">
															<p>February 7, 2014</p>
															<a class="blog-info-author" rel="author" href="/author/blogeditor/">
																<p>Dapo Akande</p>
															</a>
														</div>
														<p>Readers interested in the territorial and maritime boundary disputes between China and her neighbours in the South and East China Seas will welcome the creation by Oxford University&hellip;</p>
													</div>
													<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/oups-debate-map-on-disputes-in-the-south-and-east-china-seas/">Read more</a>
												</div>
																					
																			</div>
																			<a href="http://www.ejil.org" id="featured-journal-link" target="_blank">
											<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/journal-cover.png" alt="featured journal" class="featured-journal"/>
										</a>


									

								</div>


							</div>
						</aside>
					</div>
				</section>
			
	<footer id="footer">
		<footer id="footer-dektop">

	<div class="footer-subscribe">
		<h2>Subscribe to EJIL:Talk!</h2>
		<p>Sign up to receive updates on our latest posts.</p>

					<div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5e74bf741ca41-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5e74bf741ca41-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email address" placeholder="Email address" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div>
		
	</div>

	<div class="footer-containter">

		<div class="footer-content">
			<div class="logo-and-links-footer-ejil">
				<div class="logo-footer-ejil">
					<p class="footer-logo">EJIL:Talk!</p>
					<p class="logo-subtitle">Blog of the European Journal of International Law</p>
				</div>
				<div class="ejil-footer-links">
											<a href="http://www.ejil.org" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2015/01/EJIL.jpg">
						</a>
											<a href="https://esil-sedi.eu/" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/esil-sedi-image.png">
						</a>
									</div>
			</div>
			<div class="menu-and-search-footer-ejil">
				<div class="menu-footer-ejil">
						<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18049 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/categories/" >Categories</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13255">
			<a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" >Analysis</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18016 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/category/symposia/" >Symposia</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6845">
			<a target="" href="https://www.ejiltalk.org/category/editorials/" >Editorials</a>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-13261">
			<a target="" href="http://ejil.org/live.php" >EJIL: Live!</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18018">
			<a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" >Announcements</a>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13260 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/about/" >About EJIL: Talk!</a>
		</li>
		</ul>
				</div>
				<div class="ejil-footer-links-mobile">
											<a href="http://www.ejil.org" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2015/01/EJIL-100x200-c-default.jpg">
						</a>
											<a href="https://esil-sedi.eu/" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/esil-sedi-image-100x200-c-default.png">
						</a>
									</div>
				<div class="search-footer">
					<div id="btn-search-footer-wrapper" class="btn-search-footer-wrapper">

						<button id="btn-search-footer" class="btn-search-footer" value="0">
							<img id="search-icon-footer" src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/icons/search-icon.svg" alt="search button icon">
						</button>

						<form action="/" method="GET" id='search-footer' data-searchbar="true">
							<input type="text" autofocus required id="search-footer-input" name="s" placeholder="Search">
							<button type="submit" id='submit-footer'>Go</button>
						</form>

					</div>

					<a id="advanced-search-footer-link" href="/advanced-search">
						<div class="advanced-search-footer-wrapper">
							<span>Advanced Search</span>
						</div>
					</a>
					<div class="social-links-footer">

						<a href="https://www.facebook.com/EJILTalk/" target="_blank">
							<div class="social-links-wrapper">
								<i class="fab fa-facebook-f"></i>
							</div>
						</a>
					</a>
					<a href="https://twitter.com/ejiltalk" target="_blank">
						<div class="social-links-wrapper">
							<i class="fab fa-twitter"></i>
						</div>
					</a>
				</a>
			</div>

		</div>
	</div>
</div></div><img src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/illustration-ejil@2x.png" alt="EJIL Illustration" class="footer-image"><div class="social-links-footer-mobile">

<a href="https://www.facebook.com/EJILTalk/" target="_blank">
	<div class="social-links-wrapper">
		<i class="fab fa-facebook-f"></i>
	</div>
</a></a><a href="https://twitter.com/ejiltalk" target="_blank">
<div class="social-links-wrapper">
	<i class="fab fa-twitter"></i>
</div></a></a></div></footer>
	</footer>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'small';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/js/app.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.13'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.13'></script>


<script src="https://kit.fontawesome.com/6e8dc7ac2d.js" crossorigin="anonymous"></script></body></html>
