	<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
	<html
	class="no-js no-svg" lang="en-US"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8"/>
		<meta name="description" content="Blog of the European Journal of International Law">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="author" href="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/humans.txt"/>
		<link rel="pingback" href="https://www.ejiltalk.org/xmlrpc.php"/>
		<link
		rel="profile" href="http://gmpg.org/xfn/11">

		<!-- Twitter Sharing Meta -->
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="https://www.ejiltalk.org/favourite-readings-2021-canonization-toleration-incarnation-and-masturbation/" />
		<meta name="twitter:title" content="Favourite Readings 2021 – Canonization, Toleration, Incarnation, and Masturbation" />
		<meta name="twitter:description" content="Harold Bloom, The Western Canon. The Books and School of the Ages (Riverhead Books, New York, 1995) Mahmood Mamdani, Neither Settler Nor Native. The Making and Unmaking of Permanent Minorities(Belknap Press, London, 2020) Régis Debray, Cours de médiologie générale (Gallimard, Paris, 2001) Simeon Wade, Foucault in California (A True Story – Wherein the Great French Philosopher [&hellip;]" />
		<meta name="twitter:image" content="https://www.ejiltalk.org/wp-content/uploads/2020/06/susan-yin-2JIvboGLeho-unsplash-150x150.jpg" />

		<meta property="og:url" content="https://www.ejiltalk.org/favourite-readings-2021-canonization-toleration-incarnation-and-masturbation/" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Favourite Readings 2021 – Canonization, Toleration, Incarnation, and Masturbation" />
		<meta property="og:description" content="Harold Bloom, The Western Canon. The Books and School of the Ages (Riverhead Books, New York, 1995) Mahmood Mamdani, Neither Settler Nor Native. The Making and Unmaking of Permanent Minorities(Belknap Press, London, 2020) Régis Debray, Cours de médiologie générale (Gallimard, Paris, 2001) Simeon Wade, Foucault in California (A True Story – Wherein the Great French Philosopher [&hellip;]" />
		<meta property="og:image" content="https://www.ejiltalk.org/wp-content/uploads/2020/06/susan-yin-2JIvboGLeho-unsplash-150x150.jpg" />
		<meta property="og:image:secure_url" content=https://www.ejiltalk.org/wp-content/uploads/2020/06/susan-yin-2JIvboGLeho-unsplash-scaled.jpg />
		<meta property="og:image:type" content=image/jpeg /> 
		<meta property="og:image:width" content=600 />
		<meta property="og:image:height" content=400 />

		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11073886-1"></script>

		<script>
			window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', 'UA-11073886-1');
		</script>
		<title>Favourite Readings 2021 – Canonization, Toleration, Incarnation, and Masturbation &#8211; EJIL: Talk!</title><link rel="stylesheet" id="siteground-optimizer-combined-css-a9ddf948bf45ed3d442ca57225f31398" href="https://www.ejiltalk.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-a9ddf948bf45ed3d442ca57225f31398.css" media="all" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Feed" href="https://www.ejiltalk.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Comments Feed" href="https://www.ejiltalk.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Destination: the Wasteland of Academic Overproduction (Part 1) Comments Feed" href="https://www.ejiltalk.org/destination-the-wasteland-of-academic-overproduction-part-1/feed/" />
		
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>








<link rel='stylesheet' id='jquery-ui-dialog-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css' type='text/css' media='all' />


<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>

<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5e5e6a75c4fe84001b31fb84&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>

<script type='text/javascript' id='dtree-js-extra'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/www.ejiltalk.org\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.ejiltalk.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ejiltalk.org/wp-json/wp/v2/posts/20523" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ejiltalk.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ejiltalk.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.ejiltalk.org/favourite-readings-2021-canonization-toleration-incarnation-and-masturbation/" />
<link rel='shortlink' href='https://www.ejiltalk.org/?p=20523' />
<link rel="alternate" type="application/json+oembed" href="https://www.ejiltalk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ejiltalk.org%2Fdestination-the-wasteland-of-academic-overproduction-part-1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ejiltalk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ejiltalk.org%2Fdestination-the-wasteland-of-academic-overproduction-part-1%2F&#038;format=xml" />
						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #6D9F00 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
						<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
	</head>
</html>
	</head><body id="ejil-website" class="post-template-default single single-post postid-20523 single-format-standard nav-mrg" data-template="base.twig">

<nav id="nav-mobile">
	<a href="https://www.ejiltalk.org">
		<div id="illustration-mobile"></div>
	</a>
	<div class="container">
					<span class="logo-mobile">
				<a href="https://www.ejiltalk.org">EJIL:Talk!
					<br/>
				</a>
			</span>
		

<div id="navSearchWapper" class="nav-mobile-search-wrapper">
	<div id="nav-mobile-search-button">
		<button type="button" id="nav-button-search" value="0">
			<span id="search-cancel" class="hidden">Cancel</span>
			<div id="mobile-search-icon" alt="Search Icon"></div>
		</button>
	</div>

	<div id="mobile-search-input-wrapper"></div>
	<div class="nav-mobile-button">
		<button type="button" id="nav-button" value="0" class="hamburger hamburger--collapse">

			<div class="hamburger-box">
				<div class="hamburger-inner"></div>
			</div>

		</button>
	</div>
</div></div><div id="mobile-subtitle">
<p>Blog of the European Journal of International Law</p></div></nav>

<nav id="nav-desktop">

	<div id="ejil-logo">
		<a href="https://www.ejiltalk.org">
			<h1>EJIL:Talk!</h1>
			<h4>Blog of the European Journal of International Law</h4>
		</a>
	</div>
	<a href="https://www.ejiltalk.org">
		<div style="background: url('https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/illustration-ejil@2x.png') no-repeat center center; background-size:cover;" id="ejil-illustration"></div>
	</a>

	<div id="btn-search-wrapper" class="btn-search-wrapper">
		<form action="/" method="GET" id='search-desktop' data-searchbar="true">
			<img src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/icons/search-icon.svg" alt="search button" id="search-desktop-img">
			<input type="text" autofocus required name='s' id="search-desktop-input" placeholder="Search">
			<input type="submit" class='submit-desktop'>
		</form>

		<button id="btn-search-desktop" class="btn-search" value="0">
			<span id="search-cancel-desktop" class="hidden">Cancel</span>
			<div id="search-icon" alt="search button icon"></div>
		</button>
	</div>
	<a id="btn-advanced-search-link" href="/advanced-search">
		<div class="btn-advanced-search">
			<span>Advanced Search</span>
		</div>
	</a>

		<ul id="nav-links-desktop">
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18049 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/categories/" class="hvr-underline-from-left">Categories</a>
										<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18051">
			<a target="" href="https://www.ejiltalk.org/category/armed-conflict/">Armed Conflict</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18054">
			<a target="" href="https://www.ejiltalk.org/category/economic-development/">Economic Development</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18281">
			<a target="" href="https://www.ejiltalk.org/category/global-health/">Global Health</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18050">
			<a target="" href="https://www.ejiltalk.org/category/human-rights/">Human Rights</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/international-criminal-court/">International Criminal Court</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/inter-state-arbitration/">Inter-State Arbitration</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18282">
			<a target="" href="https://www.ejiltalk.org/category/state-responsibility/">State Responsibility</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18059">
			<a target="" href="https://www.ejiltalk.org/categories/">View All</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255">
				<a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" class="hvr-underline-from-left">Analysis</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18016 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/category/symposia/" class="hvr-underline-from-left">Symposia</a>
										<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031">
			<a target="" href="https://www.ejiltalk.org/category/symposia/">Symposia</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13258">
			<a target="" href="https://www.ejiltalk.org/category/ejil-book-discussion/">Book Discussion</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6845">
				<a target="" href="https://www.ejiltalk.org/category/editorials/" class="hvr-underline-from-left">Editorials</a>
							</li>
					<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-13261">
				<a target="" href="http://ejil.org/live.php" class="hvr-underline-from-left">EJIL: Live!</a>
							</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18369">
				<a target="" href="https://www.ejiltalk.org/ejil-the-podcast-page/" class="hvr-underline-from-left">EJIL: The Podcast!</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18018">
				<a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" class="hvr-underline-from-left">Announcements</a>
							</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13260 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/about/" class="hvr-underline-from-left">About EJIL: Talk!</a>
										<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18055">
			<a target="" href="https://www.ejiltalk.org/about/">About</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18017">
			<a target="" href="https://www.ejiltalk.org/rules-for-contribution-to-the-blog/">Contributing a Blog Post</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18071">
			<a target="" href="https://www.ejiltalk.org/contributing-an-announcement/">Contributing an Announcement</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
			</ul>

</nav>

<div id="navMobile" class="overlay">
    <div class="container">
        <div id="menu" class="slinky-menu">
                    <ul>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/categories/" >Categories</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18051">
			<a target="" href="https://www.ejiltalk.org/category/armed-conflict/">Armed Conflict</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18054">
			<a target="" href="https://www.ejiltalk.org/category/economic-development/">Economic Development</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18281">
			<a target="" href="https://www.ejiltalk.org/category/global-health/">Global Health</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18050">
			<a target="" href="https://www.ejiltalk.org/category/human-rights/">Human Rights</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/international-criminal-court/">International Criminal Court</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/inter-state-arbitration/">Inter-State Arbitration</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18282">
			<a target="" href="https://www.ejiltalk.org/category/state-responsibility/">State Responsibility</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18059">
			<a target="" href="https://www.ejiltalk.org/categories/">View All</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" >Analysis</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/symposia/" >Symposia</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031">
			<a target="" href="https://www.ejiltalk.org/category/symposia/">Symposia</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13258">
			<a target="" href="https://www.ejiltalk.org/category/ejil-book-discussion/">Book Discussion</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/editorials/" >Editorials</a>
                                    </li>
                            <li>
                    <a target="" href="http://ejil.org/live.php" >EJIL: Live!</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/ejil-the-podcast-page/" >EJIL: The Podcast!</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" >Announcements</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/about/" >About EJIL: Talk!</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18055">
			<a target="" href="https://www.ejiltalk.org/about/">About</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18017">
			<a target="" href="https://www.ejiltalk.org/rules-for-contribution-to-the-blog/">Contributing a Blog Post</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18071">
			<a target="" href="https://www.ejiltalk.org/contributing-an-announcement/">Contributing an Announcement</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                        </ul>
                </div>
    </div>
</div>

	<!-- Citation - Zotero -->
	<span class="citation" title="&amp;rft.title=Favourite Readings 2021 – Canonization, Toleration, Incarnation, and Masturbation">
		<span style="visibility:invisible" class='Z3988' title='url_ver=Z39.88-2004&amp;ctx_ver=Z39.88-2004&amp;rft_val_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Adc&amp;rfr_id=info%3Asid%2Focoins.info%3Agenerator&amp;rft.btitle=Blog of the European Journal of International Law&amp;rft.description=Harold Bloom, The Western Canon. The Books and School of the Ages (Riverhead Books, New York, 1995) Mahmood Mamdani, Neither Settler Nor Native. The Making and Unmaking of Permanent Minorities(Belknap Press, London, 2020) Régis Debray, Cours de médiologie générale (Gallimard, Paris, 2001) Simeon Wade, Foucault in California (A True Story – Wherein the Great French Philosopher [&hellip;]&amp;rft.title=Favourite Readings 2021 – Canonization, Toleration, Incarnation, and Masturbation&amp;rft.aulast=d'Aspremont&amp;rft.aufirst=Jean&amp;rft.subject=EJIL Book Discussion&amp;rft.source=EJIL: Talk!&amp;rft.date=2021-12-21&amp;rft.type=blogPost&amp;rft.format=text&amp;rft.identifier=https://www.ejiltalk.org/favourite-readings-2021-canonization-toleration-incarnation-and-masturbation/&amp;rft.language=English'></span>
		<!-- End of Zotero -->
		<section title="" class="blog-ejil">
			<div class="container">
				<div class="blog-wrapper">
					<div class="article-comments-wrapper">
						<article class="article-ejil post-type-post" id="post-20523">
							<div class="blog-info">

								<time class="blog-info-date pf-date" pubdate datetime="December 21, 2021" title="December 21, 2021">December 21, 2021</time>

								<h1 class="blog-info-title">Favourite Readings 2021 – Canonization, Toleration, Incarnation, and Masturbation</h1>
								<address class="author">Written by
									<a href="https://www.ejiltalk.org/author/jdaspremont/" title="Posts by Jean d&#039;Aspremont" class="author url fn" rel="author">Jean d&#039;Aspremont</a>
								</address>
							</div>

															<img class="blog-feat-image" src="https://www.ejiltalk.org/wp-content/uploads/2020/06/susan-yin-2JIvboGLeho-unsplash-scaled.jpg"/>
							
							<div class="blog-content">
								<p><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><div class="pf-content"><p style="text-align: justify;">Harold Bloom, <strong><em>The Western Canon. The Books and School of the Ages</em></strong> (Riverhead Books, New York, 1995)</p>
<p style="text-align: justify;">Mahmood Mamdani, <strong><em>Neither Settler Nor Native. The Making and Unmaking of Permanent Minorities</em></strong>(Belknap Press, London, 2020)</p>
<p style="text-align: justify;">Régis Debray, <strong><em>Cours de médiologie générale</em></strong> (Gallimard, Paris, 2001)</p>
<p style="text-align: justify;">Simeon Wade, <strong><em>Foucault in California (A True Story – Wherein the Great French Philosopher Drops in the Valley of Death)</em> </strong>(Heyday, Berkeley, 2019)</p>
<blockquote>
<p style="text-align: justify;"><span style="font-size: 10pt;">As in previous years, EJIL’s Review section, has invited EJIL board members and editors to offer short reflections on their favourite books of the year. No strict rules apply — the posts are meant to introduce books that left an impression, irrespective of their genre. Today we have selections from <a href="https://www.ejiltalk.org/author/jdaspremont/" class="author url fn" title="Posts by Jean d'Aspremont"  rel="author">Jean d&#8217;Aspremont</a>. You can read all the posts in this series <a href="https://www.ejiltalk.org/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=Favourite%20Readings%202021&amp;tag_id=2756&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC"  target="_blank" rel="noopener">here</a>. </span></p>
</blockquote>
<p style="text-align: justify;">As I start what is going to be my very last contribution to the EJIL editors’ favourites (for I will be leaving the Scientific Board of the <em>European Journal of International Law</em> at the end of this year), I want to say something about books as books. Books are often perceived as neat, linear, totalizing and systematic containers for pre-existing ideas, historical findings, stories, arguments, etc. Yet, over the years, I have come to believe that there is no book that functions as the container of pre-existing ideas, historical findings, stories, arguments, etc. and from which it can be distinguished. For I am now convinced there is no content that pre-exists its inscription, I claim that a book cannot be distinguished from the ideas, historical findings, stories, arguments, etc. that can possibly be encountered in it. To put it differently and bluntly, ideas, historical findings, stories, arguments, etc. are not extracted from a book but they are <em>experienced</em> as one wanders through the signifying space provided by the book. Rather than a container for pre-existing content, I believe that a book is a space of signification where the reader finds nothing else than inscriptions and yet experiences ideas, historical findings, stories, arguments, etc. The reason I am making this – possibly arcane – point is to highlight that even the little I say about the books I have listed below can never be deemed to be something found in these books but can solely be construed as what I experienced once confronted with the inscriptions composing them.<!--more--></p>
<p style="text-align: justify;">Harold Bloom, <strong><em>The Western Canon. The Books and School of the Ages</em></strong></p>
<p style="text-align: justify;">In his critical compendium of Western Canons, Harold Bloom offers us his view on which literary texts should be considered the most foundational of Western culture. Blooms justifies his exercise by the importance of thinking in terms of (and through) canons. For him, we cannot be forgetting canonical texts, for this would be ruinous for cognition. Without the canons, he claims, we cease to think. Thinking in terms of (and through) canons is obviously nothing new for international lawyers. After all, a great deal of international legal argumentation is about mobilizing, interpreting, relating, systematizing, inventing, and invalidating legal canons. Although there may not yet be any international legal equivalent to the critical compendium of canons that Harold Bloom is offering us, it must be acknowledged that some of the collections of basic international legal documents on specific subjects that are found in the international legal literature (see <a target="_blank" href="https://www.bloomsbury.com/uk/settlement-of-international-disputes-9781782250005/" >here</a> for an example) come very close to that. The difference, however, is that the collection of basic documents that are occasionally assembled by international lawyers are often composed of what reinforces the normality of the field and of its practices, namely the international legal texts that make us feel at home. Boom’s understanding of what constitutes a canon – which he defines as a text deemed authoritative in a given culture – goes in the opposite direction. For him, what turns a text into a canon is its strangeness, its uncanniness, or its ability to make one feel odd at home. He says the same thing when he claims that canons are “achieved anxieties” and not “unified props of morality”. It is by virtue of such understanding of the canon that he goes on engaging with Shakespeare (the master-canon in his view), Dante, Cervantes, Montaigne, Goethe, Austen, Tolstoy, Freud, Proust, Joyce, Woolf, Kafka, Borges, and many more whose work, he finds, have reached the status of Western canon. One will certainly be dismayed by Bloom’s selecting only the works of white males, and even more so by his unashamed complacency with such choice. One should be so. One will also frown – at least I do – at Bloom’s forceful rejection of Gramsci-inspired and Foucault-inspired claims that the production of canons is a question of historical forces as well as Barthes-inspired contentions about the death of the author of texts. Yet, Bloom’s compendium of Western canons and his particular take on what constitutes a canon should entice international lawyers to reflect a bit more on which canons make them feel strange at home. Maybe it is about time that some editorial efforts are vested into preparing a publication of that kind, something I would be delighted to embark on. Who wants to join me in such project?</p>
<p style="text-align: justify;">Mahmood Mamdani, <strong><em>Neither Settler Nor Native. The Making and Unmaking of Permanent Minorities</em></strong></p>
<p style="text-align: justify;">International lawyers – who love to trace and find a pedigree to all their central concepts – like to say that the modern state was born in 1648 by virtue of two international treaties, namely the Treaty of Münster and the Treaty of Osnabrück – the so-called Peace of Westphalia – which put a formal closure to the 30-year War. This is a convenient story – invented in the 20<sup>th</sup> century – for it mimics the social contract theory – despite Thomas Hobbes famously resenting and taking issue with the Peace of Westphalia – and gives a consensual foundation to international law. This story is also advantageous for it associates international law with tolerance and freedom of religion. Indeed, by virtue of these two treaties, Catholics, Lutherans, and Calvinists were each given official sanction within the German Empire and European states agreed not to meddle in each other’s domestic affairs, including religious matters.</p>
<p style="text-align: justify;">Albeit not speaking directly to international lawyers, Mahmood Mamdani comes to tear international lawyers’ abovementioned story into pieces as he offers a very different – and less rosy – story about the birth of the modern state. In fact, he claims that the founding moment of the modern state should rather been located in ethnic cleansing by the Spanish monarchy against Moors and Jews after the infamous Alhambra decree of 1492 as well as the ethnic cleansing that accompanies the colonization of the Americas in the 15<sup>th</sup> century. This leads Mamdani to project a different picture of the Enlightenment and political modernity of which international lawyers often consider themselves the heirs, for he contends that the Enlightenment boiled down to a means to impose tolerance on the European state after its birth in intolerance, ethnic cleansing, and bloodshed, an ambition that was not extended to those deemed non-civilized. Importantly, this is not where Mamdani’s claim end. Indeed, he goes on to contend that the birth of the modern state in intolerance, ethnic cleansing, and bloodshed came to inform postcolonial violence and violent nationalism in the post-independence period, a claim that he substantiates through a number of carefully chosen cases studies which are developed throughout the book. It is not only the mainstream (hi)stories of international law that are challenged by Mamdani’s latest book. His story about the birth of the modern state through intolerance, ethnic cleansing, and bloodshed also brings some nuances to some of the most famous – and very compelling – TWAIL’s association of the modern (sovereign) state with the 18<sup>th</sup> and 19<sup>th</sup> century colonial project, for it locates the kinship between the modern state and colonialism at a much earlier stage than is usually claimed. Whatever one experiences when venturing into the signifying space provided by Mamdani’s volume, one will not look at the modern state the same way. Too daring an experience for international lawyers?</p>
<p style="text-align: justify;">Régis Debray, <strong><em>Cours de médiologie générale</em></strong></p>
<p style="text-align: justify;">In his course of general “mediology”, Régis Debray exposes the methods that can help us shed light on the actuality of the power of words and texts as well as the efficacy of ideas. He calls his approach “mediology” because his aim is to study the mediations through which an idea is turned into a material force. Unsurprisingly, his attention is particularly drawn to religion and, in particular, the ways in which religious doctrines were turned into action, making people do what they did for so many centuries. On that occasion, he brilliantly shows how Western thought still bears the mark of the doctrine of Incarnation, that is the idea that Christ is the (so-called hypostatic) union between human and divine natures. From the perspective of “mediology”, Debray deems this specific construction a masterstroke, one that gave Western thought its DNA. Indeed, owed to the Council of Chalcedon (325) et Nicaea (425) which overturned the dualist doctrines vindicated by the Nestorians and the Arians, the hypostatic union of the human and divine natures in Christ gave the Catholic Church, and more generally Western thought, its most formidable communication device, one whereby the man and the word, the worldly and the holy, the temporal and the spiritual are all united in one concept which neither transcends nor merges them. The construction is simple and not overly theorized, Debray argues, which is key in its communicatory success. The construction does not even need the resort to a cosmology or the decipherment of holy texts. It only needs, according to Debray, the body to travel to make the verb speaks and the verb to speak to make the body travel, each of the body and the verb rendering the other invincible. For international lawyers who have proved rather wedded to dualist and transcendental pattern of thought since the advent of modern international legal thought, there is much to reflect on. Are their legal dichotomies truly dualist and transcendental constructions (as they commonly claim) or are they blended forms of the Incarnation as the latter was designed in Chalcedon and Nicaea?</p>
<p style="text-align: justify;">Simeon Wade, <strong><em>Foucault in California (A True Story – Wherein the Great French Philosopher Drops in the Valley of Death)</em></strong></p>
<p style="text-align: justify;">This book constitutes the publication of the diary written by Simeon Wade – an assistant professor at Claremont Graduate School – who took a trip in the Death Valley with Michel Foucault – then a visiting professor at the University of California at Berkeley – whom Simeon and his boyfriend had persuaded to experience the desert night under the influence of psychedelic drug. This was Foucault’s first encounter with acid and not the last one. This was also a life-changing trip for Foucault who went on shedding the first full draft of <em>The History of Sexuality</em> as soon as he came back to Paris after returning from California. The book can certainly be read as somewhat prying as it provides juicy anecdotes on the life of one of the greatest philosophers of the Western world (e.g. on whether he masturbated). Yet, the book is much more than anecdotical and voyeuristic. It offers new insights on how Foucault saw his contemporaries (Levi-Strauss, Deleuze, Chomsky, Althusser etc), how his books came to be entitled the way they are, his sympathy for Israel, his understanding of the intellectual as a functionary, his views on the controversy on his reference to “the death of man” at the end of <em>The Order of Things</em>, why he saw Bentham as “the Columbus of politics”, why he believes that dialectical logic is easy to use but very poor intellectually, why he feels he is only a journalist interested in the present, etc, to mention only some of the jewels that Wade’s diary provides to anyone interested in the work of the author of <em>Discipline and Punish</em>. The account of Foucault’s trip with Wade to the Death Valley is also where Foucault is heard vulgarizing his own theories like never before, for instance when, in very simple words, he tells Wade that power will never be something like a source or the origin of a discourse but will always be something that is working through the discourse, since the discourse is itself a piece of strategical system of power relations, a conversation that Foucault ends with a “Is that clear?”. For whoever wanted a Foucault for dummies by Foucault himself, we can only rejoice at Foucault taking acid in the Death Valley! </p>
<p style="text-align: justify;">Wade’s account of Foucault consuming psychedelic drug in the desert is also where one finds what Foucault thought about books as a books, which brings me back to where this blog contribution started. Speaking about the idea of the book with Wade, Foucault tells him that he would want all his books to be “book bombs”, that is books that are useful just at the moment in which they are written or read by people and that would immediately disappear afterwards. Obviously, this is not the fate that was reserved to Foucault’s books. Yet, Foucault’s yearning for his books being only instant and short-lived “book bombs” warrants the attention, as it can possibly contradict, for instance, Boom’s abovementioned claims that books can be constitutive of our culture and of our capacity for cognition. Likewise, if reduced to instant explosions that then go silent, books can hardly be complicit with the birth of the modern state in intolerance, ethnic cleansing and bloodshed as is discussed by Mamdani? By the same token, how could a “book bomb” <em>à la Foucault</em> be turned into a material force as is studied by Debray?</p>
<p style="text-align: justify;">Still, I believe that Foucault’s idea of “book bombs” can provide some useful humility for all those that are writing and reading books on international law and who are possibly reading this blog post. At least, it may come to severely question the fetishization of books witnessed in international law circles, which this blog post epitomises and which I have myself extensively contributed to (and indulged in). After all, why should we revere inscriptions that explode in our face the moment we wander through their space and then go extinct?</p>
<div class="printfriendly pf-button pf-button-content pf-alignright"><a target="_blank" href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="lazyload jetpack-lazy-image" style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF &amp; Email" data-lazy-src="http://image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="lazyload" style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  data-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></noscript><noscript><img class="lazyload jetpack-lazy-image" style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF &amp; Email" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="lazyload" style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></noscript></noscript></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></p>
							</div>
							<div class="categories-tags">
								<div class="categories-tags-banner">
									<h3>Categories</h3>
								</div>
								<div class="categories-tags-items">
																			<li>
											<a title="EJIL" href="/category/ejil">EJIL</a>
										</li>
																			<li>
											<a title="EJIL Book Discussion" href="/category/ejil-book-discussion">EJIL Book Discussion</a>
										</li>
									
								</div>
							</div>

							<div class="categories-tags">
								<div class="categories-tags-banner">
									<h3>Tags
									</h3>
								</div>
								<div class="categories-tags-items">
																														<li>
												<a title="Favourite Readings" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=Favourite%20Readings&amp;tag_id=2133&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">Favourite Readings</a>
											</li>
																					<li>
												<a title="Favourite Readings 2021" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=Favourite%20Readings%202021&amp;tag_id=2756&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">Favourite Readings 2021</a>
											</li>
																			
								</div>
							</div>


						</article>

						<section class="comments-ejil comments-desktop">
							<div class="aside-title-wrapper">
								<h3>Leave a Comment</h3>
							</div>
															<!-- comment form -->
								<form class="comment-form article-comment-form" method="post" action="https://www.ejiltalk.org/wp-comments-post.php">
			<label>Email<br>
			<input required name="email" type="email" id="email">
		</label>
		<label>Name<br>
			<input required name="author" type="text">
		</label>
		<label>Website<br>
			<input name="url" type="url">
		</label>
		<label>Comment<br>
		<textarea placeholder="Leave a comment..." name="comment" cols="60" rows="3"></textarea>
	</label>
	<input name="comment_post_ID" value="20523" type="hidden">
	<input name="comment_parent" value="0" type="hidden">
	<div id="comment-buttons">
		<button type="submit" name="Submit" class="btn">Send</button>
		<button id="cancel-button" type="reset">Cancel</button>
	</div>

	<p>Your comment will be revised by the site if needed.</p>
</form>
							
															<div class="aside-title-wrapper">
									<h3>Comments</h3>
								</div>
								<div class="comments-ejil-wrapper">
																	</div>
													</section>
					</div>


					<aside class="aside-ejil">

						<div class="aside-ejil-wrapper">
							<div class="author-socail-wrapper">
								<div class="micro-bio">

									<div class="entry_author_image"><img src="https://www.ejiltalk.org/wp-content/authors/jdaspremont-524.png"  alt="Jean d'Aspremont" /></div>

									
										
																			
									
									<h3 class="micro-bio-author">
										<a class="blog-info-author" rel="author" href="/author/jdaspremont/">Jean d'Aspremont</a>
									</h3>
																		<p><a href="http://www.sciencespo.fr/ecole-de-droit/en/profile/daspremont-jean">Jean d'Aspremont</a> is Professor of International Law at Sciences Po School of Law. He also holds a chair of Public International Law at the University of Manchester where he&hellip;</p>
									<hr>
								</div>

								<div class="aside-share-wrapper">
									
										
								</div>

								<div class="more-articles-wrapper">

																																																	
									<!-- mobile comments -->
									<section class="comments-ejil comments-mobile">
										<div class="aside-title-wrapper">
											<h3>Leave a Comment</h3>
										</div>

																					<!-- comment form -->
											<form class="comment-form article-comment-form" method="post" action="https://www.ejiltalk.org/wp-comments-post.php">
			<label>Email<br>
			<input required name="email" type="email" id="email">
		</label>
		<label>Name<br>
			<input required name="author" type="text">
		</label>
		<label>Website<br>
			<input name="url" type="url">
		</label>
		<label>Comment<br>
		<textarea placeholder="Leave a comment..." name="comment" cols="60" rows="3"></textarea>
	</label>
	<input name="comment_post_ID" value="20523" type="hidden">
	<input name="comment_parent" value="0" type="hidden">
	<div id="comment-buttons">
		<button type="submit" name="Submit" class="btn">Send</button>
		<button id="cancel-button" type="reset">Cancel</button>
	</div>

	<p>Your comment will be revised by the site if needed.</p>
</form>
																				

											<p>No comments to display</p>
										
									</section>

									<!-- Read more from -->
									<div class="more-articles-by">
										
																																															<div class="aside-title-wrapper">
													<h3>More Articles by
														<a class="blog-info-author" rel="author" href="/author/jdaspremont">Jean d'Aspremont</a>
													</h3>
												</div>

																									<div class="post-tease-ejil">
														<div class="post-tease-content-ejil">

															<a href="https://www.ejiltalk.org/favourite-readings-2020-remembering-george-steiner/" class="article-link">
																<h3>Favourite Readings 2020 &#8211; Remembering George Steiner</h3>
															</a>
															<div class="featured-date-and-author">
																<p>December 30, 2020</p>
																<a class="blog-info-author" rel="author" href="/author/jdaspremont/">
																	<p>Jean d'Aspremont</p>
																</a>
															</div>
															<p>George Steiner, Errata. An Examined Life (Weidenfeld and Nicholson, 1997) Timothy Mitchell, Colonising Egypt (Cambridge University Press, 1991) Steven L. Winter, A Clearing in the Forest.</p>
														</div>
														<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/favourite-readings-2020-remembering-george-steiner/">Read more</a>
													</div>
																									<div class="post-tease-ejil">
														<div class="post-tease-content-ejil">

															<a href="https://www.ejiltalk.org/destination-the-wasteland-of-academic-overproduction-part-2/" class="article-link">
																<h3>Destination: the Wasteland of Academic Overproduction (Part 2)</h3>
															</a>
															<div class="featured-date-and-author">
																<p>February 3, 2020</p>
																<a class="blog-info-author" rel="author" href="/author/jdaspremont/">
																	<p>Jean d'Aspremont</p>
																</a>
															</div>
															<p>&nbsp; In the first part of this essay, I have argued that the space available for innovative and imaginative thinking about international law hinges on the format of&hellip;</p>
														</div>
														<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/destination-the-wasteland-of-academic-overproduction-part-2/">Read more</a>
													</div>
																									<div class="post-tease-ejil">
														<div class="post-tease-content-ejil">

															<a href="https://www.ejiltalk.org/destination-the-wasteland-of-academic-overproduction-part-1/" class="article-link">
																<h3>Destination: the Wasteland of Academic Overproduction (Part 1)</h3>
															</a>
															<div class="featured-date-and-author">
																<p>February 3, 2020</p>
																<a class="blog-info-author" rel="author" href="/author/jdaspremont/">
																	<p>Jean d'Aspremont</p>
																</a>
															</div>
															<p>&nbsp; We, international lawyers, publish too much, way too much. We know it too well and yet continue to produce scholarship by the truckload. We carry on with&hellip;</p>
														</div>
														<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/destination-the-wasteland-of-academic-overproduction-part-1/">Read more</a>
													</div>
												
																					
									</div>
									<!-- /Read more from -->

																			<a href="http://www.ejil.org" id="featured-journal-link" target="_blank">
											<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/journal-cover.png" alt="featured journal" class="featured-journal"/>
										</a>


									

								</div>


							</div>
						</aside>
					</div>
				</section>
			
	<footer id="footer">
		<footer id="footer-dektop">

	<div class="footer-subscribe">
		<h2>Subscribe to EJIL:Talk!</h2>
		<p>Sign up to receive updates on our latest posts.</p>

					  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form { padding: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea {  }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #000; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{;}#mailpoet_form_2 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.ejiltalk.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="403368303c" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_OWZkZDJhYTM3Y2IxX2VtYWls]" title="Email address" value="" data-automation-id="form_email"  placeholder="Email address *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder now to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  
		
	</div>

	<div class="footer-containter">

		<div class="footer-content">
			<div class="logo-and-links-footer-ejil">
				<div class="logo-footer-ejil">
					<p class="footer-logo">EJIL:Talk!</p>
					<p class="logo-subtitle">Blog of the European Journal of International Law</p>
				</div>
				<div class="ejil-footer-links">
											<a href="http://www.ejil.org" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2015/01/EJIL.jpg">
						</a>
											<a href="https://esil-sedi.eu/" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/esil-sedi-image.png">
						</a>
									</div>
			</div>
			<div class="menu-and-search-footer-ejil">
				<div class="menu-footer-ejil">
						<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18049 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/categories/" >Categories</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255">
			<a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" >Analysis</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18016 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/category/symposia/" >Symposia</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6845">
			<a target="" href="https://www.ejiltalk.org/category/editorials/" >Editorials</a>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-13261">
			<a target="" href="http://ejil.org/live.php" >EJIL: Live!</a>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18369">
			<a target="" href="https://www.ejiltalk.org/ejil-the-podcast-page/" >EJIL: The Podcast!</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18018">
			<a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" >Announcements</a>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13260 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/about/" >About EJIL: Talk!</a>
		</li>
		</ul>
				</div>
				<div class="ejil-footer-links-mobile">
											<a href="http://www.ejil.org" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2015/01/EJIL-100x200-c-default.jpg">
						</a>
											<a href="https://esil-sedi.eu/" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/esil-sedi-image-100x200-c-default.png">
						</a>
									</div>
				<div class="search-footer">
					<div id="btn-search-footer-wrapper" class="btn-search-footer-wrapper">

						<button id="btn-search-footer" class="btn-search-footer" value="0">
							<img id="search-icon-footer" src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/icons/search-icon.svg" alt="search button icon">
						</button>

						<form action="/" method="GET" id='search-footer' data-searchbar="true">
							<input type="text" autofocus required id="search-footer-input" name="s" placeholder="Search">
							<button type="submit" id='submit-footer'>Go</button>
						</form>

					</div>

					<a id="advanced-search-footer-link" href="/advanced-search">
						<div class="advanced-search-footer-wrapper">
							<span>Advanced Search</span>
						</div>
					</a>
					<div class="social-links-footer">

						<a href="https://www.facebook.com/EJILTalk/" target="_blank">
							<div class="social-links-wrapper">
								<i class="fab fa-facebook-f"></i>
							</div>
						</a>
					</a>
					<a href="https://twitter.com/ejiltalk" target="_blank">
						<div class="social-links-wrapper">
							<i class="fab fa-twitter"></i>
						</div>
					</a>
				</a>
			</div>

		</div>
	</div>
</div></div><img src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/illustration-ejil@2x.png" alt="EJIL Illustration" class="footer-image"><div class="social-links-footer-mobile">

<a href="https://www.facebook.com/EJILTalk/" target="_blank">
	<div class="social-links-wrapper">
		<i class="fab fa-facebook-f"></i>
	</div>
</a></a><a href="https://twitter.com/ejiltalk" target="_blank">
<div class="social-links-wrapper">
	<i class="fab fa-twitter"></i>
</div></a></a></div></footer>
	</footer>
			
		
			
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8.2' type='text/css' media='all' />






<script type='text/javascript' id='app_script-js-extra'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>


<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>


<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'177628555',post:'20523',tz:'0',srv:'www.ejiltalk.org'} ]);
	_stq.push([ 'clickTrackerInit', '177628555', '20523' ]);
</script>


<script  src="https://www.ejiltalk.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-1a5ca87422f14a5338774e79785d94ec.js"></script></body></html>
