	<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
	<html
	class="no-js no-svg" lang="en-US"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8"/>
		<meta name="description" content="Blog of the European Journal of International Law">
		<link rel="stylesheet" href="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/style.css" type="text/css" media="screen"/>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="author" href="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/humans.txt"/>
		<link rel="pingback" href="https://www.ejiltalk.org/xmlrpc.php"/>
		<link
		rel="profile" href="http://gmpg.org/xfn/11">

		<!-- Twitter Sharing Meta -->
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="https://www.ejiltalk.org/european-court-finds-russia-assassinated-alexander-litvinenko/" />
		<meta name="twitter:title" content="European Court Finds Russia Assassinated Alexander Litvinenko" />
		<meta name="twitter:description" content="On Tuesday a Chamber of the European Court of Human Rights found Russia responsible for violating the right to life of Alexander Litvinenko, the former Russian spy poisoned with radioactive polonium in London in 2006 (Carter v. Russia, no. 20914/07, 21 September 2021). The Court found Article 2 ECHR to have been violated in both its substantive [&hellip;]" />
		<meta name="twitter:image" content="https://www.ejiltalk.org/wp-content/uploads/2020/03/ECtHR-150x150.jpg" />

		<meta property="og:url" content="https://www.ejiltalk.org/european-court-finds-russia-assassinated-alexander-litvinenko/" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="European Court Finds Russia Assassinated Alexander Litvinenko" />
		<meta property="og:description" content="On Tuesday a Chamber of the European Court of Human Rights found Russia responsible for violating the right to life of Alexander Litvinenko, the former Russian spy poisoned with radioactive polonium in London in 2006 (Carter v. Russia, no. 20914/07, 21 September 2021). The Court found Article 2 ECHR to have been violated in both its substantive [&hellip;]" />
		<meta property="og:image" content="https://www.ejiltalk.org/wp-content/uploads/2020/03/ECtHR-150x150.jpg" />
		<meta property="og:image:secure_url" content=https://www.ejiltalk.org/wp-content/uploads/2020/03/ECtHR.jpg />
		<meta property="og:image:type" content=image/jpeg /> 
		<meta property="og:image:width" content=600 />
		<meta property="og:image:height" content=400 />

		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11073886-1"></script>

		<script>
			window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', 'UA-11073886-1');
		</script>
		<title>European Court Finds Russia Assassinated Alexander Litvinenko &#8211; EJIL: Talk!</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Feed" href="https://www.ejiltalk.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Comments Feed" href="https://www.ejiltalk.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; The Grand Normalization of Mass Surveillance: ECtHR Grand Chamber Judgments in Big Brother Watch and Centrum för rättvisa Comments Feed" href="https://www.ejiltalk.org/the-grand-normalization-of-mass-surveillance-ecthr-grand-chamber-judgments-in-big-brother-watch-and-centrum-for-rattvisa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ejiltalk.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='customized-recent-comments-css'  href='https://www.ejiltalk.org/wp-content/plugins/customized-recent-comments/css/style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ejiltalk.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.ejiltalk.org/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.ejiltalk.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='app_style-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/app.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hamburgers_style-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/lib/hamburgers.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slinky_style-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/lib/slinky.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/lib/hover.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-dialog-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.ejiltalk.org/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<link rel='stylesheet' id='dtree.css-css'  href='https://www.ejiltalk.org/wp-content/plugins/wp-dtree-30/wp-dtree.min.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5e5e6a75c4fe84001b31fb84&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='dtree-js-extra'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/www.ejiltalk.org\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wp-dtree-30/wp-dtree.min.js?ver=4.4.5' id='dtree-js'></script>
<link rel="https://api.w.org/" href="https://www.ejiltalk.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ejiltalk.org/wp-json/wp/v2/posts/20186" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ejiltalk.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ejiltalk.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.ejiltalk.org/european-court-finds-russia-assassinated-alexander-litvinenko/" />
<link rel='shortlink' href='https://www.ejiltalk.org/?p=20186' />
<link rel="alternate" type="application/json+oembed" href="https://www.ejiltalk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ejiltalk.org%2Fthe-grand-normalization-of-mass-surveillance-ecthr-grand-chamber-judgments-in-big-brother-watch-and-centrum-for-rattvisa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ejiltalk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ejiltalk.org%2Fthe-grand-normalization-of-mass-surveillance-ecthr-grand-chamber-judgments-in-big-brother-watch-and-centrum-for-rattvisa%2F&#038;format=xml" />
						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #6D9F00 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}
		  </style>
						<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style type='text/css'>img#wpstats{display:none}</style>
	</head>
</html>
	</head><body id="ejil-website" class="post-template-default single single-post postid-20186 single-format-standard nav-mrg" data-template="base.twig">

<nav id="nav-mobile">
	<a href="https://www.ejiltalk.org">
		<div id="illustration-mobile"></div>
	</a>
	<div class="container">
					<span class="logo-mobile">
				<a href="https://www.ejiltalk.org">EJIL:Talk!
					<br/>
				</a>
			</span>
		

<div id="navSearchWapper" class="nav-mobile-search-wrapper">
	<div id="nav-mobile-search-button">
		<button type="button" id="nav-button-search" value="0">
			<span id="search-cancel" class="hidden">Cancel</span>
			<div id="mobile-search-icon" alt="Search Icon"></div>
		</button>
	</div>

	<div id="mobile-search-input-wrapper"></div>
	<div class="nav-mobile-button">
		<button type="button" id="nav-button" value="0" class="hamburger hamburger--collapse">

			<div class="hamburger-box">
				<div class="hamburger-inner"></div>
			</div>

		</button>
	</div>
</div></div><div id="mobile-subtitle">
<p>Blog of the European Journal of International Law</p></div></nav>

<nav id="nav-desktop">

	<div id="ejil-logo">
		<a href="https://www.ejiltalk.org">
			<h1>EJIL:Talk!</h1>
			<h4>Blog of the European Journal of International Law</h4>
		</a>
	</div>
	<a href="https://www.ejiltalk.org">
		<div style="background: url('https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/illustration-ejil@2x.png') no-repeat center center; background-size:cover;" id="ejil-illustration"></div>
	</a>

	<div id="btn-search-wrapper" class="btn-search-wrapper">
		<form action="/" method="GET" id='search-desktop' data-searchbar="true">
			<img src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/icons/search-icon.svg" alt="search button" id="search-desktop-img">
			<input type="text" autofocus required name='s' id="search-desktop-input" placeholder="Search">
			<input type="submit" class='submit-desktop'>
		</form>

		<button id="btn-search-desktop" class="btn-search" value="0">
			<span id="search-cancel-desktop" class="hidden">Cancel</span>
			<div id="search-icon" alt="search button icon"></div>
		</button>
	</div>
	<a id="btn-advanced-search-link" href="/advanced-search">
		<div class="btn-advanced-search">
			<span>Advanced Search</span>
		</div>
	</a>

		<ul id="nav-links-desktop">
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18049 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/categories/" class="hvr-underline-from-left">Categories</a>
										<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18051">
			<a target="" href="https://www.ejiltalk.org/category/armed-conflict/">Armed Conflict</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18054">
			<a target="" href="https://www.ejiltalk.org/category/economic-development/">Economic Development</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18281">
			<a target="" href="https://www.ejiltalk.org/category/global-health/">Global Health</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18050">
			<a target="" href="https://www.ejiltalk.org/category/human-rights/">Human Rights</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/international-criminal-court/">International Criminal Court</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/inter-state-arbitration/">Inter-State Arbitration</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18282">
			<a target="" href="https://www.ejiltalk.org/category/state-responsibility/">State Responsibility</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18059">
			<a target="" href="https://www.ejiltalk.org/categories/">View All</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13255">
				<a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" class="hvr-underline-from-left">Analysis</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18016 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/category/symposia/" class="hvr-underline-from-left">Symposia</a>
										<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031">
			<a target="" href="https://www.ejiltalk.org/category/symposia/">Symposia</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258">
			<a target="" href="https://www.ejiltalk.org/category/ejil-book-discussion/">Book Discussion</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6845">
				<a target="" href="https://www.ejiltalk.org/category/editorials/" class="hvr-underline-from-left">Editorials</a>
							</li>
					<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-13261">
				<a target="" href="http://ejil.org/live.php" class="hvr-underline-from-left">EJIL: Live!</a>
							</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18369">
				<a target="" href="https://www.ejiltalk.org/ejil-the-podcast-page/" class="hvr-underline-from-left">EJIL: The Podcast!</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18018">
				<a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" class="hvr-underline-from-left">Announcements</a>
							</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13260 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/about/" class="hvr-underline-from-left">About EJIL: Talk!</a>
										<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18055">
			<a target="" href="https://www.ejiltalk.org/about/">About</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18017">
			<a target="" href="https://www.ejiltalk.org/rules-for-contribution-to-the-blog/">Contributing a Blog Post</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18071">
			<a target="" href="https://www.ejiltalk.org/contributing-an-announcement/">Contributing an Announcement</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
			</ul>

</nav>

<div id="navMobile" class="overlay">
    <div class="container">
        <div id="menu" class="slinky-menu">
                    <ul>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/categories/" >Categories</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18051">
			<a target="" href="https://www.ejiltalk.org/category/armed-conflict/">Armed Conflict</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18054">
			<a target="" href="https://www.ejiltalk.org/category/economic-development/">Economic Development</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18281">
			<a target="" href="https://www.ejiltalk.org/category/global-health/">Global Health</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18050">
			<a target="" href="https://www.ejiltalk.org/category/human-rights/">Human Rights</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/international-criminal-court/">International Criminal Court</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/inter-state-arbitration/">Inter-State Arbitration</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18282">
			<a target="" href="https://www.ejiltalk.org/category/state-responsibility/">State Responsibility</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18059">
			<a target="" href="https://www.ejiltalk.org/categories/">View All</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" >Analysis</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/symposia/" >Symposia</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031">
			<a target="" href="https://www.ejiltalk.org/category/symposia/">Symposia</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258">
			<a target="" href="https://www.ejiltalk.org/category/ejil-book-discussion/">Book Discussion</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/editorials/" >Editorials</a>
                                    </li>
                            <li>
                    <a target="" href="http://ejil.org/live.php" >EJIL: Live!</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/ejil-the-podcast-page/" >EJIL: The Podcast!</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" >Announcements</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/about/" >About EJIL: Talk!</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18055">
			<a target="" href="https://www.ejiltalk.org/about/">About</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18017">
			<a target="" href="https://www.ejiltalk.org/rules-for-contribution-to-the-blog/">Contributing a Blog Post</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18071">
			<a target="" href="https://www.ejiltalk.org/contributing-an-announcement/">Contributing an Announcement</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                        </ul>
                </div>
    </div>
</div>

	<!-- Citation - Zotero -->
	<span class="citation" title="&amp;rft.title=European Court Finds Russia Assassinated Alexander Litvinenko">
		<span style="visibility:invisible" class='Z3988' title='url_ver=Z39.88-2004&amp;ctx_ver=Z39.88-2004&amp;rft_val_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Adc&amp;rfr_id=info%3Asid%2Focoins.info%3Agenerator&amp;rft.btitle=Blog of the European Journal of International Law&amp;rft.description=On Tuesday a Chamber of the European Court of Human Rights found Russia responsible for violating the right to life of Alexander Litvinenko, the former Russian spy poisoned with radioactive polonium in London in 2006 (Carter v. Russia, no. 20914/07, 21 September 2021). The Court found Article 2 ECHR to have been violated in both its substantive [&hellip;]&amp;rft.title=European Court Finds Russia Assassinated Alexander Litvinenko&amp;rft.aulast=Milanovic&amp;rft.aufirst=Marko&amp;rft.subject=Targeted Killings&amp;rft.source=EJIL: Talk!&amp;rft.date=2021-09-23&amp;rft.type=blogPost&amp;rft.format=text&amp;rft.identifier=https://www.ejiltalk.org/european-court-finds-russia-assassinated-alexander-litvinenko/&amp;rft.language=English'></span>
		<!-- End of Zotero -->
		<section title="" class="blog-ejil">
			<div class="container">
				<div class="blog-wrapper">
					<div class="article-comments-wrapper">
						<article class="article-ejil post-type-post" id="post-20186">
							<div class="blog-info">

								<time class="blog-info-date pf-date" pubdate datetime="September 23, 2021" title="September 23, 2021">September 23, 2021</time>

								<h1 class="blog-info-title">European Court Finds Russia Assassinated Alexander Litvinenko</h1>
								<address class="author">Written by
									<a href="https://www.ejiltalk.org/author/guestcontributor/" title="Posts by Marko Milanovic" class="author url fn" rel="author">Marko Milanovic</a>
								</address>
							</div>

															<img class="blog-feat-image" src="https://www.ejiltalk.org/wp-content/uploads/2020/03/ECtHR.jpg"/>
							
							<div class="blog-content">
								<p><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><div class="pf-content"><p style="text-align: justify;">On Tuesday a Chamber of the European Court of Human Rights found Russia responsible for violating the right to life of Alexander Litvinenko, the former Russian spy poisoned with radioactive polonium in London in 2006 (<em>Carter v. Russia</em>, no. <a target="_blank" href="https://hudoc.echr.coe.int/eng#{&quot;appno&quot;:[&quot;20914/07&quot;]}" >20914/07</a>, 21 September 2021). The Court found Article 2 ECHR to have been violated in both its substantive and its procedural aspects. It did so by 6 votes to 1 (Judge Dedov dissenting), and ordered Russia to pay Mr Litvinenko’s widow 100,000 euros in non-pecuniary damages. Russia may now ask the Grand Chamber of the Court to reconsider the case, and either way its compliance with the judgment is hardly a given.</p>
<p style="text-align: justify;">The judgment is simply remarkable – and not only because of its subject-matter and obvious political impact. The Court, for the very first time, expressly held that the ECHR applied to extraterritorial assassinations and arguably adopted a functional approach to extraterritoriality. In doing so it effectively disregarded – even ignored – contrary jurisprudence, especially <em>Bankovic</em>. It also applied Article 8 of the ILC Articles on State Responsibility to attribute the conduct of the assassins to Russia, finding that they were acting under the direction and control of the Russian authorities. And the Court’s approach to fact-finding and evidence is especially notable, as it was primarily based on the Court drawing adverse inferences and reversing the burden of proof. There is, in other words, much in this judgment worth digesting (health warning, this will be a long post).</p>
<p style="text-align: justify;"><strong>Extraterritoriality: background</strong></p>
<p style="text-align: justify;">Let’s start with the question of extraterritorial application. Readers will be familiar with how in <em>Bankovic</em> the Court ruled that dropping a bomb on a person from an airplane was insufficient to create a jurisdictional link under Article 1 ECHR – a <a href="https://www.ejiltalk.org/georgia-v-russia-no-2-the-european-courts-resurrection-of-bankovic-in-the-contexts-of-chaos/" >holding reaffirmed by a (split) Grand Chamber this year in <em>Georgia v. Russia No. 2</em></a><em>. </em>And whereas in <em>Bankovic </em>the Court ignored entirely the personal conception of jurisdiction as authority or control over the victim by state agents, in <em>Georgia v. Russia No. 2 </em>the Court held that this concept cannot apply at all in “contexts of chaos” during an international armed conflict. For two decades, the most difficult jurisdictional question in the wake of <em>Bankovic </em>has been the kinetic use of force – can exercising the power to kill an individual be considered as an exercise of state authority or control over them?</p>
<p style="text-align: justify;">While that question has been most contentious in situations of armed conflict, it arises in peacetime as well, as with extraterritorial assassinations or ‘targeted killings’ by state agents. (Russia has been accused of a great many<a href="https://www.ejiltalk.org/extraterritorial-investigations-in-hanan-v-germany-extraterritorial-assassinations-in-new-interstate-claim-filed-by-ukraine-against-russia/" >, even of an ‘administrative practice’ in that regard</a>). And while there can be some sympathy with the Court’s reluctance to police overseas armed conflicts, the same cannot be said of the extraterritorial assassination scenario. How could any sensible human rights regime accept the position that state assassinations of dissidents abroad could be done with impunity? In one recent case, <em>Makuchyan and Minasyan v. Azerbaijan and Hungary</em>, a Chamber of the Court left open the possibility that the Convention could apply to extraterritorial killing (see more <a href="https://www.ejiltalk.org/attribution-jurisdiction-discrimination-decapitation-a-comment-on-makuchyan-and-minasyan-v-azerbaijan-and-hungary/" >here</a> and <a target="_blank" href="https://papers.ssrn.com/sol3/papers.cfm?abstract_id=3786137" >here</a>). An even in the otherwise restrictive <em>Georgia v. Russia No. 2</em>, the Grand Chamber seemed to allow for that possibility when it held that</p>
<blockquote>
<p style="text-align: justify;">131. Admittedly, in other cases concerning fire aimed by the armed forces/police of the States concerned, the Court has applied the concept of “State agent authority and control” over individuals to scenarios <em>going beyond physical power and control exercised in the context of arrest or detention</em>.</p>
<p style="text-align: justify;">132. However, those cases concerned <em>isolated and specific acts involving an element of proximity</em>.</p>
<p style="text-align: justify;">133. By contrast, the active phase of hostilities which the Court is required to examine in the present case <em>in the context of an international armed conflict is very different, as it concerns bombing and artillery shelling</em> by Russian armed forces seeking to put the Georgian army <em>hors de combat</em> and to establish control over areas forming part of Georgia. (emphasis added)</p>
</blockquote>
<p style="text-align: justify;"> In <a href="https://www.ejiltalk.org/georgia-v-russia-no-2-the-european-courts-resurrection-of-bankovic-in-the-contexts-of-chaos/" >my post on the case</a> I remarked that:</p>
<blockquote>
<p style="text-align: justify;">So, the Court is first forced to admit that the personal conception of jurisdiction cannot logically be confined only to situations of arrest and detention – see in that regard the judgment of <a target="_blank" href="https://www.judiciary.uk/wp-content/uploads/2015/12/r-al-saadoon-v-secretary-of-state-for-defence-2015-ewhc-715-admin.pdf" >Mr Justice Leggatt in <em>Al-Saadoon</em></a><em>, </em>who sensibly points out that a ‘principled system of human rights law [cannot] draw a distinction between killing an individual after arresting him and simply shooting him without arresting him first.’ But then the Court says that these cases are distinguishable because they ‘concerned isolated and specific acts involving an element of proximity.’ Even if interpreted charitably, this is an extraordinarily vague statement. What can this even mean?</p>
<p style="text-align: justify;">One possible reading is that the Court here appears to be saying that some kind of one-off use of lethal force – be it an extraterritorial assassination such as that of Litivinenko or the Salisbury attacks, or even potentially drone strikes – is somehow more deserving of protection than a <em>massive</em>, systematic use of lethal force. But how would that be justified? Another reading is the focus on <em>proximity</em>, i.e. that somehow the situation of a soldier shooting somebody with a gun or rifle, or stabbing them with a knife, is more deserving of protection than one of distant bombing or artillery shelling (or say a cyber operation against a hospital). But again, this seems wholly unconvincing as a principled boundary of jurisdiction. You can bet, however, that future litigation in this area will zero in on the implications of this particular paragraph.</p>
</blockquote>
<p style="text-align: justify;">It really didn’t take very long for this idea of proximity to have its impact felt – the <em>Carter </em>Chamber embraced it fully, if subversively, as we will now see.</p>
<p style="text-align: justify;"><strong>Extraterritoriality: <em>Carter </em>and the negative duty to respect the right to life</strong></p>
<p style="text-align: justify;">The Court’s extraterritoriality analysis is different when it comes to the substantive limb of Article 2 ECHR (i.e. the negative duty to respect the right to life by not arbitrarily depriving individuals of life) and its procedural limb (i.e. the positive duty to investigate). On the substantive limb the <em>Carter</em> Court first recapitulates some general principles, expressly reaffirming the personal conception of jurisdiction as articulated in <em>Al-Skeini</em> and that the notion of physical power or control over an individual cannot be limited to situations of detention (paras. 125-7). It then says that</p>
<ol style="text-align: justify;" start="128">
<li>The Court has held that “accountability in such situations stems from the fact that Article 1 of the Convention cannot be interpreted so as to allow a State party to perpetrate violations of the Convention on the territory of another State, which it could not perpetrate on its own territory” (see Issa and Others, § 71, and Solomou and Others, § 45, both cited above). Targeted violations of the human rights of an individual by one Contracting State in the territory of another Contracting State undermine the effectiveness of the Convention both as a guardian of human rights and as a guarantor of peace, stability and the rule of law in Europe.</li>
</ol>
<p style="text-align: justify;">The first sentence of this paragraph comes from <em>Issa</em>, which itself draws upon the Human Rights Committee’s old decision in <em>Lopez Burgos </em>and is a clear appeal to the universality of human rights. The second sentence about the <em>targeted </em>violations of human rights extraterritorially (note – apparently <em>all </em>human rights, not just the right to life) is wholly new. Then the Chamber says that:</p>
<ol style="text-align: justify;" start="129">
<li>In its recent judgment in Georgia v. Russia (II), the Court referred in particular to cases where State agents targeted an individual’s life and limb extra-territorially even without having formally exercised powers of arrest or detention over that person (see Georgia v. Russia (II), cited above, §§ 130-31). It considered that those cases concerning, as they did, “isolated and specific acts involving an element of proximity” must be distinguished from situations of “armed confrontation and fighting between enemy military forces seeking to establish control over an area in a context of chaos” which exclude any form of “effective control” over an area or of “State agent authority and control” over individuals (ibid., §§ 132-33 and 137-38).</li>
<li>The line of cases referred to by the Grand Chamber – Issa and Others, Isaak, Pad and Others, Andreou and Solomou and Others, all cited above – concerned the actions of the respondent States’ armed forces on or close to their borders. However, in the view of the Court, the principle that a State exercises extraterritorial jurisdiction in cases concerning specific acts involving an element of proximity should apply with equal force in cases of extrajudicial targeted killings by State agents acting in the territory of another Contracting State outside of the context of a military operation. This approach is consistent with the wording of Article 15 § 2 of the Convention which allows for no derogations from Article 2, except in respect of deaths resulting from lawful acts of war.</li>
</ol>
<p style="text-align: justify;">One can see here clearly where the Court is going by embracing the curious <em>GvR No. 2 </em>distinction between ‘specifics acts involving an element of proximity’ and those that are not ‘specific’ (whatever that is) or ‘proximate’ (whatever that is) but are still quite lethal (e.g. a bomb or an artillery shell). But the Court is not done yet – it correctly holds (para. 136) that jurisdiction as to the substantive limb of Art. 2 cannot be decided on in the admissibility stage, but requires consideration of the merits – specifically the attribution question of whether it was the Russian state that killed Litvinenko. This is because it is the same conduct of state agents that is constitutive of jurisdiction (the act of killing, through the poisoning of his tea) which is also constitutive of the violation on the merits.</p>
<p style="text-align: justify;">The Chamber then conducts its jurisdiction inquiry as follows:</p>
<ol style="text-align: justify;" start="150">
<li>In the light of the Court’s case-law summarised in paragraphs 126-130 above, the fate of the applicant’s complaint about the assassination of her husband depends on the answers to the following two interrelated questions: (i) whether the assassination of Mr Litvinenko amounted to the exercise of physical power and control over his life in a situation of proximate targeting, and (ii) whether it was carried out by individuals acting as State agents. The Court will establish the facts on the basis of the evidence available in the case-file.</li>
</ol>
<p style="text-align: justify;">…</p>
<ol style="text-align: justify;" start="158">
<li>As framed in paragraph 150 above, the Court’s inquiry will first address the issue whether the assassination of Mr Litvinenko amounted to the exercise of physical power and control over his life in a situation of proximate targeting.</li>
<li>The evidence of premeditation strongly indicates that the death of Mr Litvinenko had been the result of a planned and complex operation involving the procurement of a rare deadly poison, the travel arrangements for Mr Lugovoy and Mr Kovtun, and multiple attempts to administer the poison. Mr Litvinenko was not an accidental victim of the operation or merely adversely affected by it; the possibility that he may have ingested polonium 210 by accident is not borne out by the evidence (see paragraph 61 above). On the contrary, repeated and sustained attempts to put poison in his drink demonstrate that Mr Litvinenko was the target of the planned operation for his assassination.</li>
<li>The Court further notes that the evidence has established, beyond reasonable doubt, that Mr Lugovoy and Mr Kovtun knew that they were using a deadly poison rather than a truth serum or a sleeping pill (see paragraph 69 above). When putting the poison in the teapot from which Mr Litvinenko poured a drink, they knew that, once ingested, the poison would kill Mr Litvinenko.  The latter was unable to do anything to escape the situation. In that sense, he was under physical control of Mr Lugovoy and Mr Kovtun who wielded power over his life.</li>
<li>In the Court’s view, the administration of poison to Mr Litvinenko by Mr Lugovoy and Mr Kovtun amounted to the exercise of physical power and control over his life in a situation of proximate targeting. That being so, if this act was imputable to the respondent State, the Court considers that it was capable of falling within the jurisdiction of that State in line with its case-law cited above.</li>
</ol>
<p style="text-align: justify;">The Court’s explanation of the relationship between jurisdiction and attribution is exactly right. If L&amp;K were not Russian state agents, Russia could not have exercised power and control over Litvinenko – jurisdiction depends on the resolution of the attribution issue (on which more momentarily). But note the framing – jurisdiction is ‘physical power and control over his life.’ This smacks of the functional approach to jurisdiction as control over <em>rights, </em>espoused most prominently by the UN Human Rights Committee in its General Comment No. 36 (which the Court does not cite). Most interestingly the Court also does not cite the most important contrary case – <em>Bankovic </em>– which is (rightly) being undermined here, without even being mentioned.</p>
<p style="text-align: justify;">The Court’s approach to the extraterritorial application of the right to life cannot rationally be limited to that right – a person subjected to an extraterritorial cyber operation that e.g. violates their privacy would similarly find their privacy to be controlled in a way that they could not escape. In other words, if brought to its logical conclusion this approach would boil down to the one that I have long advocated for, which is that the negative duty to respect human rights would apply without any territorial limitation, since <em>any </em>act capable of violating that duty would be an exercise of authority, power or control over the victim.</p>
<p style="text-align: justify;">And of course the same approach should equally apply to situations of armed conflict as well. A person hit by a bomb is equally under a state’s power and control as one poisoned by radioactive tea. No sensible distinction can be drawn between killing by missile or by poison – the whole notion of ‘proximate targeting’ deployed by the Court here is so manifestly arbitrary that this really requires no further elaboration. Its only purpose – but an important one – is to align the Chamber’s analysis with the window opened by the Grand Chamber in <em>GvR No. 2</em>. Put differently, the Chamber’s judges can claim with a straight face that they are simply following the Grand Chamber in <em>GvR </em>and nothing more.</p>
<p style="text-align: justify;">Note, in that regard, that 3 of the judges in the <em>Carter </em>Chamber sat on the <em>GvR No. 2 </em>Grand Chamber: Lemmens (President of the <em>Carter </em>Chamber), Serghides and Dedov. In his separate opinion in <em>GvR </em>Judge Serghides openly considered a theory of unrestricted negative obligations, whereas in his dissent Judge Lemmens argued that <em>Bankovic </em>should be overruled and that the ECHR should apply even in active hostilities. Judge Dedov’s substantive views on the concept of jurisdiction are not as clear in either his <em>GvR </em>opinion or his dissent in <em>Carter</em>, which is really focused on the Court’s findings of fact – he doesn’t, however, question the majority’s <em>legal </em>analysis and framing of jurisdiction in any way.</p>
<p style="text-align: justify;">Bearing this in mind, I think that it can reasonably be concluded that the <em>Carter </em>Chamber engaged in a rather impressive act of strategic judicial subversion. The <em>GvR No. 2 </em>idea of ‘proximity’ was exploited to the maximum extent possible (at least as far as the right to life is concerned) so that the Convention would cover <em>all </em>acts of extraterritorial killing by state agents <em>except </em>those done during an international armed conflict. This, in turn, exposes the sheer arbitrariness of that exception and makes it less sustainable in the long run. But we shall see – again it bears reiterating how crucial the composition of the bench can be in these cases. If I was a government lawyer of a powerful European state fond of using force abroad, I would not see <em>Carter </em>as an encouraging sign of <em>GvR’s </em>longevity.</p>
<p style="text-align: justify;"><strong>Extraterritoriality: <em>Carter </em>and the procedural positive obligation to investigate</strong></p>
<p style="text-align: justify;">The Chamber’s reasoning on the duty to investigate is comparative straightforward. It follows naturally from <em>Guzelyurtlu</em>, <em>GvR No. 2</em>, <a href="https://www.ejiltalk.org/extraterritorial-investigations-in-hanan-v-germany-extraterritorial-assassinations-in-new-interstate-claim-filed-by-ukraine-against-russia/" >and <em>Hanan</em></a>, with the basic idea being that the duty to investigate will apply in the presence of nebulously defined ‘special features’ (paras. 131-2). In particular, the Court points to Russia’s own investigation into Litvinenko’s killing as sufficing for the creation of a jurisdictional link (para. 133 – an approach that the <em>Hanan </em>Court did not think was always wholly appropriate). But the Court would have found Russia’s jurisdiction to be established for the purpose of triggering the procedural duty <em>even if </em>Russia had not conducted any investigation:</p>
<ol style="text-align: justify;" start="134">
<li>In addition, the Court notes that the suspects in the murder are Russian nationals who, since their return to Russia, have enjoyed the constitutional protection from extradition. That protection was relied upon by the Russian authorities to refuse the extradition of one of them to the United Kingdom (see paragraphs 38 and 45 above). As a consequence, the United Kingdom authorities were prevented from pursuing the criminal prosecution of the suspects. Whereas the possibility that a State may refuse a request for extradition of its own national is not as such incompatible with the obligation to conduct an effective investigation, the fact that the Government retained exclusive jurisdiction over an individual who is accused of a serious human rights violation constitutes a “special feature” of the case establishing the respondent State’s jurisdiction under Article 1 of the Convention in respect of the applicant’s complaint under the procedural limb of Article 2 (see Hanan v. Germany [GC], no. 4871/16, § 142, 16 February 2021). Any other finding would undermine the fight against impunity for serious human-rights violations within the “legal space of the Convention”, impeding the application of criminal laws put in place by the United Kingdom to protect the right to life of their citizens and, indeed, of any individuals within its jurisdiction (see Güzelyurtlu and Others, cited above, § 195).</li>
</ol>
<p style="text-align: justify;"><strong>Attribution and evidence</strong></p>
<p style="text-align: justify;">Not only is <em>Carter </em>a rarity in international case law in that it correctly distinguishes between jurisdiction and attribution and properly articulates the relationship between the two, viz. that under the personal model of jurisdiction the conduct constitutive of jurisdiction has to be attributable to the state, but it also expressly adopts and applies the ILC Articles on State Responsibility to find that the conduct of the assassins was attributable to Russia. Unless I’m mistaken, this is the first time that the Court has actually applied Art. 8 ASR regarding attribution of the conduct of private individuals on the basis of state instructions, direction or control, and it does so in a rather spectacular fashion.</p>
<p style="text-align: justify;">The Court thus quotes Art. 8 when setting out the relevant legal framework (para. 72) and then proceeds to apply it as follows:</p>
<ol style="text-align: justify;" start="166">
<li>While there existed a theoretical possibility that the assassination of Mr Litvinenko might have been a “rogue operation” not involving State responsibility, the information needed to corroborate this theory lies wholly, or in large part, within the exclusive knowledge of the Russian authorities which moreover asserted exclusive jurisdiction over Mr Lugovoy and Mr Kovtun by invoking the constitutional protection against extradition. In these circumstances, the burden of proof was shifted onto the authorities of the respondent State which were expected to carry out a meticulous investigation into that possibility, identify those involved in the operation and determine whether or not Mr Lugovoy’s and Mr Kovtun’s conduct was directed or controlled by any State entity or official, which is a factor indicative of State responsibility (see Article 8 of the Draft Articles in paragraph 72 above).</li>
<li>The Government, however, have not made any serious attempt either to elucidate the facts or to counter the findings arrived at by the United Kingdom authorities. In fact, they have failed to engage with any fact-finding efforts, whether those conducted in the United Kingdom or those undertaken by the Court. They declined to participate in the public inquiry into the death of Mr Litvinenko. They did not comply with their obligations under Article 38 of the Convention by virtue of their unjustified refusal to submit a copy of materials relating to the domestic investigation (see paragraph 94 above), the materials which they claimed did not establish any State involvement in Mr Litvinenko’s death.</li>
<li>Most significantly, as the Court has found above, the Russian authorities failed to carry out an effective investigation themselves (see paragraph 148 above). There is no evidence that, having full access to Mr Lugovoy and Mr Kovtun upon their return to Russia, the Russian authorities have undertaken a verification of the facts already established in the United Kingdom’s public inquiry; the facts which, as the Court found above, demonstrated Mr Lugovoy’s and Mr Kovtun’s responsibility for the killing of Mr Litvinenko. The Court reiterates that Mr Lugovoy’s parliamentary immunity was not an absolute bar to his being investigated or prosecuted (see paragraph 145 above).</li>
<li>Consequently, the Court considers that adverse inferences may be drawn from the respondent State’s refusal to disclose any documents relating to the domestic investigation. Noting the Government’s failure to displace the prima facie evidence of State involvement, the Court cannot but conclude that Mr Litvinenko was poisoned by Mr Lugovoy and Mr Kovtun acting as agents of the respondent State. The act complained of is attributable to that State.</li>
</ol>
<p style="text-align: justify;">This is probably one of the most aggressive resorts to adverse inferences ever done by an international court, combined with a shifting of the burden of proof. And indeed throughout the judgment the Chamber seems positively exasperated with Russia’s rejection of the findings of the independent British judge-led inquiry and its refusal to provide concrete evidence to the Court.  Would the ICJ, for example, have done the same on an identical evidential basis? I somehow doubt it. But the Chamber’s aggressive resort to inferences is justified by the existence of a positive duty to investigate and of a particular duty of cooperation with the Court, both of which Russia failed to comply with, which would not necessarily apply before other judicial bodies.</p>
<p style="text-align: justify;">Much more could be said of the Court’s treatment of issues of evidence, but that’s for another day. Simply put, the Chamber had no inclination to be charitable towards Russia in evaluating the facts, and this is evident also from its finding that Russia’s investigation into Litvinenko’s killing was ineffective (paras. 141-8). The Court’s factual findings on attribution are probably more contestable than its findings on the circumstances of Litvinenko’s killing or the effectiveness of Russia’s investigative efforts. Had the Court found that the assassination was not attributable to Russia, the substantive limb of Article 2 ECHR would not have been violated. However, this would not have affected the violation of its procedural limb.</p>
<p style="text-align: justify;"><strong>Conclusion</strong></p>
<p style="text-align: justify;">All in all, <em>Carter </em>is a remarkable judgment. If I had to describe it in one word, it would be bold. It is bold in its approach to extraterritoriality – and bald in fundamentally undermining <em>Bankovic </em>without even deigning to cite it. It is especially bold on matters of evidence and in its use of adverse inferences. Whether that boldness will be rewarded remains, of course, to be seen.</p>
<p style="text-align: justify;">We shall see in particular whether Russia will try to refer <em>Carter </em>to the Grand Chamber, and whether the referral is taken up – a risky endeavour for everyone concerned. The worst case scenario, from Russia’s perspective, would be for the Grand Chamber to wholly endorse the Chamber’s findings. The reputational costs for Russia would only be amplified. The best case scenario would probably be for the Grand Chamber to overrule the Chamber on the factual findings regarding attribution, which would also automatically mean that no substantive breach of Article 2 could arise – but Russia would still almost certainly be responsible for the procedural breach. It seems very unlikely that the Grand Chamber could overrule the Chamber on the <em>legal </em>question of whether jurisdiction exists for extraterritorial assassinations by state agents – how could it now say that states can freely send assassins abroad without appearing to be craven in the extreme?</p>
<p style="text-align: justify;">However, if <em>Carter </em>does not go to the Grand Chamber, or is not ‘mainstreamed’ in some other Grand Chamber case reasonably soon, the risk is that its progressive approach to jurisdiction becomes a momentary blip that does not lead to a fundamental realignment of the case law (which it should, including in situations of armed conflict), as for instance happened to <em>Issa</em>. But if <em>Carter</em> does eventually get a dose of GC-mainstreaming, for example in the pending interstate cases on MH17 or extraterritorial assassinations, its biggest potential impact down the line would be in its expansion to other rights, such as free expression and privacy. Again, we shall see. For the time being, the Chamber’s judgment may provide some measure of satisfaction for Mr Litvinenko’s widow, even if the odds of Russia paying the damages awarded to her are likely nil.</p>
<div class="printfriendly pf-button pf-button-content pf-alignright"><a target="_blank" href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png"  alt="Print Friendly, PDF & Email" /></a></div><style>.pf-button.pf-button-excerpt { display: none; }</style></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></p>
							</div>
							<div class="categories-tags">
								<div class="categories-tags-banner">
									<h3>Categories</h3>
								</div>
								<div class="categories-tags-items">
																			<li>
											<a title="EJIL Analysis" href="/category/ejil-analysis">EJIL Analysis</a>
										</li>
																			<li>
											<a title="European Convention on Human Rights" href="/category/european-convention-on-human-rights">European Convention on Human Rights</a>
										</li>
																			<li>
											<a title="European Court of Human Rights" href="/category/european-court-of-human-rights">European Court of Human Rights</a>
										</li>
																			<li>
											<a title="Extraterritorial Application" href="/category/extraterritorial-application">Extraterritorial Application</a>
										</li>
																			<li>
											<a title="Human Rights" href="/category/human-rights">Human Rights</a>
										</li>
																			<li>
											<a title="Right to Life" href="/category/right-to-life">Right to Life</a>
										</li>
																			<li>
											<a title="Targeted Killings" href="/category/targeted-killings">Targeted Killings</a>
										</li>
									
								</div>
							</div>

							<div class="categories-tags">
								<div class="categories-tags-banner">
									<h3>Tags
									</h3>
								</div>
								<div class="categories-tags-items">
																														<li>
												<a title="Extraterritorial jurisdiction" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=Extraterritorial%20jurisdiction&amp;tag_id=2587&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">Extraterritorial jurisdiction</a>
											</li>
																					<li>
												<a title="extraterritoriality" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=extraterritoriality&amp;tag_id=795&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">extraterritoriality</a>
											</li>
																					<li>
												<a title="Litvinenko" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=Litvinenko&amp;tag_id=866&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">Litvinenko</a>
											</li>
																			
								</div>
							</div>


						</article>

						<section class="comments-ejil comments-desktop">
							<div class="aside-title-wrapper">
								<h3>Leave a Comment</h3>
							</div>
															<!-- comment form -->
								<form class="comment-form article-comment-form" method="post" action="https://www.ejiltalk.org/wp-comments-post.php">
			<label>Email<br>
			<input required name="email" type="email" id="email">
		</label>
		<label>Name<br>
			<input required name="author" type="text">
		</label>
		<label>Website<br>
			<input name="url" type="url">
		</label>
		<label>Comment<br>
		<textarea placeholder="Leave a comment..." name="comment" cols="60" rows="3"></textarea>
	</label>
	<input name="comment_post_ID" value="20186" type="hidden">
	<input name="comment_parent" value="0" type="hidden">
	<div id="comment-buttons">
		<button type="submit" name="Submit" class="btn">Send</button>
		<button id="cancel-button" type="reset">Cancel</button>
	</div>

	<p>Your comment will be revised by the site if needed.</p>
</form>
							
															<div class="aside-title-wrapper">
									<h3>Comments</h3>
								</div>
								<div class="comments-ejil-wrapper">
																	</div>
													</section>
					</div>


					<aside class="aside-ejil">

						<div class="aside-ejil-wrapper">
							<div class="author-socail-wrapper">
								<div class="micro-bio">

									<div class="entry_author_image"><img src="https://www.ejiltalk.org/wp-content/authors/Guest.Contributor-42.jpg"  alt="Marko Milanovic" /></div>

									
										
																			
									
									<h3 class="micro-bio-author">
										<a class="blog-info-author" rel="author" href="/author/guestcontributor/">Marko Milanovic</a>
									</h3>
																		<p>Dr Marko Milanovic is Professor of Public International Law at the University of Nottingham School of Law. He is co-editor of EJIL: Talk! and a member of the EJIL's Editorial&hellip;</p>
									<hr>
								</div>

								<div class="aside-share-wrapper">
									
										
								</div>

								<div class="more-articles-wrapper">

																																																	
									<!-- mobile comments -->
									<section class="comments-ejil comments-mobile">
										<div class="aside-title-wrapper">
											<h3>Leave a Comment</h3>
										</div>

																					<!-- comment form -->
											<form class="comment-form article-comment-form" method="post" action="https://www.ejiltalk.org/wp-comments-post.php">
			<label>Email<br>
			<input required name="email" type="email" id="email">
		</label>
		<label>Name<br>
			<input required name="author" type="text">
		</label>
		<label>Website<br>
			<input name="url" type="url">
		</label>
		<label>Comment<br>
		<textarea placeholder="Leave a comment..." name="comment" cols="60" rows="3"></textarea>
	</label>
	<input name="comment_post_ID" value="20186" type="hidden">
	<input name="comment_parent" value="0" type="hidden">
	<div id="comment-buttons">
		<button type="submit" name="Submit" class="btn">Send</button>
		<button id="cancel-button" type="reset">Cancel</button>
	</div>

	<p>Your comment will be revised by the site if needed.</p>
</form>
																				

											<p>No comments to display</p>
										
									</section>

									<!-- Read more from -->
									<div class="more-articles-by">
										
																																															<div class="aside-title-wrapper">
													<h3>More Articles by
														<a class="blog-info-author" rel="author" href="/author/guestcontributor">Marko Milanovic</a>
													</h3>
												</div>

																									<div class="post-tease-ejil">
														<div class="post-tease-content-ejil">

															<a href="https://www.ejiltalk.org/russia-files-interstate-complaint-against-ukraine-in-strasbourg/" class="article-link">
																<h3>Russia Files Interstate Complaint Against Ukraine in Strasbourg</h3>
															</a>
															<div class="featured-date-and-author">
																<p>July 26, 2021</p>
																<a class="blog-info-author" rel="author" href="/author/guestcontributor/">
																	<p>Marko Milanovic</p>
																</a>
															</div>
															<p>This, I think, is a first &#8211; after many years of being sued by other states (most notably Ukraine and Georgia) before the European Court of Human Rights&hellip;</p>
														</div>
														<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/russia-files-interstate-complaint-against-ukraine-in-strasbourg/">Read more</a>
													</div>
																									<div class="post-tease-ejil">
														<div class="post-tease-content-ejil">

															<a href="https://www.ejiltalk.org/symposium-introduction-apartheid-in-israel-palestine/" class="article-link">
																<h3>Symposium Introduction: Apartheid in Israel/Palestine?</h3>
															</a>
															<div class="featured-date-and-author">
																<p>July 5, 2021</p>
																<a class="blog-info-author" rel="author" href="/author/guestcontributor/">
																	<p>Marko Milanovic</p>
																</a>
															</div>
															<p>This week the blog will be running a symposium provoked by a recent Human Rights Watch report arguing that Israel is responsible for committing the&hellip;</p>
														</div>
														<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/symposium-introduction-apartheid-in-israel-palestine/">Read more</a>
													</div>
																									<div class="post-tease-ejil">
														<div class="post-tease-content-ejil">

															<a href="https://www.ejiltalk.org/the-grand-normalization-of-mass-surveillance-ecthr-grand-chamber-judgments-in-big-brother-watch-and-centrum-for-rattvisa/" class="article-link">
																<h3>The Grand Normalization of Mass Surveillance: ECtHR Grand Chamber Judgments in Big Brother Watch and...</h3>
															</a>
															<div class="featured-date-and-author">
																<p>May 26, 2021</p>
																<a class="blog-info-author" rel="author" href="/author/guestcontributor/">
																	<p>Marko Milanovic</p>
																</a>
															</div>
															<p>Yesterday the Grand Chamber of the European Court of Human Rights delivered its most important judgments on electronic mass surveillance (or bulk interception) post-Snowden: Big Brother Watch&hellip;</p>
														</div>
														<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/the-grand-normalization-of-mass-surveillance-ecthr-grand-chamber-judgments-in-big-brother-watch-and-centrum-for-rattvisa/">Read more</a>
													</div>
												
																					
									</div>
									<!-- /Read more from -->

																			<a href="http://www.ejil.org" id="featured-journal-link" target="_blank">
											<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/journal-cover.png" alt="featured journal" class="featured-journal"/>
										</a>


									

								</div>


							</div>
						</aside>
					</div>
				</section>
			
	<footer id="footer">
		<footer id="footer-dektop">

	<div class="footer-subscribe">
		<h2>Subscribe to EJIL:Talk!</h2>
		<p>Sign up to receive updates on our latest posts.</p>

					  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form { padding: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea {  }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #000; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading &gt; span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{;}#mailpoet_form_2 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.ejiltalk.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="7c29db134d" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_OWZkZDJhYTM3Y2IxX2VtYWls]" title="Email address" value="" data-automation-id="form_email"  placeholder="Email address *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder now to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  
		
	</div>

	<div class="footer-containter">

		<div class="footer-content">
			<div class="logo-and-links-footer-ejil">
				<div class="logo-footer-ejil">
					<p class="footer-logo">EJIL:Talk!</p>
					<p class="logo-subtitle">Blog of the European Journal of International Law</p>
				</div>
				<div class="ejil-footer-links">
											<a href="http://www.ejil.org" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2015/01/EJIL.jpg">
						</a>
											<a href="https://esil-sedi.eu/" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/esil-sedi-image.png">
						</a>
									</div>
			</div>
			<div class="menu-and-search-footer-ejil">
				<div class="menu-footer-ejil">
						<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18049 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/categories/" >Categories</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13255">
			<a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" >Analysis</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18016 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/category/symposia/" >Symposia</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6845">
			<a target="" href="https://www.ejiltalk.org/category/editorials/" >Editorials</a>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-13261">
			<a target="" href="http://ejil.org/live.php" >EJIL: Live!</a>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18369">
			<a target="" href="https://www.ejiltalk.org/ejil-the-podcast-page/" >EJIL: The Podcast!</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18018">
			<a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" >Announcements</a>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13260 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/about/" >About EJIL: Talk!</a>
		</li>
		</ul>
				</div>
				<div class="ejil-footer-links-mobile">
											<a href="http://www.ejil.org" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2015/01/EJIL-100x200-c-default.jpg">
						</a>
											<a href="https://esil-sedi.eu/" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/esil-sedi-image-100x200-c-default.png">
						</a>
									</div>
				<div class="search-footer">
					<div id="btn-search-footer-wrapper" class="btn-search-footer-wrapper">

						<button id="btn-search-footer" class="btn-search-footer" value="0">
							<img id="search-icon-footer" src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/icons/search-icon.svg" alt="search button icon">
						</button>

						<form action="/" method="GET" id='search-footer' data-searchbar="true">
							<input type="text" autofocus required id="search-footer-input" name="s" placeholder="Search">
							<button type="submit" id='submit-footer'>Go</button>
						</form>

					</div>

					<a id="advanced-search-footer-link" href="/advanced-search">
						<div class="advanced-search-footer-wrapper">
							<span>Advanced Search</span>
						</div>
					</a>
					<div class="social-links-footer">

						<a href="https://www.facebook.com/EJILTalk/" target="_blank">
							<div class="social-links-wrapper">
								<i class="fab fa-facebook-f"></i>
							</div>
						</a>
					</a>
					<a href="https://twitter.com/ejiltalk" target="_blank">
						<div class="social-links-wrapper">
							<i class="fab fa-twitter"></i>
						</div>
					</a>
				</a>
			</div>

		</div>
	</div>
</div></div><img src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/illustration-ejil@2x.png" alt="EJIL Illustration" class="footer-image"><div class="social-links-footer-mobile">

<a href="https://www.facebook.com/EJILTalk/" target="_blank">
	<div class="social-links-wrapper">
		<i class="fab fa-facebook-f"></i>
	</div>
</a></a><a href="https://twitter.com/ejiltalk" target="_blank">
<div class="social-links-wrapper">
	<i class="fab fa-twitter"></i>
</div></a></a></div></footer>
	</footer>
			<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'small';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			<link rel='stylesheet' id='mailpoet_public-css'  href='https://www.ejiltalk.org/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.c040faed.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.12.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' id='app_script-js-extra'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/js/app.js?ver=1.0.0' id='app_script-js'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/mailpoet/assets/dist/js/public.4a5a4931.js?ver=3.60.4' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'177628555',post:'20186',tz:'1',srv:'www.ejiltalk.org'} ]);
	_stq.push([ 'clickTrackerInit', '177628555', '20186' ]);
</script>


<script src="https://kit.fontawesome.com/6e8dc7ac2d.js" crossorigin="anonymous"></script></body></html>
