	<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
	<html
	class="no-js no-svg" lang="en-US"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8"/>
		<meta name="description" content="Blog of the European Journal of International Law">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="author" href="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/humans.txt"/>
		<link rel="pingback" href="https://www.ejiltalk.org/xmlrpc.php"/>
		<link
		rel="profile" href="http://gmpg.org/xfn/11">

		<!-- Twitter Sharing Meta -->
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="https://www.ejiltalk.org/equatorial-guinea-v-france-no-2-a-first-attempt-at-international-litigation-on-stolen-asset-recovery/" />
		<meta name="twitter:title" content="Equatorial Guinea v. France (No. 2): A First Attempt at International Litigation on Stolen Asset Recovery" />
		<meta name="twitter:description" content="On 29 September 2022, Equatorial Guinea instituted proceedings against France before the International Court of Justice. In its application, Equatorial Guinea alleges that France is failing to comply with its asset recovery obligations under the 2003 United Nations Convention against Corruption (UNCAC). This case represents yet another legal twist in a long-running saga concerning the [&hellip;]" />
		<meta name="twitter:image" content="https://www.ejiltalk.org/wp-content/uploads/2020/06/small-tingey-injury-law-firm-yCdPU73kGSc-unsplash-copy-150x150.jpg" />

		<meta property="og:url" content="https://www.ejiltalk.org/equatorial-guinea-v-france-no-2-a-first-attempt-at-international-litigation-on-stolen-asset-recovery/" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Equatorial Guinea v. France (No. 2): A First Attempt at International Litigation on Stolen Asset Recovery" />
		<meta property="og:description" content="On 29 September 2022, Equatorial Guinea instituted proceedings against France before the International Court of Justice. In its application, Equatorial Guinea alleges that France is failing to comply with its asset recovery obligations under the 2003 United Nations Convention against Corruption (UNCAC). This case represents yet another legal twist in a long-running saga concerning the [&hellip;]" />
		<meta property="og:image" content="https://www.ejiltalk.org/wp-content/uploads/2020/06/small-tingey-injury-law-firm-yCdPU73kGSc-unsplash-copy-150x150.jpg" />
		<meta property="og:image:secure_url" content=https://www.ejiltalk.org/wp-content/uploads/2020/06/small-tingey-injury-law-firm-yCdPU73kGSc-unsplash-copy-scaled.jpg />
		<meta property="og:image:type" content=image/jpeg /> 
		<meta property="og:image:width" content=600 />
		<meta property="og:image:height" content=400 />

		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11073886-1"></script>

		<script>
			window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', 'UA-11073886-1');
		</script>
		<title>Equatorial Guinea v. France (No. 2): A First Attempt at International Litigation on Stolen Asset Recovery &#8211; EJIL: Talk!</title><link rel="stylesheet" id="siteground-optimizer-combined-css-7696ce1aeee75899d00dd22c535af858" href="https://www.ejiltalk.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-7696ce1aeee75899d00dd22c535af858.css" media="all" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>


<style id='global-styles-inline-css' type='text/css'>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</style>





<link rel='stylesheet' id='jquery-ui-dialog-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/all.css' type='text/css' media='all' integrity="sha384-DyZ88mC6Up2uqS4h/KRgHuoeGwBcD4Ng9SiP4dIRy0EXTlnuz47vAwmeGwVChigm" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.4/css/v4-shims.css' type='text/css' media='all' integrity="sha384-Vq76wejb3QJM4nDatBa5rUOve+9gkegsjCebvV/9fvXlGWo4HCMR4cJZjjcF6Viv" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.4/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>



<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>

<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>

<script type='text/javascript' id='dtree-js-extra'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/www.ejiltalk.org\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>

<link rel="canonical" href="https://www.ejiltalk.org/equatorial-guinea-v-france-no-2-a-first-attempt-at-international-litigation-on-stolen-asset-recovery/" />
<link rel='shortlink' href='https://www.ejiltalk.org/?p=21364' />
                       <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        12px 12px 12px 12px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #6D9F00 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>

        <style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
                		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style>img#wpstats{display:none}</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Equatorial Guinea v. France (No. 2): A First Attempt at International Litigation on Stolen Asset Recovery" />
<meta property="og:url" content="https://www.ejiltalk.org/equatorial-guinea-v-france-no-2-a-first-attempt-at-international-litigation-on-stolen-asset-recovery/" />
<meta property="og:description" content="On 29 September 2022, Equatorial Guinea instituted proceedings against France before the International Court of Justice. In its application, Equatorial Guinea alleges that France is failing to comp…" />
<meta property="article:published_time" content="2022-10-18T13:00:19+00:00" />
<meta property="article:modified_time" content="2022-10-16T09:30:35+00:00" />
<meta property="og:site_name" content="EJIL: Talk!" />
<meta property="og:image" content="https://www.ejiltalk.org/wp-content/uploads/2020/06/small-tingey-injury-law-firm-yCdPU73kGSc-unsplash-copy-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />

<!-- End Jetpack Open Graph Tags -->

	</head>
</html>
	</head><body id="ejil-website" class="post-template-default single single-post postid-21364 single-format-standard nav-mrg" data-template="base.twig">

<nav id="nav-mobile">
	<a href="https://www.ejiltalk.org">
		<div id="illustration-mobile"></div>
	</a>
	<div class="container">
					<span class="logo-mobile">
				<a href="https://www.ejiltalk.org">EJIL:Talk!
					<br/>
				</a>
			</span>
		

<div id="navSearchWapper" class="nav-mobile-search-wrapper">
	<div id="nav-mobile-search-button">
		<button type="button" id="nav-button-search" value="0">
			<span id="search-cancel" class="hidden">Cancel</span>
			<div id="mobile-search-icon" alt="Search Icon"></div>
		</button>
	</div>

	<div id="mobile-search-input-wrapper"></div>
	<div class="nav-mobile-button">
		<button type="button" id="nav-button" value="0" class="hamburger hamburger--collapse">

			<div class="hamburger-box">
				<div class="hamburger-inner"></div>
			</div>

		</button>
	</div>
</div></div><div id="mobile-subtitle">
<p>Blog of the European Journal of International Law</p></div></nav>

<nav id="nav-desktop">

	<div id="ejil-logo">
		<a href="https://www.ejiltalk.org">
			<h1>EJIL:Talk!</h1>
			<h4>Blog of the European Journal of International Law</h4>
		</a>
	</div>
	<a href="https://www.ejiltalk.org">
		<div style="background: url('https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/illustration-ejil@2x.png') no-repeat center center; background-size:cover;" id="ejil-illustration"></div>
	</a>

	<div id="btn-search-wrapper" class="btn-search-wrapper">
		<form action="/" method="GET" id='search-desktop' data-searchbar="true">
			<img src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/icons/search-icon.svg" alt="search button" id="search-desktop-img">
			<input type="text" autofocus required name='s' id="search-desktop-input" placeholder="Search">
			<input type="submit" class='submit-desktop'>
		</form>

		<button id="btn-search-desktop" class="btn-search" value="0">
			<span id="search-cancel-desktop" class="hidden">Cancel</span>
			<div id="search-icon" alt="search button icon"></div>
		</button>
	</div>
	<a id="btn-advanced-search-link" href="/advanced-search">
		<div class="btn-advanced-search">
			<span>Advanced Search</span>
		</div>
	</a>

		<ul id="nav-links-desktop">
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18049 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/categories/" class="hvr-underline-from-left">Categories</a>
										<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20793">
			<a target="" href="https://www.ejiltalk.org/category/ukraine/">Ukraine</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18051">
			<a target="" href="https://www.ejiltalk.org/category/armed-conflict/">Armed Conflict</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18054">
			<a target="" href="https://www.ejiltalk.org/category/economic-development/">Economic Development</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18281">
			<a target="" href="https://www.ejiltalk.org/category/global-health/">Global Health</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18050">
			<a target="" href="https://www.ejiltalk.org/category/human-rights/">Human Rights</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/international-criminal-court/">International Criminal Court</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/inter-state-arbitration/">Inter-State Arbitration</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18059">
			<a target="" href="https://www.ejiltalk.org/categories/">View All</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255">
				<a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" class="hvr-underline-from-left">Analysis</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18016 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/category/symposia/" class="hvr-underline-from-left">Symposia</a>
										<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031">
			<a target="" href="https://www.ejiltalk.org/category/symposia/">Symposia</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258">
			<a target="" href="https://www.ejiltalk.org/category/ejil-book-discussion/">Book Discussion</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6845">
				<a target="" href="https://www.ejiltalk.org/category/editorials/" class="hvr-underline-from-left">Editorials</a>
							</li>
					<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-13261">
				<a target="" href="http://ejil.org/live.php" class="hvr-underline-from-left">EJIL: Live!</a>
							</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18369">
				<a target="" href="https://www.ejiltalk.org/ejil-the-podcast-page/" class="hvr-underline-from-left">EJIL: The Podcast!</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18018">
				<a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" class="hvr-underline-from-left">Announcements</a>
							</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13260 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/about/" class="hvr-underline-from-left">About EJIL: Talk!</a>
										<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18055">
			<a target="" href="https://www.ejiltalk.org/about/">About</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18017">
			<a target="" href="https://www.ejiltalk.org/rules-for-contribution-to-the-blog/">Contributing a Blog Post</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18071">
			<a target="" href="https://www.ejiltalk.org/contributing-an-announcement/">Contributing an Announcement</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
			</ul>

</nav>

<div id="navMobile" class="overlay">
    <div class="container">
        <div id="menu" class="slinky-menu">
                    <ul>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/categories/" >Categories</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20793">
			<a target="" href="https://www.ejiltalk.org/category/ukraine/">Ukraine</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18051">
			<a target="" href="https://www.ejiltalk.org/category/armed-conflict/">Armed Conflict</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18054">
			<a target="" href="https://www.ejiltalk.org/category/economic-development/">Economic Development</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18281">
			<a target="" href="https://www.ejiltalk.org/category/global-health/">Global Health</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18050">
			<a target="" href="https://www.ejiltalk.org/category/human-rights/">Human Rights</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/international-criminal-court/">International Criminal Court</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/inter-state-arbitration/">Inter-State Arbitration</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18059">
			<a target="" href="https://www.ejiltalk.org/categories/">View All</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" >Analysis</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/symposia/" >Symposia</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031">
			<a target="" href="https://www.ejiltalk.org/category/symposia/">Symposia</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258">
			<a target="" href="https://www.ejiltalk.org/category/ejil-book-discussion/">Book Discussion</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/editorials/" >Editorials</a>
                                    </li>
                            <li>
                    <a target="" href="http://ejil.org/live.php" >EJIL: Live!</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/ejil-the-podcast-page/" >EJIL: The Podcast!</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" >Announcements</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/about/" >About EJIL: Talk!</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18055">
			<a target="" href="https://www.ejiltalk.org/about/">About</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18017">
			<a target="" href="https://www.ejiltalk.org/rules-for-contribution-to-the-blog/">Contributing a Blog Post</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18071">
			<a target="" href="https://www.ejiltalk.org/contributing-an-announcement/">Contributing an Announcement</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                        </ul>
                </div>
    </div>
</div>

	<!-- Citation - Zotero -->
	<span class="citation" title="&amp;rft.title=Equatorial Guinea v. France (No. 2): A First Attempt at International Litigation on Stolen Asset Recovery">
		<span style="visibility:invisible" class='Z3988' title='url_ver=Z39.88-2004&amp;ctx_ver=Z39.88-2004&amp;rft_val_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Adc&amp;rfr_id=info%3Asid%2Focoins.info%3Agenerator&amp;rft.btitle=Blog of the European Journal of International Law&amp;rft.description=On 29 September 2022, Equatorial Guinea instituted proceedings against France before the International Court of Justice. In its application, Equatorial Guinea alleges that France is failing to comply with its asset recovery obligations under the 2003 United Nations Convention against Corruption (UNCAC). This case represents yet another legal twist in a long-running saga concerning the [&hellip;]&amp;rft.title=Equatorial Guinea v. France (No. 2): A First Attempt at International Litigation on Stolen Asset Recovery&amp;rft.aulast=Rose&amp;rft.aufirst=Cecily&amp;rft.subject=Treaty Law&amp;rft.source=EJIL: Talk!&amp;rft.date=2022-10-18&amp;rft.type=blogPost&amp;rft.format=text&amp;rft.identifier=https://www.ejiltalk.org/equatorial-guinea-v-france-no-2-a-first-attempt-at-international-litigation-on-stolen-asset-recovery/&amp;rft.language=English'></span>
		<!-- End of Zotero -->
		<section title="" class="blog-ejil">
			<div class="container">
				<div class="blog-wrapper">
					<div class="article-comments-wrapper">
						<article class="article-ejil post-type-post" id="post-21364">
							<div class="blog-info">

								<time class="blog-info-date pf-date" pubdate datetime="October 18, 2022" title="October 18, 2022">October 18, 2022</time>

								<h1 class="blog-info-title">Equatorial Guinea v. France (No. 2): A First Attempt at International Litigation on Stolen Asset Recovery</h1>
								<address class="author">Written by
									<a href="https://www.ejiltalk.org/author/cecilyrose/" title="Posts by Cecily Rose" class="author url fn" rel="author">Cecily Rose</a>
								</address>
							</div>

															<img class="blog-feat-image" src="https://www.ejiltalk.org/wp-content/uploads/2020/06/small-tingey-injury-law-firm-yCdPU73kGSc-unsplash-copy-scaled.jpg"/>
							
							<div class="blog-content">
								<p><div class="pf-content"><p style="text-align: justify;">On 29 September 2022, Equatorial Guinea instituted proceedings against France before the International Court of Justice. In its <a target="_blank" href="https://www.icj-cij.org/public/files/case-related/184/184-20220930-APP-01-00-FR.pdf" >application</a>, Equatorial Guinea alleges that France is failing to comply with its asset recovery obligations under the 2003 United Nations Convention against Corruption (<a target="_blank" href="https://www.unodc.org/unodc/en/treaties/CAC/" >UNCAC</a>). This case represents yet another legal twist in a long-running saga concerning the misappropriation and laundering of Equatoguinean public funds by Teodoro Ngueme Obiang Mangue (Obiang Mangue), the son of the President of Equatorial Guinea. Obiang Mangue is infamous for his lavish spending abroad on luxury homes and cars, and even Michael Jackson memorabilia (see <a target="_blank" href="https://www.globalwitness.org/en/campaigns/corruption-and-money-laundering/banks/secret-life-shopaholic/" >here</a> and <a target="_blank" href="https://www.globalwitness.org/en/archive/son-equatorial-guineas-dictator-plans-one-worlds-most-expensive-yachts/" >here</a>), and currently serves as Vice President of Equatorial Guinea.</p>
<p style="text-align: justify;">The purpose of this post is not to recount Obiang Mangue’s conviction in France for money laundering, or the ICJ’s 2020 <a target="_blank" href="https://www.icj-cij.org/public/files/case-related/163/163-20201211-JUD-01-00-EN.pdf" >judgment</a> in a related case concerning the Vienna Convention on Diplomatic Relations (VCDR), which has already been the subject of commentary <a href="https://www.ejiltalk.org/an-analysis-of-the-icjs-judgment-on-the-merits-of-the-immunities-and-criminal-proceedings-equatorial-guinea-v-france-case-all-for-nothing/" >here</a> and <a href="https://www.ejiltalk.org/equatorial-guinea-v-france-what-are-the-limits-on-prosecution-of-corruption-related-money-laundering-by-foreign-officials/" >here</a>. Instead, this post aims to shed some light on the international asset recovery regime established by UNCAC, and how these rules could apply to the case at hand. UNCAC’s rules on asset recovery raise fascinating questions about how states parties to this treaty are—or should be—cooperating with each other in order to repair the damage caused by corruption.      </p>
<p><!--more--></p>
<p style="text-align: justify;"><strong>Background on <em>Equatorial Guinea v France (No. 2)</em></strong></p>
<p style="text-align: justify;">The case brought by Equatorial Guinea against France arises out of French criminal proceedings initiated against Obiang Mangue in 2010 (the primary documents can be found in the <a target="_blank" href="https://www.icj-cij.org/public/files/case-related/184/184-20220930-APP-01-01-FR.pdf" >annex</a> to Equatorial Guinea’s application). These proceedings concluded in July 2021, when the French <em>Cour de cassation</em> upheld Obiang Mangue’s conviction for laundering the proceeds of criminal conduct, including the misappropriation of public funds. The <em>Cour de cassation</em> further upheld the confiscation of the building located at 40-42 avenue Foch in Paris, as well as other moveable property. The assets confiscated amount to approximately 150 million euros. According to the ICJ’s 2020 judgment, this building on avenue Foch never acquired the status of ‘premises’ of Equatorial Guinea’s mission in France. France therefore did not violate its obligations under the VCDR by searching, attaching, and confiscating the building, as well as furnishings and property in the building. In July 2022, following the conclusion of international litigation at the ICJ and criminal litigation in French courts, French authorities announced the forthcoming sale of the building.</p>
<p style="text-align: justify;">The main thrust of Equatorial Guinea’s new case at the ICJ appears to be that France has violated UNCAC by failing to return confiscated property requested by Equatorial Guinea, and by more generally failing to cooperate with and assist Equatorial Guinea. According to Equatorial Guinea, France must return all property covered by its request, though it may do so ‘by means of its own choosing’. In addition to instituting proceedings, Equatorial Guinea also filed a request for <a target="_blank" href="https://www.icj-cij.org/public/files/case-related/184/184-20220930-WRI-01-00-FR.pdf" >provisional measures</a> that asks the court to order France to suspend the competitive bidding procedure for the building and to ensure that it is not offered for sale (Equatorial Guinea also included a request for an order of non-aggravation). The request for provisional measures seems to be premised on the argument that Equatorial Guinea’s ‘right to recover’ the assets would be destroyed by a competitive bidding procedure for the sale of the building.   </p>
<p style="text-align: justify;">Equatorial Guinea founds the ICJ’s jurisdiction on the compromissory clause contained in Article 66 of UNCAC, to which both Equatorial Guinea and France are parties (UNCAC has nearly universal participation, with 189 states parties). Until Equatorial Guinea filed this case, this dispute settlement provision had never been invoked as a basis for the jurisdiction of the ICJ or an arbitration tribunal, as I have discussed <a target="_blank" href="https://link.springer.com/article/10.1007/s40802-022-00214-0" >here</a>. Like many compromissory clauses, this provision contains a couple of conditions: parties may refer a dispute to the ICJ provided that the dispute could not be settled through negotiation ‘within a reasonable time’ and provided that the parties attempted to organize an arbitration for at least six months. Equatorial Guinea’s application provides some brief details about its unsuccessful efforts to organize an arbitration with France; more details can be expected during the proceedings on provisional measures.   </p>
<p style="text-align: justify;"><strong>UNCAC’s Rules on the Return of Stolen Assets</strong></p>
<p style="text-align: justify;">This case between Equatorial Guinea and France raises interesting questions about how UNCAC’s asset recovery provisions apply in practice. In the anti-corruption context, the term asset recovery refers to international cooperation between states for the purpose of recovering proceeds of corruption that have been transferred from the ‘state of origin’ to a foreign jurisdiction (the ‘destination state’). When UNCAC was concluded in 2003, its provisions on asset recovery were widely considered to be ground-breaking. Among the numerous anti-corruption treaties, UNCAC is the only one that addresses asset recovery explicitly, and to a significant extent. While the inclusion of a suite of asset recovery provisions in UNCAC was indeed an accomplishment, the provisions very much represent the product of compromise. This is especially true of Article 57, which deals with the return of assets to their ‘state of origin’, meaning the state from which the assets were stolen.</p>
<p style="text-align: justify;">Article 57 generated controversy during the treaty negotiations because of the potentially competing interests of developed and developing countries involved in asset recovery (see <a target="_blank" href="https://www.u4.no/publications/twenty-years-with-anti-corruption-part-6.pdf" >here</a>). During the negotiations, delegations from developed countries sought the inclusion of language that would govern the possible uses of returned assets, to ensure that the recovered assets would not be again subject to corrupt conduct (or ‘re-corrupted’) upon their return to the state of origin. Delegations from developing countries, by contrast, sought to ensure that developed countries, or destination states, would not be able to impose conditions on the return of stolen assets, which would amount to infringements upon the sovereignty of the state of origin.  </p>
<p style="text-align: justify;">These negotiations ultimately produced Article 57, which imposes a mandatory obligation to return in limited circumstances. According to Article 57, a ‘requested state’ (France, in this case), is only required to return assets that represent embezzled public funds (or embezzled public funds that have been laundered) where two conditions are met. First, the requested state has to have confiscated the funds as a result of a request for international cooperation (as set out in Article 55 of UNCAC). Second, the requested state has to have confiscated the funds on the basis of a final judgment in the requesting state (Equatorial Guinea, in this case). The requested state (i.e., France) can, however, decide to waive the requirement of a final judgment in situations where it is not fulfilled. Where these two conditions are met, then the requested state, where the confiscated assets are located, is obliged to return the assets in question to the requesting state, and to do so without imposing any conditions upon the return.</p>
<p style="text-align: justify;">Where these two conditions are not met, Article 57 does not mandate the return of embezzled funds, or embezzled funds that have been laundered. Instead, the return of such assets is left to the discretion of the destination state. In practice, there are many reasons why these two conditions might not be met. With respect to the first condition, the state of origin might not have the capacity or political will needed to make a sufficient mutual legal assistance request. With respect to the second condition, a final judgment could be thwarted by the death, flight or absence of the person accused of corruption. Achieving a final judgment in the state of origin could also take ages, or could be politically impossible in the absence of a regime change.</p>
<p style="text-align: justify;">Where return is non-mandatory, a requested state is only required to ‘give priority consideration’ to returning the confiscated property to the requesting state, to its prior legitimate owners or to compensating the victims of the crime (Article 57(3)(c)). This is an obligation of conduct rather than an obligation of result. The requested state is not obliged to return the recovered assets to a particular recipient, or to return them at all. The requested state is only obliged to ‘give priority consideration’ to returning the property to one or more of the recipients enumerated in the provision.  </p>
<p style="text-align: justify;">Finally, Article 57 does not deal with (or deals insufficiently with) a number of aspects of asset return that have become increasingly important over the nearly twenty years since UNCAC was concluded. Major issues include the use and recipients of returned assets, the capacity to trace the disposal of returned assets, the monitoring or auditing of the disposal of returned assets, the transparency of the asset return process, and the participation of civil society in the process.  </p>
<p style="text-align: justify;">Article 57’s limitations and omissions have not gone unnoticed. In recent years, various actors have sought to address the gaps and problems left by UNCAC, through the development of different sets of principles on asset return (see e.g., <a target="_blank" href="https://star.worldbank.org/sites/star/files/the-gfar-principles.pdf" >here</a>, <a target="_blank" href="https://www.ohchr.org/en/documents/tools-and-resources/ohchr-recommended-principles-human-rights-and-asset-recovery-2022" >here</a>, and <a target="_blank" href="https://cifar.eu/what-is-asset-recovery/civil-society-principles-for-accountable-asset-return/" >here</a>). It remains to be seen how these efforts at normative development will be carried forward, either within the existing treaty framework, or outside of it. In addition, at least some states parties are addressing many of these issues in the written agreements concluded to facilitate the return of specific assets (see e.g., <a target="_blank" href="https://2009-2017.state.gov/documents/organization/108887.pdf" >here</a>, and <a target="_blank" href="https://www.newsd.admin.ch/newsd/message/attachments/50734.pdf" >here</a>). Such agreements (at least those that are publicly available) tend to stipulate that returned funds will be used for anti-corruption or development purposes, and they also tend to establish a monitoring body responsible for auditing the disposal of the funds.    </p>
<p style="text-align: justify;"><strong>What We Can Expect in <em>Equatorial Guinea v France (No. 2)</em>? </strong></p>
<p style="text-align: justify;">At the merits and provisional measures stages, we can expect arguments by the parties to focus, in part, on whether the conditions for mandatory return in Article 57 have been met. In order for return to be mandatory, the applicant, Equatorial Guinea, would have to be able to show not only that it engaged in international cooperation by requesting confiscation by France (condition 1), but that it achieved a final judgment in proceedings against Obiang Mangue (condition 2). In this case, however, only the requested state (France) has achieved a final judgment, and not the requesting state (Equatorial Guinea), as required by Article 57. While France could waive the requirement of a final judgment, or otherwise return the assets at its discretion, it is not required to do so. If return by France is discretionary rather than mandatory, then Equatorial Guinea would seemingly be unable to prevail in an argument about France failing to comply with an obligation to return confiscated proceeds. As for whether Equatorial Guinea could prevail in an argument about France failing to give ‘priority consideration’ to the recipients stipulated in Article 57(3)(c)— this will depend on the extent of France’s cooperation in this instance.</p>
<p style="text-align: justify;">With respect to the fate of recovered assets in general, there are possibilities that lie in between the two extreme options of either returning funds to a highly corrupt state of origin or the absorption of recovered funds into the treasury of the destination state. A trust fund, for example, is being established to facilitate the return of funds from Switzerland to Uzbekistan (see <a target="_blank" href="https://www.admin.ch/gov/en/start/documentation/media-releases.msg-id-89949.html" >here</a>). In addition, the United States recently transferred US$ 26.6 million not directly to Equatorial Guinea, but to the United Nations and a charitable organization for the purchase and distribution of COVID-19 vaccines and medicines and medical supplies in that country (see <a target="_blank" href="https://www.justice.gov/opa/pr/266-million-allegedly-illicit-proceeds-be-used-fight-covid-19-and-address-medical-needs" >here</a>). France itself has pursued the restitution of recovered assets to states of origin through official development assistance, with the involvement of civil society organizations (see <a target="_blank" href="https://transparency-france.org/actu/communique-biens-mal-acquis-la-france-se-donne-enfin-les-moyens-de-rendre-largent-aux-populations-auxquelles-il-a-ete-vole/#.Y0kRxuxBw-Q" >here</a> and <a target="_blank" href="https://www.legifrance.gouv.fr/jorf/id/JORFTEXT000043898536/" >here</a>). As for which solution is most appropriate, and whether international litigation is likely to help or hinder the parties’ search for a mutually acceptable solution—these are some of the many questions with which practitioners and scholars will be grappling in the future.      </p>
<div class="printfriendly pf-button pf-button-content pf-alignright"><a target="_blank" href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img lazyload jetpack-lazy-image" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF &amp; Email" style="width: 110px;height: 30px;" data-lazy-src="http://image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="pf-button-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  data-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" style="width: 110px;height: 30px;"  /></noscript><noscript><img class="pf-button-img lazyload jetpack-lazy-image" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF &amp; Email" style="width: 110px;height: 30px;" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="pf-button-img lazyload" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" style="width: 110px;height: 30px;"  /></noscript></noscript></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://www.ejiltalk.org/equatorial-guinea-v-france-no-2-a-first-attempt-at-international-litigation-on-stolen-asset-recovery/?share=twitter" rel="nofollow noopener noreferrer" data-shared="sharing-twitter-21364" class="share-twitter sd-button share-icon"  target="_blank" title="Click to share on Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a href="https://www.ejiltalk.org/equatorial-guinea-v-france-no-2-a-first-attempt-at-international-litigation-on-stolen-asset-recovery/?share=facebook" rel="nofollow noopener noreferrer" data-shared="sharing-facebook-21364" class="share-facebook sd-button share-icon"  target="_blank" title="Click to share on Facebook" ><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></p>
							</div>
							<div class="categories-tags">
								<div class="categories-tags-banner">
									<h3>Categories</h3>
								</div>
								<div class="categories-tags-items">
																			<li>
											<a title="International Court of Justice" href="/category/international-court-of-justice">International Court of Justice</a>
										</li>
																			<li>
											<a title="International Law and Domestic Law" href="/category/international-law-and-domestic-law">International Law and Domestic Law</a>
										</li>
																			<li>
											<a title="International Tribunals" href="/category/international-tribunals">International Tribunals</a>
										</li>
																			<li>
											<a title="Treaty Law" href="/category/treaty-law">Treaty Law</a>
										</li>
									
								</div>
							</div>

							<div class="categories-tags">
								<div class="categories-tags-banner">
									<h3>Tags
									</h3>
								</div>
								<div class="categories-tags-items">
																														<li>
												<a title="asset recovery provisions" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=asset%20recovery%20provisions&amp;tag_id=2958&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">asset recovery provisions</a>
											</li>
																					<li>
												<a title="cooperation" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=cooperation&amp;tag_id=1330&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">cooperation</a>
											</li>
																					<li>
												<a title="Equatorial Guinea v France" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=Equatorial%20Guinea%20v%20France&amp;tag_id=2957&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">Equatorial Guinea v France</a>
											</li>
																					<li>
												<a title="UNCAC" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=UNCAC&amp;tag_id=2959&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">UNCAC</a>
											</li>
																			
								</div>
							</div>


						</article>

						<section class="comments-ejil comments-desktop">
							<div class="aside-title-wrapper">
								<h3>Leave a Comment</h3>
							</div>
															<!-- comment form -->
								<form class="comment-form article-comment-form" method="post" action="https://www.ejiltalk.org/wp-comments-post.php">
			<label>Email<br>
			<input required name="email" type="email" id="email">
		</label>
		<label>Name<br>
			<input required name="author" type="text">
		</label>
		<label>Website<br>
			<input name="url" type="url">
		</label>
		<label>Comment<br>
		<textarea placeholder="Leave a comment..." name="comment" cols="60" rows="3"></textarea>
	</label>
	<input name="comment_post_ID" value="21364" type="hidden">
	<input name="comment_parent" value="0" type="hidden">
	<div id="comment-buttons">
		<button type="submit" name="Submit" class="btn">Send</button>
		<button id="cancel-button" type="reset">Cancel</button>
	</div>

	<p>Your comment will be revised by the site if needed.</p>
</form>
							
															<div class="aside-title-wrapper">
									<h3>Comments</h3>
								</div>
								<div class="comments-ejil-wrapper">
																	</div>
													</section>
					</div>


					<aside class="aside-ejil">

						<div class="aside-ejil-wrapper">
							<div class="author-socail-wrapper">
								<div class="micro-bio">
																			<div class="entry_author_image">
																						<img src="https://www.ejiltalk.org/wp-content/uploads/2022/10/Picture1.jpg-CR.jpg" alt="" class="wp_user_avatar">
										</div>
																		<h3 class="micro-bio-author">
										<a class="blog-info-author" rel="author" href="/author/cecilyrose/">Cecily Rose</a>
									</h3>
																		<p>Cecily Rose is an assistant professor at Leiden Law School. She has general interests in the field of public international law. Her research currently concerns international dispute settlement and transnational&hellip;</p>
									<hr>
								</div>

								<div class="aside-share-wrapper">
									
										
								</div>

								<div class="more-articles-wrapper">

																																																	
									<!-- mobile comments -->
									<section class="comments-ejil comments-mobile">
										<div class="aside-title-wrapper">
											<h3>Leave a Comment</h3>
										</div>

																					<!-- comment form -->
											<form class="comment-form article-comment-form" method="post" action="https://www.ejiltalk.org/wp-comments-post.php">
			<label>Email<br>
			<input required name="email" type="email" id="email">
		</label>
		<label>Name<br>
			<input required name="author" type="text">
		</label>
		<label>Website<br>
			<input name="url" type="url">
		</label>
		<label>Comment<br>
		<textarea placeholder="Leave a comment..." name="comment" cols="60" rows="3"></textarea>
	</label>
	<input name="comment_post_ID" value="21364" type="hidden">
	<input name="comment_parent" value="0" type="hidden">
	<div id="comment-buttons">
		<button type="submit" name="Submit" class="btn">Send</button>
		<button id="cancel-button" type="reset">Cancel</button>
	</div>

	<p>Your comment will be revised by the site if needed.</p>
</form>
																				

											<p>No comments to display</p>
										
									</section>

									<!-- Read more from -->
									<div class="more-articles-by">
										
									</div>
									<!-- /Read more from -->

																			<a href="http://www.ejil.org" id="featured-journal-link" target="_blank">
											<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/journal-cover.png" alt="featured journal" class="featured-journal"/>
										</a>


									

								</div>


							</div>
						</aside>
					</div>
				</section>
			
	<footer id="footer">
		<footer id="footer-dektop">

	<div class="footer-subscribe">
		<h2>Subscribe to EJIL:Talk!</h2>
		<p>Sign up to receive updates on our latest posts.</p>

					  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     #mailpoet_form_2 .mailpoet_form { padding: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea {  }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #000; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{;}#mailpoet_form_2 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.ejiltalk.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
      data-cookie-expiration-time=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="10bbf735ec" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label" style="display: none !important;">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><label for="form_email_2" class="mailpoet-screen-reader-text" data-automation-id="form_email_label" >Email address <span class="mailpoet_required">*</span></label><input type="email" autocomplete="email" class="mailpoet_text" id="form_email_2" name="data[form_field_OWZkZDJhYTM3Y2IxX2VtYWls]" title="Email address" value="" data-automation-id="form_email"  placeholder="Email address *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-type-message="This value should be a valid email." data-parsley-errors-container=".mailpoet_error_email_" data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder now to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  
		
	</div>

	<div class="footer-containter">

		<div class="footer-content">
			<div class="logo-and-links-footer-ejil">
				<div class="logo-footer-ejil">
					<p class="footer-logo">EJIL:Talk!</p>
					<p class="logo-subtitle">Blog of the European Journal of International Law</p>
				</div>
				<div class="ejil-footer-links">
											<a href="http://www.ejil.org" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2015/01/EJIL.jpg">
						</a>
											<a href="https://esil-sedi.eu/" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/esil-sedi-image.png">
						</a>
									</div>
			</div>
			<div class="menu-and-search-footer-ejil">
				<div class="menu-footer-ejil">
						<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18049 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/categories/" >Categories</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255">
			<a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" >Analysis</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18016 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/category/symposia/" >Symposia</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6845">
			<a target="" href="https://www.ejiltalk.org/category/editorials/" >Editorials</a>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-13261">
			<a target="" href="http://ejil.org/live.php" >EJIL: Live!</a>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18369">
			<a target="" href="https://www.ejiltalk.org/ejil-the-podcast-page/" >EJIL: The Podcast!</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18018">
			<a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" >Announcements</a>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13260 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/about/" >About EJIL: Talk!</a>
		</li>
		</ul>
				</div>
				<div class="ejil-footer-links-mobile">
											<a href="http://www.ejil.org" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2015/01/EJIL-100x200-c-default.jpg">
						</a>
											<a href="https://esil-sedi.eu/" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/esil-sedi-image-100x200-c-default.png">
						</a>
									</div>
				<div class="search-footer">
					<div id="btn-search-footer-wrapper" class="btn-search-footer-wrapper">

						<button id="btn-search-footer" class="btn-search-footer" value="0">
							<img id="search-icon-footer" src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/icons/search-icon.svg" alt="search button icon">
						</button>

						<form action="/" method="GET" id='search-footer' data-searchbar="true">
							<input type="text" autofocus required id="search-footer-input" name="s" placeholder="Search">
							<button type="submit" id='submit-footer'>Go</button>
						</form>

					</div>

					<a id="advanced-search-footer-link" href="/advanced-search">
						<div class="advanced-search-footer-wrapper">
							<span>Advanced Search</span>
						</div>
					</a>
					<div class="social-links-footer">

						<a href="https://www.facebook.com/EJILTalk/" target="_blank">
							<div class="social-links-wrapper">
								<i class="fab fa-facebook-f"></i>
							</div>
						</a>
					</a>
					<a href="https://twitter.com/ejiltalk" target="_blank">
						<div class="social-links-wrapper">
							<i class="fab fa-twitter"></i>
						</div>
					</a>
				</a>
			</div>

		</div>
	</div>
</div></div><img src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/illustration-ejil@2x.png" alt="EJIL Illustration" class="footer-image"><div class="social-links-footer-mobile">

<a href="https://www.facebook.com/EJILTalk/" target="_blank">
	<div class="social-links-wrapper">
		<i class="fab fa-facebook-f"></i>
	</div>
</a></a><a href="https://twitter.com/ejiltalk" target="_blank">
<div class="social-links-wrapper">
	<i class="fab fa-twitter"></i>
</div></a></a></div></footer>
	</footer>
	     
      
            
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.ejiltalk.org\/equatorial-guinea-v-france-no-2-a-first-attempt-at-international-litigation-on-stolen-asset-recovery\/":21364};
	</script>
				
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=6.0.2' type='text/css' media='all' />






<script type='text/javascript' id='app_script-js-extra'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=f5a9d453c5a79e347f9ee90353c1abdf' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=25eafb3f2ad93939cdfaaa7782cb8b85' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>


<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>


<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.0',blog:'177628555',post:'21364',tz:'1',srv:'www.ejiltalk.org'} ]);
	_stq.push([ 'clickTrackerInit', '177628555', '21364' ]);
</script>


<script src="https://kit.fontawesome.com/6e8dc7ac2d.js" crossorigin="anonymous"></script><script  src="https://www.ejiltalk.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-eecee191bf33ff21d283fd2c37183317.js"></script></body></html>
