	<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
	<html
	class="no-js no-svg" lang="en-US"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8"/>
		<meta name="description" content="Blog of the European Journal of International Law">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="author" href="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/humans.txt"/>
		<link rel="pingback" href="https://www.ejiltalk.org/xmlrpc.php"/>
		<link
		rel="profile" href="http://gmpg.org/xfn/11">

		<!-- Twitter Sharing Meta -->
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="https://www.ejiltalk.org/discriminating-against-%cf%85our-own-nationals-the-peculiar-case-of-new-zealand-seafarers/" />
		<meta name="twitter:title" content="Discriminating against Υour Own Nationals: The Peculiar Case of New Zealand Seafarers" />
		<meta name="twitter:description" content="As the Covid-19 vaccine rollout continues across many countries, thousands of people have been able to regain a sense of normality in their daily life and employment. This has not always been the case for the thousands of seafarers who continue to face serious challenges as a result of the ongoing crew change crisis. While [&hellip;]" />
		<meta name="twitter:image" content="https://www.ejiltalk.org/wp-content/uploads/2020/10/Sea-150x150.png" />

		<meta property="og:url" content="https://www.ejiltalk.org/discriminating-against-%cf%85our-own-nationals-the-peculiar-case-of-new-zealand-seafarers/" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Discriminating against Υour Own Nationals: The Peculiar Case of New Zealand Seafarers" />
		<meta property="og:description" content="As the Covid-19 vaccine rollout continues across many countries, thousands of people have been able to regain a sense of normality in their daily life and employment. This has not always been the case for the thousands of seafarers who continue to face serious challenges as a result of the ongoing crew change crisis. While [&hellip;]" />
		<meta property="og:image" content="https://www.ejiltalk.org/wp-content/uploads/2020/10/Sea-150x150.png" />
		<meta property="og:image:secure_url" content=https://www.ejiltalk.org/wp-content/uploads/2020/10/Sea.png />
		<meta property="og:image:type" content=image/png /> 
		<meta property="og:image:width" content=600 />
		<meta property="og:image:height" content=338 />

		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11073886-1"></script>

		<script>
			window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', 'UA-11073886-1');
		</script>
		<title>Discriminating against Υour Own Nationals: The Peculiar Case of New Zealand Seafarers &#8211; EJIL: Talk!</title><link rel="stylesheet" id="siteground-optimizer-combined-css-a9ddf948bf45ed3d442ca57225f31398" href="https://www.ejiltalk.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-a9ddf948bf45ed3d442ca57225f31398.css" media="all" />
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Feed" href="https://www.ejiltalk.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Comments Feed" href="https://www.ejiltalk.org/comments/feed/" />
		
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	

<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>








<link rel='stylesheet' id='jquery-ui-dialog-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css' type='text/css' media='all' />


<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>

<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5e5e6a75c4fe84001b31fb84&#038;product=inline-buttons' id='share-this-share-buttons-mu-js'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>

<script type='text/javascript' id='dtree-js-extra'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/www.ejiltalk.org\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>

<link rel="https://api.w.org/" href="https://www.ejiltalk.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ejiltalk.org/wp-json/wp/v2/posts/20393" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ejiltalk.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ejiltalk.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel="canonical" href="https://www.ejiltalk.org/discriminating-against-%cf%85our-own-nationals-the-peculiar-case-of-new-zealand-seafarers/" />
<link rel='shortlink' href='https://www.ejiltalk.org/?p=20393' />
<link rel="alternate" type="application/json+oembed" href="https://www.ejiltalk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ejiltalk.org%2Fpersons-at-sea-international-law-and-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ejiltalk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ejiltalk.org%2Fpersons-at-sea-international-law-and-covid-19%2F&#038;format=xml" />
						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #6D9F00 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
						<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<style type='text/css'>img#wpstats{display:none}</style>
					<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			
		
	</head>
</html>
	</head><body id="ejil-website" class="post-template-default single single-post postid-20393 single-format-standard nav-mrg" data-template="base.twig">

<nav id="nav-mobile">
	<a href="https://www.ejiltalk.org">
		<div id="illustration-mobile"></div>
	</a>
	<div class="container">
					<span class="logo-mobile">
				<a href="https://www.ejiltalk.org">EJIL:Talk!
					<br/>
				</a>
			</span>
		

<div id="navSearchWapper" class="nav-mobile-search-wrapper">
	<div id="nav-mobile-search-button">
		<button type="button" id="nav-button-search" value="0">
			<span id="search-cancel" class="hidden">Cancel</span>
			<div id="mobile-search-icon" alt="Search Icon"></div>
		</button>
	</div>

	<div id="mobile-search-input-wrapper"></div>
	<div class="nav-mobile-button">
		<button type="button" id="nav-button" value="0" class="hamburger hamburger--collapse">

			<div class="hamburger-box">
				<div class="hamburger-inner"></div>
			</div>

		</button>
	</div>
</div></div><div id="mobile-subtitle">
<p>Blog of the European Journal of International Law</p></div></nav>

<nav id="nav-desktop">

	<div id="ejil-logo">
		<a href="https://www.ejiltalk.org">
			<h1>EJIL:Talk!</h1>
			<h4>Blog of the European Journal of International Law</h4>
		</a>
	</div>
	<a href="https://www.ejiltalk.org">
		<div style="background: url('https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/illustration-ejil@2x.png') no-repeat center center; background-size:cover;" id="ejil-illustration"></div>
	</a>

	<div id="btn-search-wrapper" class="btn-search-wrapper">
		<form action="/" method="GET" id='search-desktop' data-searchbar="true">
			<img src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/icons/search-icon.svg" alt="search button" id="search-desktop-img">
			<input type="text" autofocus required name='s' id="search-desktop-input" placeholder="Search">
			<input type="submit" class='submit-desktop'>
		</form>

		<button id="btn-search-desktop" class="btn-search" value="0">
			<span id="search-cancel-desktop" class="hidden">Cancel</span>
			<div id="search-icon" alt="search button icon"></div>
		</button>
	</div>
	<a id="btn-advanced-search-link" href="/advanced-search">
		<div class="btn-advanced-search">
			<span>Advanced Search</span>
		</div>
	</a>

		<ul id="nav-links-desktop">
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18049 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/categories/" class="hvr-underline-from-left">Categories</a>
										<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18051">
			<a target="" href="https://www.ejiltalk.org/category/armed-conflict/">Armed Conflict</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18054">
			<a target="" href="https://www.ejiltalk.org/category/economic-development/">Economic Development</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18281">
			<a target="" href="https://www.ejiltalk.org/category/global-health/">Global Health</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18050">
			<a target="" href="https://www.ejiltalk.org/category/human-rights/">Human Rights</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/international-criminal-court/">International Criminal Court</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/inter-state-arbitration/">Inter-State Arbitration</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18282">
			<a target="" href="https://www.ejiltalk.org/category/state-responsibility/">State Responsibility</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18059">
			<a target="" href="https://www.ejiltalk.org/categories/">View All</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255">
				<a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" class="hvr-underline-from-left">Analysis</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18016 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/category/symposia/" class="hvr-underline-from-left">Symposia</a>
										<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031">
			<a target="" href="https://www.ejiltalk.org/category/symposia/">Symposia</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258">
			<a target="" href="https://www.ejiltalk.org/category/ejil-book-discussion/">Book Discussion</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6845">
				<a target="" href="https://www.ejiltalk.org/category/editorials/" class="hvr-underline-from-left">Editorials</a>
							</li>
					<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-13261">
				<a target="" href="http://ejil.org/live.php" class="hvr-underline-from-left">EJIL: Live!</a>
							</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18369">
				<a target="" href="https://www.ejiltalk.org/ejil-the-podcast-page/" class="hvr-underline-from-left">EJIL: The Podcast!</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18018">
				<a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" class="hvr-underline-from-left">Announcements</a>
							</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13260 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/about/" class="hvr-underline-from-left">About EJIL: Talk!</a>
										<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18055">
			<a target="" href="https://www.ejiltalk.org/about/">About</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18017">
			<a target="" href="https://www.ejiltalk.org/rules-for-contribution-to-the-blog/">Contributing a Blog Post</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18071">
			<a target="" href="https://www.ejiltalk.org/contributing-an-announcement/">Contributing an Announcement</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
			</ul>

</nav>

<div id="navMobile" class="overlay">
    <div class="container">
        <div id="menu" class="slinky-menu">
                    <ul>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/categories/" >Categories</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18051">
			<a target="" href="https://www.ejiltalk.org/category/armed-conflict/">Armed Conflict</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18054">
			<a target="" href="https://www.ejiltalk.org/category/economic-development/">Economic Development</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18281">
			<a target="" href="https://www.ejiltalk.org/category/global-health/">Global Health</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18050">
			<a target="" href="https://www.ejiltalk.org/category/human-rights/">Human Rights</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/international-criminal-court/">International Criminal Court</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/inter-state-arbitration/">Inter-State Arbitration</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18282">
			<a target="" href="https://www.ejiltalk.org/category/state-responsibility/">State Responsibility</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18059">
			<a target="" href="https://www.ejiltalk.org/categories/">View All</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" >Analysis</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/symposia/" >Symposia</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031">
			<a target="" href="https://www.ejiltalk.org/category/symposia/">Symposia</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258">
			<a target="" href="https://www.ejiltalk.org/category/ejil-book-discussion/">Book Discussion</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/editorials/" >Editorials</a>
                                    </li>
                            <li>
                    <a target="" href="http://ejil.org/live.php" >EJIL: Live!</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/ejil-the-podcast-page/" >EJIL: The Podcast!</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" >Announcements</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/about/" >About EJIL: Talk!</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18055">
			<a target="" href="https://www.ejiltalk.org/about/">About</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18017">
			<a target="" href="https://www.ejiltalk.org/rules-for-contribution-to-the-blog/">Contributing a Blog Post</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18071">
			<a target="" href="https://www.ejiltalk.org/contributing-an-announcement/">Contributing an Announcement</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                        </ul>
                </div>
    </div>
</div>

	<!-- Citation - Zotero -->
	<span class="citation" title="&amp;rft.title=Discriminating against Υour Own Nationals: The Peculiar Case of New Zealand Seafarers">
		<span style="visibility:invisible" class='Z3988' title='url_ver=Z39.88-2004&amp;ctx_ver=Z39.88-2004&amp;rft_val_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Adc&amp;rfr_id=info%3Asid%2Focoins.info%3Agenerator&amp;rft.btitle=Blog of the European Journal of International Law&amp;rft.description=As the Covid-19 vaccine rollout continues across many countries, thousands of people have been able to regain a sense of normality in their daily life and employment. This has not always been the case for the thousands of seafarers who continue to face serious challenges as a result of the ongoing crew change crisis. While [&hellip;]&amp;rft.title=Discriminating against Υour Own Nationals: The Peculiar Case of New Zealand Seafarers&amp;rft.aulast=Galani&amp;rft.aufirst=Sofia&amp;rft.subject=Law of the Sea&amp;rft.source=EJIL: Talk!&amp;rft.date=2021-11-23&amp;rft.type=blogPost&amp;rft.format=text&amp;rft.identifier=https://www.ejiltalk.org/discriminating-against-%cf%85our-own-nationals-the-peculiar-case-of-new-zealand-seafarers/&amp;rft.language=English'></span>
		<!-- End of Zotero -->
		<section title="" class="blog-ejil">
			<div class="container">
				<div class="blog-wrapper">
					<div class="article-comments-wrapper">
						<article class="article-ejil post-type-post" id="post-20393">
							<div class="blog-info">

								<time class="blog-info-date pf-date" pubdate datetime="November 23, 2021" title="November 23, 2021">November 23, 2021</time>

								<h1 class="blog-info-title">Discriminating against Υour Own Nationals: The Peculiar Case of New Zealand Seafarers</h1>
								<address class="author">Written by
									<a href="https://www.ejiltalk.org/author/sgalani/" title="Posts by Sofia Galani" class="author url fn" rel="author">Sofia Galani</a> and <a href="https://www.ejiltalk.org/author/kevin-judkins/" title="Posts by Kevin Judkins" class="author url fn" rel="author">Kevin Judkins</a>
								</address>
							</div>

															<img class="blog-feat-image" src="https://www.ejiltalk.org/wp-content/uploads/2020/10/Sea.png"/>
							
							<div class="blog-content">
								<p><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><div class="pf-content"><p style="text-align: justify;">As the Covid-19 vaccine rollout continues across many countries, thousands of people have been able to regain a sense of normality in their daily life and employment. This has not always been the case for the thousands of seafarers who continue to face serious challenges as a result of the <a target="_blank" href="https://www.imo.org/en/MediaCentre/HotTopics/Pages/FAQ-on-crew-changes-and-repatriation-of-seafarers.aspx" >ongoing crew change crisis</a>. While the numerous hardships seafarers have faced because of the Covid-19 restrictions are now well-documented (<a target="_blank" href="https://link.springer.com/article/10.1007/s13437-020-00217-9" >Doumbia-Henry, 2020</a>; <a target="_blank" href="https://brill.com/view/journals/ihls/11/2/article-p282_282.xml" >Klein, 2020</a>, <a target="_blank" href="https://www.cambridge.org/core/journals/international-and-comparative-law-quarterly/article/abs/port-closures-and-persons-at-sea-in-international-law/85BE2172118CE169ACFA5E71FBBA2A40" >Galani, 2021</a>), one case which particularly stands out for all the wrong reasons and justifies special attention, is the case of New Zealand.</p>
<p style="text-align: justify;"><a target="_blank" href="https://drive.google.com/file/d/1_Dr9RkC5FD-4dGRiuXJQoZGQ_fFR0X2_/view?usp=sharing" >New Zealand has seemingly sought to facilitate the transfer of seafarers</a>, but its measures suffer serious flaws that have left New Zealand seafarers working internationally without any legal protection. This blog will briefly discuss the relevant New Zealand legislation and explain why it falls short of international labour and human rights standards. The aim of this blog is to shed light on the impact of the exclusion of New Zealand seafarers from the transfer system and in doing so to urge the New Zealand Government to rectify this anomaly.</p>
<p><!--more--></p>
<p style="text-align: justify;"><strong>The COVID-19 Public Health Response (Maritime Border) Order (No 2) 2020</strong></p>
<p style="text-align: justify;">New Zealand has adopted a <a target="_blank" href="https://www.miq.govt.nz/" >Managed Isolation and Quarantine (MIQ)</a> that requires those travelling to New Zealand to quarantine for two weeks (subsequently reduced to one week on 14 November 2021). To support seafarers, New Zealand followed <a target="_blank" href="https://www.intercargo.org/wp-content/uploads/2020/09/Resolution-MSC.473ES.2-on-Crew-Change.pdf" >IMO Resolution MSC.473(ES.2)</a> and designated seafarers as <a target="_blank" href="https://wwwcdn.imo.org/localresources/en/MediaCentre/HotTopics/Documents/COVID%20CL%204204%20adds/Circular%20Letter%20No.4204-Add.35%20-%20Coronavirus%20(Covid-19)%20-%20Designation%20Of%20Seafarers%20As%20Key%20Workers.pdf" >“key workers”</a> providing an essential service in order to ‘facilitate safe and unhindered movement for embarking or disembarking a vessel’ (<a target="_blank" href="https://documents-dds-ny.un.org/doc/UNDOC/LTD/N20/332/14/PDF/N2033214.pdf?OpenElement" >UNGA, A/75/L.37, 2020</a>). Accordingly, it enacted the <a target="_blank" href="https://legislation.govt.nz/regulation/public/2020/0240/latest/LMS403466.html#d10390270e3145" >COVID-19 Public Health Response (Maritime Border) Order (No 2) 2020</a> (Order 2020) with the purpose to contain the spread of Covid-19, whilst also “enabling the safe transfer of crew” (Section 3). However, the current Covid legislation does not give New Zealand seafarers guaranteed placement in a Managed Isolation Facility, when seeking to be repatriated after signing off their vessel at an overseas port. Conversely, the exemptions of Order 2020 (Sections <a target="_blank" href="https://drive.google.com/file/d/1d7D6wbFda88oesJPZVVKsEyB0nUqRmRK/view?usp=sharing" >26</a>, <a target="_blank" href="https://drive.google.com/file/d/10z1V2CFQAm8bLjXsPac_Va_p7qmf0j5J/view?usp=sharing" >27</a>, <a target="_blank" href="https://drive.google.com/file/d/18rf2WnhaZ4OnPguGmrSIf2gbFYSq2PRn/view?usp=sharing" >28</a>) commonly referred to in the documentation of the Ministry of Business, Innovation and Employment (MBIE) as the Maritime Allocation corridor,  give priority access to foreign seafarers who arrive in New Zealand by ship or aircraft to join a ship trading internationally, or be repatriated once signed off their vessel. While the relevant sections do not distinguish between foreign and New Zealand seafarers, the latter are precluded from using this corridor when repatriating from overseas. To the writers’ knowledge, only three New Zealand seafarers have availed the Maritime Allocation corridor, when signing off their international trading merchant vessels at New Zealand ports. Yet hundreds of Russian and Ukrainian seafarers have been able to enter and exit New Zealand to join and depart their vessels on a routine rostered basis. New Zealand seafarers who have disembarked their vessels in Yangon, Sacramento and Walvis Bay, have been denied this same right of access to New Zealand. Earlier this year, MIQ created bunk space for 500 Russian and Ukrainian fishermen to enter the country en masse. Thus, proving that logistics are not the issue. By requiring New Zealand seafarers to enter a lottery for a  <a target="_blank" href="https://drive.google.com/file/d/1V1vIQmWqJHqPbKzr_7qwVsUmqh5b2jcc/view?usp=sharing" >place in the MIQ queue like other travellers </a>who wish to enter the country, New Zealand has essentially failed to properly implement <a target="_blank" href="https://www.intercargo.org/wp-content/uploads/2020/09/Resolution-MSC.473ES.2-on-Crew-Change.pdf" >IMO Resolution MSC.473(ES.2)</a>. Furthermore, the vagaries of the shipping industry further disadvantage New Zealand seafarers compared to shore-based New Zealand nationals who wish to enter the country: poor quality internet onboard vessels causes the MIQ site to time out; seafarers often do not know which port or which date they are due to pay off; crew managers do not issue flight tickets until the day before a seafarer is due off the vessel or rig, meaning that it is impossible to confirm a booked MIQ spot within the required 48-hour window.</p>
<p style="text-align: justify;">This has created an unintended but very real anomaly for New Zealand seafarers working internationally; almost exclusively on vessels which do not trade to New Zealand, because they cannot make use of the benefits of Order 2020, being essentially discriminated and disadvantaged by their own country. This has meant for hundreds of them that they are either stranded abroad unable to return home or are stuck home unable to take up employment opportunities out of fear that they will not be able to be repatriated once their employment contract ends.</p>
<p style="text-align: justify;"><strong>Is Order 2020 Compatible with International Law?</strong></p>
<p style="text-align: justify;">The New Zealand Government, however, has defended Order 2020 as legal and compatible with international labour standards. Their argument is based on the non-mandatory nature of</p>
<p style="text-align: justify;"><a target="_blank" href="https://drive.google.com/file/d/1LTOivIWjwQBDsEItqETsJM_t0mPET52P/view?usp=sharing" >Guideline B2.5.2 </a>of the <a target="_blank" href="https://www.ilo.org/wcmsp5/groups/public/---ed_norm/---normes/documents/normativeinstrument/wcms_090250.pdf" >Maritime Labour Convention, 2006</a> (MLC, 2006) which concerns the repatriation of seafarers. According to this provision, States are encouraged to take every possible step to assist seafarers stranded in a foreign port and only flag States are obliged to ensure the repatriation of seafarers onboard vessels flying their flags <a target="_blank" href="https://drive.google.com/file/d/1hmHJVOEfb0bStVzOAJnf4bBx-Aj7srgB/view?usp=sharing" >(Standard A2.5)</a>. Acting on <a target="_blank" href="https://drive.google.com/file/d/1AnCheRSYysj_CHLndxiK66kvThA6cEP3/view?usp=sharing" >written advice from Maritime New Zealand</a>, the New Zealand Government Minister for COVID-19 Response signed a <a target="_blank" href="https://drive.google.com/file/d/1jhsgGuAP7MUVBBXlDX2HkygtFK6yNP7K/view?usp=sharing" >briefing paper</a> on 1<sup>st</sup> April 2021, agreeing that “<a target="_blank" href="https://drive.google.com/file/d/1Ob2w2PSTasl8jZhxWUU1H6XZAqRJ8pM4/view?usp=sharing" >New Zealand’s actions may be inconsistent with the spirit of the MLC</a>, rather than in breach of New Zealand’s convention obligations”. This has given confidence to the New Zealand Government that <a target="_blank" href="https://www.scoop.co.nz/stories/PO2104/S00139/nz-seafarers-are-essential.htm" >“There is no legal requirement for New Zealand to facilitate crew changes on non-New Zealand flagged vessels outside of our territory” </a> and that Order 2020 cannot be legally challenged, leaving New Zealand seafarers effectively without any legal protection. This argument, however, is both legally and morally indefensible. It goes without saying that when States drafted the MLC, 2006, they never intended for its provisions to be interpreted and applied in a way that allows a Member State to explicitly or implicitly discriminate against its own seafarers. Moreover, flag States are unable to discharge their repatriation duties if port States keep their ports closed, especially when they keep out their own nationals who cannot turn for help to the State of their nationality as happens in the case of New Zealand. The designation of seafarers as “key workers” is also meaningless and wholly undermines the aim of the <a target="_blank" href="https://www.intercargo.org/wp-content/uploads/2020/09/Resolution-MSC.473ES.2-on-Crew-Change.pdf" >IMO Resolution</a>.</p>
<p style="text-align: justify;">This practice also raises concerns under international human rights law, as it severely restricts the right of New Zealand seafarers to enter their own country. The freedom of movement is widely recognised in international human rights law (<a target="_blank" href="https://www.un.org/en/about-us/universal-declaration-of-human-rights" >Article 13 UDHR</a>; <a target="_blank" href="https://www.ohchr.org/en/professionalinterest/pages/ccpr.aspx" >Article 12 ICCPR</a>; <a target="_blank" href="https://www.echr.coe.int/Documents/Library_Collection_P4postP11_ETS046E_ENG.pdf" >Article 3 of Protocol No. 4 of the ECHR</a>; <a target="_blank" href="https://www.cidh.oas.org/basicos/english/basic3.american%20convention.htm" >Article 22 (5) ACHR</a>; <a target="_blank" href="https://www.achpr.org/legalinstruments/detail?id=49" >Article 12 ACHPR</a>) and is also safeguarded under Section 18 of the <a target="_blank" href="https://www.legislation.govt.nz/act/public/1990/0109/latest/DLM224792.html" >New Zealand Bill of Rights Act 1990</a>. Among others, the right to freedom of movement gives an individual the right to enter his/her country. The right is not absolute and can be restricted on various grounds, including for the protection of public health (<a target="_blank" href="https://www.ohchr.org/en/professionalinterest/pages/ccpr.aspx" >Article 12 (3) ICCPR</a>). This restriction, however, cannot be arbitrary and often requires meeting a proportionality and necessity test (<a target="_blank" href="https://www.ohchr.org/en/professionalinterest/pages/ccpr.aspx" >Article 12 (4) ICCPR</a>, <a target="_blank" href="https://www.refworld.org/pdfid/45139c394.pdf" >CCPR General Comment No. 27</a>). The compliance of Covid-19 restrictions with a person’s right to enter his/her country has been discussed <a href="https://www.ejiltalk.org/the-right-to-enter-his-or-her-own-country/" >here</a> and it was stated that blanket bans on entry to a country are in breach of the right but other measures, such as quarantine and isolation, can meet the proportionality and necessity requirements. Along these lines, restrictions which make it practically impossible for a national to enter his/her own country, as happens with Order 2020 and the MIQ requirements, should be considered disproportionate.</p>
<p style="text-align: justify;">Furthermore, the exemptions to Order 2020 operate in a way that discriminates against New Zealand seafarers who are denied the benefits of Order 2020 because they are New Zealand and not foreign nationals. The right to equal treatment requires that all persons be treated equally before the law, without discrimination, inter alia, on the ground of their national origin (<a target="_blank" href="https://www.un.org/en/about-us/universal-declaration-of-human-rights" >Article 7 UDHR</a>, <a target="_blank" href="https://www.ohchr.org/en/professionalinterest/pages/ccpr.aspx" >Article 26 ICCPR</a>; <a target="_blank" href="https://www.cidh.oas.org/basicos/english/basic3.american%20convention.htm" >Article 24 ACHR</a>; <a target="_blank" href="https://www.achpr.org/legalinstruments/detail?id=49" >Article 3 ACHPR</a>). The different treatment between New Zealand and foreign seafarers does not have any objective or reasonable justification for discriminating between them and the hardships New Zealand seafarers have been forced to overcome cannot be considered proportionate to the aim sought and the means employed (<a target="_blank" href="https://www.refworld.org/docid/453883fa8.html" >CCPR General Comment No. 18</a>).</p>
<p style="text-align: justify;"><strong>Can This Anomaly be Rectified under New Zealand Law?</strong></p>
<p style="text-align: justify;">On 20 September 2021, a <a target="_blank" href="https://drive.google.com/file/d/1gQWjMBDBEcjCCc1BRDlX8ZdN6ierV9Vw/view" >complaint</a> was laid with the <a target="_blank" href="https://www.parliament.nz/en/pb/sc/scl/regulations-review/tab/mp" >Regulations Review Committee of the New Zealand parliament</a> which <a target="_blank" href="https://www.parliament.nz/en/get-involved/features/what-does-the-regulations-review-committee-do/" >acts on the Parliament’s behalf</a> to ensure that the delegated law-making powers are being used appropriately and investigates complaints whereby enactment of a law can have an undesirable and unintended consequence. The complaint was based on <a target="_blank" href="https://drive.google.com/file/d/1Sw_hxSGiK3OesevKWADBcjQVpF_n4C_k/view?usp=sharing" >Parliamentary Standing Orders SO 327(2)(a), SO 327(2)(b), SO 327(2)(c) and SO 327(2)(g)</a>, challenging the artificial distinction between foreign and New Zealand seafarers, being detrimental to the repatriation of New Zealand seafarers. On 21 October 2021 the Regulations Review Committee <a target="_blank" href="https://drive.google.com/file/d/1AZvpRJ79afcWJBnyVe0LpHHK4rktBCgF/view" >advised that the complaint</a> does not fall within the Committee’s jurisdiction under the Standing Orders […] but rather concerns an operational arrangement to give effect to the Chief Executive of MBIE’s obligations in respect of managing the operation of the managed isolation allocation system under Order 2020. On 15 October 2021, an <a target="_blank" href="https://www.youtube.com/watch?v=EWzAZ2eDPHQ&amp;t=29s" >oral submission</a> was made to the <a target="_blank" href="https://www.parliament.nz/en/pb/sc/" >Parliamentary Select Committee</a> reviewing the <a target="_blank" href="https://www.legislation.govt.nz/act/public/2020/0012/latest/LMS344134.html#LMS344211" >COVID-19 Public Health Response Act 2020</a>, under which Order 2020 was created. The primary focus of the submission is on the fact that New Zealand seafarers have been actively discriminated against and that Section 28 of the Order 2020 does not ascribe any legislative mechanism by which New Zealand domiciled seafarers can be repatriated. The Select Committee was requested to rectify this anomaly, by the insertion of an appropriate amendment into clause 28 of the Order 2020. To date, there have been no such amendments incorporated.</p>
<p style="text-align: justify;"><strong>Another Call for an Urgent Change</strong></p>
<p style="text-align: justify;">The New Zealand Government is now fully aware of the impact of Order 2020 on New Zealand seafarers and has been repeatedly urged to amend Order 2020 in order to enshrine the rights of New Zealand seafarers who work on foreign flag vessels. Unfortunately, it has not been positive towards any immediate changes and continues to knowingly discriminate against and disadvantage its own nationals. Once again, the New Zealand Government is urged to reconsider its approach and review its legislation and practices in order to rectify this unintended but very problematic legal error that has left hundreds of New Zealand seafarers stranded at sea.</p>
<div class="printfriendly pf-button pf-button-content pf-alignright"><a target="_blank" href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="lazyload jetpack-lazy-image" style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF &amp; Email" data-lazy-src="http://image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="lazyload" style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  data-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></noscript><noscript><img class="lazyload jetpack-lazy-image" style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF &amp; Email" data-lazy-src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="lazyload" style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png" alt="Print Friendly, PDF & Email" /></noscript></noscript></a></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></p>
							</div>
							<div class="categories-tags">
								<div class="categories-tags-banner">
									<h3>Categories</h3>
								</div>
								<div class="categories-tags-items">
																			<li>
											<a title="Human Rights" href="/category/human-rights">Human Rights</a>
										</li>
																			<li>
											<a title="International Labour Law" href="/category/international-labour-law">International Labour Law</a>
										</li>
																			<li>
											<a title="International Law and Domestic Law" href="/category/international-law-and-domestic-law">International Law and Domestic Law</a>
										</li>
																			<li>
											<a title="Law of the Sea" href="/category/law-of-the-sea">Law of the Sea</a>
										</li>
									
								</div>
							</div>

							<div class="categories-tags">
								<div class="categories-tags-banner">
									<h3>Tags
									</h3>
								</div>
								<div class="categories-tags-items">
																														<li>
												<a title="COVID-19" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=COVID-19&amp;tag_id=2257&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">COVID-19</a>
											</li>
																					<li>
												<a title="Human Rights" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=Human%20Rights&amp;tag_id=1408&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">Human Rights</a>
											</li>
																					<li>
												<a title="ILO" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=ILO&amp;tag_id=2082&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">ILO</a>
											</li>
																					<li>
												<a title="IMO" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=IMO&amp;tag_id=2735&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">IMO</a>
											</li>
																					<li>
												<a title="Law of the sea" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=Law%20of%20the%20sea&amp;tag_id=2429&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">Law of the sea</a>
											</li>
																					<li>
												<a title="New Zealand" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=New%20Zealand&amp;tag_id=2736&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">New Zealand</a>
											</li>
																			
								</div>
							</div>


						</article>

						<section class="comments-ejil comments-desktop">
							<div class="aside-title-wrapper">
								<h3>Leave a Comment</h3>
							</div>
															<!-- comment form -->
								<form class="comment-form article-comment-form" method="post" action="https://www.ejiltalk.org/wp-comments-post.php">
			<label>Email<br>
			<input required name="email" type="email" id="email">
		</label>
		<label>Name<br>
			<input required name="author" type="text">
		</label>
		<label>Website<br>
			<input name="url" type="url">
		</label>
		<label>Comment<br>
		<textarea placeholder="Leave a comment..." name="comment" cols="60" rows="3"></textarea>
	</label>
	<input name="comment_post_ID" value="20393" type="hidden">
	<input name="comment_parent" value="0" type="hidden">
	<div id="comment-buttons">
		<button type="submit" name="Submit" class="btn">Send</button>
		<button id="cancel-button" type="reset">Cancel</button>
	</div>

	<p>Your comment will be revised by the site if needed.</p>
</form>
							
															<div class="aside-title-wrapper">
									<h3>Comments</h3>
								</div>
								<div class="comments-ejil-wrapper">
																	</div>
													</section>
					</div>


					<aside class="aside-ejil">

						<div class="aside-ejil-wrapper">
							<div class="author-socail-wrapper">
								<div class="micro-bio">

									<div class="entry_author_image"><img src="https://www.ejiltalk.org/wp-content/authors/SGalani-998.jpg"  alt="Sofia Galani" /></div>

									
										
																			
									
									<h3 class="micro-bio-author">
										<a class="blog-info-author" rel="author" href="/author/sgalani/">Sofia Galani</a>
									</h3>
																			<a href="" class="micro-bio-twitter-handle" target="_blank">
											<h4>@galani_sofia </h4>
										</a>
																		<p>Dr Sofia Galani is an Assistant Professor of Public International Law at Panteion University. She has published in the field of maritime security; the law of the sea; terrorism studies;&hellip;</p>
									<hr>
								</div>

								<div class="aside-share-wrapper">
									
										
								</div>

								<div class="more-articles-wrapper">

																																																															<div class="micro-bio">
													<div class="entry_author_image"><img src="https://www.ejiltalk.org/wp-content/authors/Kevin%20Judkins-1118.jpg"  alt="Kevin Judkins" /></div>
																										<h3 class="micro-bio-author">
														<a class="blog-info-author" rel="author" href="/author/kevin-judkins">Kevin Judkins</a>
													</h3>
																										<p>Captain Kevin Judkins is a Master Mariner, Dynamic Position Operator and author. In addition to his book on the Rena salvage he has written a Dynamic Positioning Operations manual and&hellip;</p>
													<hr>
												</div>
																														
									<!-- mobile comments -->
									<section class="comments-ejil comments-mobile">
										<div class="aside-title-wrapper">
											<h3>Leave a Comment</h3>
										</div>

																					<!-- comment form -->
											<form class="comment-form article-comment-form" method="post" action="https://www.ejiltalk.org/wp-comments-post.php">
			<label>Email<br>
			<input required name="email" type="email" id="email">
		</label>
		<label>Name<br>
			<input required name="author" type="text">
		</label>
		<label>Website<br>
			<input name="url" type="url">
		</label>
		<label>Comment<br>
		<textarea placeholder="Leave a comment..." name="comment" cols="60" rows="3"></textarea>
	</label>
	<input name="comment_post_ID" value="20393" type="hidden">
	<input name="comment_parent" value="0" type="hidden">
	<div id="comment-buttons">
		<button type="submit" name="Submit" class="btn">Send</button>
		<button id="cancel-button" type="reset">Cancel</button>
	</div>

	<p>Your comment will be revised by the site if needed.</p>
</form>
																				

											<p>No comments to display</p>
										
									</section>

									<!-- Read more from -->
									<div class="more-articles-by">
										
																																															<div class="aside-title-wrapper">
													<h3>More Articles by
														<a class="blog-info-author" rel="author" href="/author/sgalani">Sofia Galani</a>
													</h3>
												</div>

																									<div class="post-tease-ejil">
														<div class="post-tease-content-ejil">

															<a href="https://www.ejiltalk.org/the-first-parliamentary-debate-on-human-rights-at-sea-one-step-forward-two-steps-back/" class="article-link">
																<h3>The First Parliamentary Debate on Human Rights at Sea: One Step Forward, Two Steps Back?</h3>
															</a>
															<div class="featured-date-and-author">
																<p>July 10, 2021</p>
																<a class="blog-info-author" rel="author" href="/author/sgalani/">
																	<p>Sofia Galani</p>
																</a>
															</div>
															<p>On Tuesday, 22 June 2021, the House of Lords debated for the first time the steps the UK has taken to protect human rights at&hellip;</p>
														</div>
														<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/the-first-parliamentary-debate-on-human-rights-at-sea-one-step-forward-two-steps-back/">Read more</a>
													</div>
																									<div class="post-tease-ejil">
														<div class="post-tease-content-ejil">

															<a href="https://www.ejiltalk.org/persons-at-sea-international-law-and-covid-19/" class="article-link">
																<h3>Persons at Sea, International Law and Covid-19</h3>
															</a>
															<div class="featured-date-and-author">
																<p>November 24, 2020</p>
																<a class="blog-info-author" rel="author" href="/author/sgalani/">
																	<p>Sofia Galani</p>
																</a>
															</div>
															<p>As the Covid-19 pandemic continues to affect people around the world, the scholarly debate on how to uphold the rule of law amid the crisis remains relevant. A&hellip;</p>
														</div>
														<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/persons-at-sea-international-law-and-covid-19/">Read more</a>
													</div>
												
																					
									</div>
									<!-- /Read more from -->

																			<a href="http://www.ejil.org" id="featured-journal-link" target="_blank">
											<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/journal-cover.png" alt="featured journal" class="featured-journal"/>
										</a>


									

								</div>


							</div>
						</aside>
					</div>
				</section>
			
	<footer id="footer">
		<footer id="footer-dektop">

	<div class="footer-subscribe">
		<h2>Subscribe to EJIL:Talk!</h2>
		<p>Sign up to receive updates on our latest posts.</p>

					  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_2"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
    
    <style type="text/css">
     .mailpoet_hp_email_label{display:none!important;}#mailpoet_form_2 .mailpoet_form { padding: 10px; }
#mailpoet_form_2 .mailpoet_column_with_background { padding: 10px; }
#mailpoet_form_2 .mailpoet_form_column:not(:first-child) { margin-left: 20px; }
#mailpoet_form_2 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_2 .mailpoet_segment_label, #mailpoet_form_2 .mailpoet_text_label, #mailpoet_form_2 .mailpoet_textarea_label, #mailpoet_form_2 .mailpoet_select_label, #mailpoet_form_2 .mailpoet_radio_label, #mailpoet_form_2 .mailpoet_checkbox_label, #mailpoet_form_2 .mailpoet_list_label, #mailpoet_form_2 .mailpoet_date_label { display: block; font-weight: normal; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea, #mailpoet_form_2 .mailpoet_select, #mailpoet_form_2 .mailpoet_date_month, #mailpoet_form_2 .mailpoet_date_day, #mailpoet_form_2 .mailpoet_date_year, #mailpoet_form_2 .mailpoet_date { display: block; }
#mailpoet_form_2 .mailpoet_text, #mailpoet_form_2 .mailpoet_textarea {  }
#mailpoet_form_2 .mailpoet_checkbox {  }
#mailpoet_form_2 .mailpoet_submit {  }
#mailpoet_form_2 .mailpoet_divider {  }
#mailpoet_form_2 .mailpoet_message {  }
#mailpoet_form_2 .mailpoet_validate_success { font-weight: 600; color: #000; }
#mailpoet_form_2 .mailpoet_validate_error { color: #b94a48; }
#mailpoet_form_2 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_2 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_2{;}#mailpoet_form_2 .mailpoet_message {margin: 0; padding: 0 20px;}#mailpoet_form_2 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_2 {background-image: none;}} @media (min-width: 500px) {#mailpoet_form_2 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_2 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} 
    </style>

    <form
      target="_self"
      method="post"
      action="https://www.ejiltalk.org/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="2" />
      <input type="hidden" name="token" value="d6d025d7d1" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><div class="mailpoet_paragraph "><input type="email" class="mailpoet_text" name="data[form_field_OWZkZDJhYTM3Y2IxX2VtYWls]" title="Email address" value="" data-automation-id="form_email"  placeholder="Email address *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="Subscribe!" data-automation-id="subscribe-submit-button" style="border-color:transparent;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder now to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  
		
	</div>

	<div class="footer-containter">

		<div class="footer-content">
			<div class="logo-and-links-footer-ejil">
				<div class="logo-footer-ejil">
					<p class="footer-logo">EJIL:Talk!</p>
					<p class="logo-subtitle">Blog of the European Journal of International Law</p>
				</div>
				<div class="ejil-footer-links">
											<a href="http://www.ejil.org" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2015/01/EJIL.jpg">
						</a>
											<a href="https://esil-sedi.eu/" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/esil-sedi-image.png">
						</a>
									</div>
			</div>
			<div class="menu-and-search-footer-ejil">
				<div class="menu-footer-ejil">
						<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18049 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/categories/" >Categories</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255">
			<a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" >Analysis</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18016 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/category/symposia/" >Symposia</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6845">
			<a target="" href="https://www.ejiltalk.org/category/editorials/" >Editorials</a>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-13261">
			<a target="" href="http://ejil.org/live.php" >EJIL: Live!</a>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18369">
			<a target="" href="https://www.ejiltalk.org/ejil-the-podcast-page/" >EJIL: The Podcast!</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18018">
			<a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" >Announcements</a>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13260 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/about/" >About EJIL: Talk!</a>
		</li>
		</ul>
				</div>
				<div class="ejil-footer-links-mobile">
											<a href="http://www.ejil.org" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2015/01/EJIL-100x200-c-default.jpg">
						</a>
											<a href="https://esil-sedi.eu/" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/esil-sedi-image-100x200-c-default.png">
						</a>
									</div>
				<div class="search-footer">
					<div id="btn-search-footer-wrapper" class="btn-search-footer-wrapper">

						<button id="btn-search-footer" class="btn-search-footer" value="0">
							<img id="search-icon-footer" src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/icons/search-icon.svg" alt="search button icon">
						</button>

						<form action="/" method="GET" id='search-footer' data-searchbar="true">
							<input type="text" autofocus required id="search-footer-input" name="s" placeholder="Search">
							<button type="submit" id='submit-footer'>Go</button>
						</form>

					</div>

					<a id="advanced-search-footer-link" href="/advanced-search">
						<div class="advanced-search-footer-wrapper">
							<span>Advanced Search</span>
						</div>
					</a>
					<div class="social-links-footer">

						<a href="https://www.facebook.com/EJILTalk/" target="_blank">
							<div class="social-links-wrapper">
								<i class="fab fa-facebook-f"></i>
							</div>
						</a>
					</a>
					<a href="https://twitter.com/ejiltalk" target="_blank">
						<div class="social-links-wrapper">
							<i class="fab fa-twitter"></i>
						</div>
					</a>
				</a>
			</div>

		</div>
	</div>
</div></div><img src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/illustration-ejil@2x.png" alt="EJIL Illustration" class="footer-image"><div class="social-links-footer-mobile">

<a href="https://www.facebook.com/EJILTalk/" target="_blank">
	<div class="social-links-wrapper">
		<i class="fab fa-facebook-f"></i>
	</div>
</a></a><a href="https://twitter.com/ejiltalk" target="_blank">
<div class="social-links-wrapper">
	<i class="fab fa-twitter"></i>
</div></a></a></div></footer>
	</footer>
			
		
			
<link rel='stylesheet' id='mailpoet_custom_fonts_0-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_1-css'  href='https://fonts.googleapis.com/css?family=Heebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailpoet_custom_fonts_2-css'  href='https://fonts.googleapis.com/css?family=Ropa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.8.2' type='text/css' media='all' />






<script type='text/javascript' id='app_script-js-extra'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>


<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>


<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>


<script src='https://stats.wp.com/e-202147.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'177628555',post:'20393',tz:'0',srv:'www.ejiltalk.org'} ]);
	_stq.push([ 'clickTrackerInit', '177628555', '20393' ]);
</script>


<script  src="https://www.ejiltalk.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-655b09abd128c0bebd5a6e2dbb4b714e.js"></script></body></html>
