	<!DOCTYPE html>
<!--[if lt IE 7 ]> <html class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html class="ie8"> <![endif]-->
<!--[if IE 9 ]>    <html class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html class=""> <!--<![endif]-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11"> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />

<meta name="language" content="en-US" /> 
<!-- Set the viewport width to device width for mobile -->
<meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; width=device-width"/><title>EJIL: Talk!  &#8211;  Deweaponising the Biological Weapons Convention: Can an arms control instrument enhance the global disease surveillance?</title>

<link rel="pingback" href="https://www.ejiltalk.org/xmlrpc.php" />


<meta name="specificfeeds-verification-code-TlR4c000UTZ0ck41U0NwNWJSYWcyY0JQNmZCS1QxeFJjMkk5Mjh5L215WGR3Y2N1M2lZRGVNd0d0MndRdXREdXA3K2dEWkFXQk82MkZIUlRVTEpPdTB2d3ZsY25PcHltT0x5ZXBLb1hidGdIUFJqQVJPaWNWN1VrSXNXWFlPM2Z8V1hnUStTaVZqZVJjdVV1ZGJiWWZvcktacDdCYitSTWxmRGl1dVQ3R3AzWT0=" content="UN82yBrC10CA9u1rqAXs"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Feed" href="https://www.ejiltalk.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Comments Feed" href="https://www.ejiltalk.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Deweaponising the Biological Weapons Convention: Can an arms control instrument enhance the global disease surveillance? Comments Feed" href="https://www.ejiltalk.org/deweaponising-the-biological-weapons-convention-can-an-arms-control-instrument-enhance-the-global-disease-surveillance/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ejiltalk.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='widget-css'  href='https://www.ejiltalk.org/wp-content/plugins/aboutejil/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetlistarchives-css'  href='https://www.ejiltalk.org/wp-content/plugins/list-archives/list-archives.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgettitlerotator-css'  href='https://www.ejiltalk.org/wp-content/plugins/postrotator/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='https://www.ejiltalk.org/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='customized-recent-comments-css'  href='https://www.ejiltalk.org/wp-content/plugins/customized-recent-comments/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ejiltalk.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='SFSIPLUSmainCss-css'  href='https://www.ejiltalk.org/wp-content/plugins/Ultimate-Premium-Plugin/css/sfsi-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.ejiltalk.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.ejiltalk.org/wp-content/themes/ifeature/core/css/foundation.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_apps-css'  href='https://www.ejiltalk.org/wp-content/themes/ifeature/core/css/app.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='synapse_style-css'  href='https://www.ejiltalk.org/wp-content/themes/ifeature/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='elements-css'  href='https://www.ejiltalk.org/wp-content/themes/ifeature/css/elements.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='synapse_color-css'  href='https://www.ejiltalk.org/wp-content/themes/ifeature/css/color/ejil.css?ver=5.3.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='synapse_ie-css'  href='https://www.ejiltalk.org/wp-content/themes/ifeature/core/css/ie.css?ver=5.3.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dtree.css-css'  href='https://www.ejiltalk.org/wp-content/plugins/wp-dtree-30/wp-dtree.min.css?ver=4.4.5' type='text/css' media='all' />
	
	<style type="text/css" media="screen">
		#wrapper input, textarea, #twitterbar, input[type=submit], input[type=reset], #imenu, .searchform, .post_container, .postformats, .postbar, .post-edit-link, .widget-container, .widget-title, .footer-widget-title, .comments_container, ol.commentlist li.even, ol.commentlist li.odd, .slider_nav, ul.metabox-tabs li, .tab-content, .list_item, .section-info, #of_container #header, .menu ul li a, .submit input, #of_container textarea, #of_container input, #of_container select, #of_container .screenshot img, #of_container .of_admin_bar, #of_container .subsection > h3, .subsection, #of_container #content .outersection .section
  		
  	{
  		behavior: url('https://www.ejiltalk.org/wp-content/themes/ifeature/core/library/pie/PIE.htc');
	}
	</style>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/list-archives/list-archives.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/postrotator/widget.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/themes/ifeature/core/library/js/foundation/jquery.orbit.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/themes/ifeature/core/library/js/foundation/app.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/themes/ifeature/core/library/js/foundation/jquery.placeholder.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/themes/ifeature/core/library/js/foundation/jquery.reveal.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/themes/ifeature/core/library/js/foundation/jquery.tooltips.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/themes/ifeature/core/library/js/foundation/modernizr.foundation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/themes/ifeature/core/library/js/menu.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/themes/ifeature/core/library/js/oembed-twitter.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/themes/ifeature/core/library/js/mobilemenu.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/www.ejiltalk.org\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wp-dtree-30/wp-dtree.min.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='https://www.ejiltalk.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ejiltalk.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ejiltalk.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Climate Change in the Human Rights Committee' href='https://www.ejiltalk.org/climate-change-in-the-human-rights-committee/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.ejiltalk.org/deweaponising-the-biological-weapons-convention-can-an-arms-control-instrument-enhance-the-global-disease-surveillance/" />
<link rel='shortlink' href='https://www.ejiltalk.org?p=17937' />
<link rel="alternate" type="application/json+oembed" href="https://www.ejiltalk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ejiltalk.org%2Fdeweaponising-the-biological-weapons-convention-can-an-arms-control-instrument-enhance-the-global-disease-surveillance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ejiltalk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ejiltalk.org%2Fdeweaponising-the-biological-weapons-convention-can-an-arms-control-instrument-enhance-the-global-disease-surveillance%2F&#038;format=xml" />
	    <style type="text/css"></style>   
					<!-- Twitter Cards Meta by USM  STARTS-->								<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@ejiltalk" />
<meta name="twitter:creator" content="@ejiltalk" />
<meta name="twitter:url" content="https://www.ejiltalk.org/deweaponising-the-biological-weapons-convention-can-an-arms-control-instrument-enhance-the-global-disease-surveillance/" />
<meta name="twitter:title" content="Deweaponising the Biological Weapons Convention: Can an arms control instrument enhance the global disease surveillance?" />
<meta name="twitter:description" content="&nbsp; On January 30, 2020, the World Health Organization (“WHO”) declared the outbreak of the coronavirus disease COVID-19 (“Coronavirus”) a Public Health Emergency of International Concern (“PHEIC”). The legal significance a PHEIC under the International Health Regulations (“IHR”) has already been addressed on EJIL:Talk!. Though the most comprehensive, the IHR are not the only international [...]" />
<meta name="twitter:image" content="https://www.ejiltalk.org/wp-content/plugins/Ultimate-Premium-Plugin/images/no-image.jpg?1582192422" />
			<!-- Twitter Cards Meta by USM  CLOSES-->
				    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://www.ejiltalk.org/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-11073886-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><style type="text/css">body {background-image: url(''); background-color: #10345D; background-repeat: ; background-position: ; background-attachment: ;}</style><style type="text/css">.featured-image {float: left;}</style><style type="text/css">.sitename a {color: #717171;}</style><style type="text/css">.description {color: #000;}</style><style type="text/css">
.avatar {vertical-align:middle; margin-right:5px;}
.credit {font-size: 50%;}
</style>
		 <!-- wp_head();-->
	
</head><!-- closing head tag-->

<!-- Begin @synapse after_head_tag hook content-->
		
	<body style="font-family:'Times New Roman', Helvetica, serif" class="post-template-default single single-post postid-17937 single-format-standard" > <!-- End @synapse after_head_tag hook content-->
	
<!-- Begin @synapse before_header hook  content-->
	 
<!-- End @synapse before_header hook content -->

<!-- Adding wrapper class for sticky footer -->
<div class="wrapper">
			
<header>		
		
	<div class="container">
		<div class="row">

			<div class="twelve columns" id="imenu">

			<div id="nav" class="ten columns">
			<div id="home"><a href="https://www.ejiltalk.org"><img src="https://www.ejiltalk.org/wp-content/themes/ifeature/images/home.png" alt="home" /></a></div>					    <div class="menu-main-container"><ul id="nav_menu"><li id="menu-item-13255" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13255"><a href="https://www.ejiltalk.org/category/ejil-analysis/">Analysis</a></li>
<li id="menu-item-13256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13256"><a href="https://www.ejiltalk.org/category/ejil-reports/">Reports</a></li>
<li id="menu-item-13257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13257"><a href="https://www.ejiltalk.org/category/ejil-debate/">Debate!</a></li>
<li id="menu-item-13258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258"><a href="https://www.ejiltalk.org/category/ejil-book-discussion/">Book Discussion</a></li>
<li id="menu-item-6845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6845"><a href="https://www.ejiltalk.org/category/editorials/">Editorials</a></li>
<li id="menu-item-13260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13260"><a href="https://www.ejiltalk.org/about/">About EJIL: Talk!</a></li>
<li id="menu-item-13261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13261"><a href="http://ejil.org/live.php">EJIL: Live!</a></li>
</ul></div>   			</div>
   						<div class="two columns hide-on-phones">
				
<form method="get" class="searchform" action="https://www.ejiltalk.org/">
	<div id="magnify"><img src="https://www.ejiltalk.org/wp-content/themes/ifeature/images/magnify.png" alt="magnify" /></div>
	<div><input type="text" name="s" class="s" value="Search" id="searchsubmit" onfocus="if (this.value == 'Search') this.value = '';" /></div>
	<div><input type="submit" class="searchsubmit" value="" /></div>
</form>			</div>
					</div>
	</div>
</div>
<div class="show-on-phones">
	<div class="container">
		<div class="row">
			<div class="push-one-phone phone-two columns">
					
<form method="get" class="searchform" action="https://www.ejiltalk.org/">
	<div id="magnify"><img src="https://www.ejiltalk.org/wp-content/themes/ifeature/images/magnify.png" alt="magnify" /></div>
	<div><input type="text" name="s" class="s" value="Search" id="searchsubmit" onfocus="if (this.value == 'Search') this.value = '';" /></div>
	<div><input type="submit" class="searchsubmit" value="" /></div>
</form>      </div>
    </div>
   </div>
  </div>
 	<div class="container">
		<div class="row">
			<div id="mainheader">
				
			<!-- Begin @Core header sitename hook -->
					    	<h1 class="sitename"><a href="https://www.ejiltalk.org/">EJIL: <em>Talk!</em></a></h1>
		 
			<!-- End @Core header sitename hook -->
			
			<!-- Begin @Core header description hook -->
				                <div id="description" class="description">Blog of the <a href='http://www.ejil.org'>European Journal of International Law</a></div>
			<!-- End @Core header description hook -->	
			</div>	
		</div><!--end row-->
	</div>	

</header>

<!-- Begin @synapse after_header hook -->
	 
<!-- End @synapse after_header hook -->

<div class="container">
	<div class="row"><div id="crumbs" class="twelve columns"><div class="crumbs_text"><a href="https://www.ejiltalk.org">Home</a> <img src='https://www.ejiltalk.org/wp-content/themes/ifeature/images/breadcrumb-arrow.png'> <a href="https://www.ejiltalk.org/category/ejil-analysis/">EJIL Analysis</a> <img src='https://www.ejiltalk.org/wp-content/themes/ifeature/images/breadcrumb-arrow.png'> <span class="current">Deweaponising the Biological Weapons Convention: Can an arms control instrument enhance the global disease surveillance?</span></div></div></div>	<div class="row">
	
	<!--Begin @Core post area-->
			
	<!--Begin @Core sidebar init-->
			<!--End @Core sidebar init-->
	<div class="row">
<!--Begin @Core before content sidebar hook-->
			<!--End @Core before content sidebar hook-->

		<div id="content" class="eight columns">
		
		<!--Begin @Core index entry hook-->
				<!--End @Core index entry hook-->

						
			<div class="post_container">
				<div class="post-17937 post type-post status-publish format-standard hentry category-ejil-analysis tag-biological-weapons tag-coronavirus tag-who tag-world-health-organisation" id="post-17937">
		
				<!--Begin @Core index loop hook-->
							
					
							<h2 class="posts_title"><a href="https://www.ejiltalk.org/deweaponising-the-biological-weapons-convention-can-an-arms-control-instrument-enhance-the-global-disease-surveillance/">Deweaponising the Biological Weapons Convention: Can an arms control instrument enhance the global disease surveillance?</a></h2>
               	<div class="meta">
   		<span class="pf-date">Published on <a href="https://www.ejiltalk.org/deweaponising-the-biological-weapons-convention-can-an-arms-control-instrument-enhance-the-global-disease-surveillance/">February 20, 2020</a></span>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;
		Author:&nbsp;<a href="https://www.ejiltalk.org/author/olhabozhenko/" title="Posts by Olha Bozhenko" class="author url fn" rel="author">Olha Bozhenko</a>				</div>
					
								<div class="entry">
					<div class="sfsibeforpstwpr" style=" clear:both;" ><div class='sfsi_plus_Sicons left' style='float:left;text-align:left;'>
			<div style='display: inline-block;margin-bottom: 0; margin-left: 0; margin-right: 8px; margin-top: 0; vertical-align: middle;width: auto;'>
				<span>Sharing:</span>
			</div><div class='sf_subscrbe' style='display: inline-block;vertical-align: middle;width: auto;'><a href="http://www.specificfeeds.com/widgets/emailSubscribeEncFeed/TlR4c000UTZ0ck41U0NwNWJSYWcyY0JQNmZCS1QxeFJjMkk5Mjh5L215WGR3Y2N1M2lZRGVNd0d0MndRdXREdXA3K2dEWkFXQk82MkZIUlRVTEpPdTB2d3ZsY25PcHltT0x5ZXBLb1hidGdIUFJqQVJPaWNWN1VrSXNXWFlPM2Z8V1hnUStTaVZqZVJjdVV1ZGJiWWZvcktacDdCYitSTWxmRGl1dVQ3R3AzWT0=/OA=="  target="_blank"><img nopin=nopin src="https://www.ejiltalk.org/wp-content/plugins/Ultimate-Premium-Plugin/images/visit_icons/Follow/icon_Follow_en_US.png" alt="onpost_follow" /></a></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-like" data-href="https://www.ejiltalk.org/deweaponising-the-biological-weapons-convention-can-an-arms-control-instrument-enhance-the-global-disease-surveillance/"  data-layout="button" data-action="like"></div></div><div class='sf_fb' style='display: inline-block;vertical-align: middle;width: auto;'><div class="fb-share-button" data-href="https://www.ejiltalk.org/deweaponising-the-biological-weapons-convention-can-an-arms-control-instrument-enhance-the-global-disease-surveillance/" data-share="true" data-layout="button"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.ejiltalk.org/deweaponising-the-biological-weapons-convention-can-an-arms-control-instrument-enhance-the-global-disease-surveillance/&src=sdkpreparse" class="fb-xfbml-parse-ignore" target="_blank" ></a></div></div><div class='sf_twiter' style='display: inline-block;vertical-align: middle;width: auto;'><a target="_blank" href="https://twitter.com/share"  data-count="none" class="sr-twitter-button twitter-share-button" data-lang="en_US" data-url=" " data-text="Deweaponising the Biological Weapons Convention: Can an arms control instrument enhance the global disease surveillance? https://www.ejiltalk.org/deweaponising-the-biological-weapons-convention-can-an-arms-control-instrument-enhance-the-global-disease-surveillance/ via @ejiltalk" ></a></div><div class='sf_linkedin' style='display: inline-block;vertical-align: middle;text-align:left;width: auto'><script type="IN/Share" data-url="https://www.ejiltalk.org/deweaponising-the-biological-weapons-convention-can-an-arms-control-instrument-enhance-the-global-disease-surveillance/" ></script></div></div></div><div class="pf-content"><p>&nbsp;</p>
<p style="text-align: justify;">On January 30, 2020, the World Health Organization (“<strong>WHO</strong>”) declared the outbreak of the coronavirus disease COVID-19 (“<strong>Coronavirus</strong>”) a <a target="_blank" href="https://www.who.int/news-room/detail/30-01-2020-statement-on-the-second-meeting-of-the-international-health-regulations-(2005)-emergency-committee-regarding-the-outbreak-of-novel-coronavirus-(2019-ncov)" >Public Health Emergency of International Concern</a> (“<strong>PHEIC</strong>”). The legal significance a PHEIC under the International Health Regulations (“<strong>IHR</strong>”) has <a href="https://www.ejiltalk.org/public-international-law-and-the-2018-2019-ebola-outbreak-in-the-democratic-republic-of-congo/" >already been addressed</a> on EJIL:<em>Talk!</em>. Though the most comprehensive, the IHR are not the only international instrument for biohazards.</p>
<p style="text-align: justify;">This post addresses the relevance of <a target="_blank" href="http://www.opbw.org/convention/conv.html" >the Biological Weapons Convention</a> (“<strong>BWC</strong>”) to epidemic outbreaks. It is argued that, though constrained by the lack of a robust verification, the BWC complements the IHR as legal framework for global disease surveillance.</p>
<p style="text-align: justify;"><strong>The relevance of the BWC</strong></p>
<p style="text-align: justify;">The rapid spread of the Coronavirus reminds us of the trend of securitising public health already marked in the well-known UNSC Resolutions on <a target="_blank" href="http://unscr.com/en/resolutions/1308" >HIV/AIDS of 2000</a> and on the <a target="_blank" href="http://unscr.com/en/resolutions/2177" >Ebola outbreak of 2011</a>. The reasons why the BWC—an arms control treaty—might be relevant for dealing with epidemics are obvious. First, disease outbreaks may be caused by accidental releases of biological agents from military facilities as well as from natural repositories. Second, whatever the origin, it is the same public health arena where responses would normally be sought. Third, the prevention of both biological attacks and natural outbreaks largely depends upon information provided.</p>
<p style="text-align: justify;">Given the sadly limited response capabilities of the WHO, one has to consider options at hand to contribute to the global disease surveillance. The BWC is one. This disarmament treaty—the first one ever to outlaw a whole class of weapons—may essentially be applicable to natural disease outbreaks that may be as devastating in terms of public security as deliberate biological attacks.<span id="more-17937"></span></p>
<p style="text-align: justify;"><strong>The obligation to report</strong></p>
<p style="text-align: justify;">The “duty of truth” may be derived from two places in the BWC regime: Article X of the Convention itself and the so called Confidence Building Measures (“<strong>CBMs</strong>”).</p>
<p style="text-align: justify;"><em><u>Article X</u></em></p>
<p style="text-align: justify;">Article X of the BWC secures development in biotechnology by <em>inter alia</em> mandating co-operation in the peaceful use of biological agents, including the international exchange of equipment, materials and information. States are encouraged to develop and apply scientific discoveries to preventing infectious diseases.</p>
<p style="text-align: justify;">The Article has often been referred to in the context of global disease surveillance. In 2016, just after the Ebola outbreak, the participants of the Eighth BWC Review Conference <a target="_blank" href="https://undocs.org/BWC/CONF.VIII/4" >re-affirmed</a> “the importance of rapid detection and prompt, effective, and coordinated response in addressing outbreaks of infectious diseases”, acknowledging the relevance of the same considerations not only for natural outbreaks but also for alleged uses of biological weapons. In 2019, when <a target="_blank" href="https://undocs.org/bwc/msp/2019/7" >assessing</a> efforts on implementing Article X, states noted the paucity of national implementation reports and the lack of clarity and structure in those submitted.</p>
<p style="text-align: justify;">Article X does not explicitly require global co-operation and information sharing. One would have to resort to teleological interpretation. Additionally, heed must be paid to final statements of the BWC Review Conferences and related international meetings. Of course, such documents are not binding and can at best constitute “subsequent agreement between the parties” according to Article 31(3)(a) of the VCLT. If so taken, they may demonstrate that State Parties indeed consider general infectious disease surveillance and reporting as an integral part of the BWC.</p>
<p style="text-align: justify;"><em><u>The CBMs</u></em></p>
<p style="text-align: justify;">The <a target="_blank" href="https://www.unog.ch/80256EE600585943/(httpPages)/5E2E8E6499843CCBC1257E52003ADED4?OpenDocument" >CBMs</a> were introduced in 1986 to enhance compliance with the BWC, to “prevent or reduce the occurrence of ambiguities, doubts and suspicions” and “to improve international co-operation in the field of peaceful biological activities”. Though the BWC does not mention the CBMs, the <a target="_blank" href="https://www.unog.ch/bwcdocuments/1986-09-2RC/BWC_CONF.II_13.pdf" >consensus decision</a> of the Second Review Conference imposed the measures on all State Parties.</p>
<p style="text-align: justify;">The CBMs currently consist of six forms (A to G) for reporting on certain BWC-related issues. Form B (“Exchange of information on outbreaks of infectious diseases and similar occurrences caused by toxins”) is specifically designated to monitor progress in disease surveillance and detect incompliances. The reporting under Form B only extends to outbreaks which “seem to deviate from the normal pattern”. States are not bound to share information on all epidemics: only those raising suspicions as to their origin and nature. There is no security in what the normal pattern is in each case. Still, there is the <a target="_blank" href="https://www.unog.ch/80256EDD006B8954/(httpAssets)/DE1EE44AFE8B8CF9C1257E36005574E4/$file/cbm-guide-2015.pdf" >list</a> of indicators for taking into account in such assessments (<em>e.g.</em> an impossibility to determine a causative agent, unusual development, occurrence in the vicinity of research centres, laboratories, etc.). States are to report unusual disease occurrences promptly after the identification with the following annual report. Besides, Parties are encouraged to invite each other’s experts for assistance.</p>
<p style="text-align: justify;">Although Form B is more robust than Article X, states have consistently demonstrated poor performance . <a target="_blank" href="https://undocs.org/bwc/msp/2019/4" >As of the end of 2019</a>, 76 states have submitted CBM reports for 2018, which hardly amounts to 42% of the State Parties to the BWC. Besides, 57 States have never submitted a CBM.</p>
<p style="text-align: justify;"><strong>The verification problem</strong></p>
<p style="text-align: justify;">Though a promising tool for the global disease surveillance and prevention, the BWC has a major drawback—the lack of an adequate verification for two main reasons.</p>
<p style="text-align: justify;">Firstly, the compliance with the BWC is difficult to assess as compared with other disarmament treaties due to the specific nature of biological agents: in contrast to <em>e.g.</em> nuclear weapons, they are not normally manufactured specifically for hostile uses. Besides, peaceful and weapons-related biological research is hardly distinguishable, as almost all equipment and technologies are dual-use. A state’s pharmaceutical and medical advances not only indicate its capacity to develop biological weapons; it as well increases the risk of accidents. Therefore, the compliance with the BWC is <a target="_blank" href="http://www.bwpp.org/documents/BWM%202011%20WEB.pdf" >said</a> to be measured in terms of intent rather than strictly in terms of possessing biological agents. Secondly, there is institutional weakness. The Nuclear Non-Proliferation Treaty and the Chemical Weapons Convention both have strong and well-staffed agencies to supervise compliance. The BWC only has the Implementation Support Unit with four employees and no real investigatory or enforcement powers.</p>
<p style="text-align: justify;">The lack of reliable verification significantly undermines the efficiency of the BWC in preventing the spread of infectious diseases. Inability to verify the absence of biological warfare programs means equal inability to make sure that no information on a natural disease outbreak has been concealed. The BWC provisions on consultations (<a target="_blank" href="http://www.opbw.org/convention/conv.html" >Article V</a>) and lodging non-compliance complaints with the UNSC (<a target="_blank" href="http://www.opbw.org/convention/conv.html" >Article VI</a>) are of little help and the latter has never been invoked for political reasons.</p>
<p style="text-align: justify;"><em><u>Failed protocol</u></em></p>
<p style="text-align: justify;">There was an attempt to set a verification system though. Elaborated by the <em>ad hoc</em> group of governmental experts, <a target="_blank" href="https://www.unog.ch/bwcdocuments/2001-04-AHG23/BWC_AHG_CRP.08.pdf" >the draft binding protocol</a> for confidence building (“<strong>Protocol</strong>”) was distributed among the State Parties in 2001. It was not adopted as the US resolved to break up the negotiations, <a target="_blank" href="https://2001-2009.state.gov/t/us/rm/janjuly/6231.htm" >arguing</a> that a binding instrument would not really contribute to verifying compliance and considerably hamper the pharmaceutical and biotechnological industries by encroaching on proprietary information.</p>
<p style="text-align: justify;">The Protocol intended to bind states to declare their activities, facilities and other things pertinent to weaponisable biological agents. The Organisation for the Prohibition of Bacteriological (Biological) and Toxin Weapons was envisaged to verify declarations through random transparency visits as well as other investigatory and enforcement actions.</p>
<p style="text-align: justify;">In addition, the Protocol provided for investigating disease outbreaks, in particular those allegedly related to prohibited activities. Naturally caused outbreaks were outside the Protocol’s scope. Any State Party would have the right to request an investigation if an outbreak raised concerns on compliance with the BWC. The request would require reliable evidence, more than mass media reports. The same mechanism was for requesting investigations of alleged uses of biological weapons in the territory of either the requesting or any other state. An investigation in the territory of a non-party would only be possible with the latter’s consent. The Protocol even provided for measures to protect national security interests and proprietary information of states under investigations.</p>
<p style="text-align: justify;">Besides, the Protocol entitled State Parties to the support and aid from international organisations or other states in investigating, at their own discretion, any disease outbreak within their own territories.</p>
<p style="text-align: justify;"><strong>Conclusions and prospects</strong></p>
<p style="text-align: justify;">As of now, the idea of binding verification is not believed feasible. The US <a target="_blank" href="https://thebulletin.org/2010/01/down-the-rabbit-hole-of-bwc-verification/" >explicitly rejected</a> it in 2009, while the EU and Russia took a <a target="_blank" href="https://www.peacepalacelibrary.nl/ebooks/files/UNIDIR_pdf-art2999.pdf" >neutral stance</a> neither rejecting nor accepting. Still, non-aligned states, in particular Iran, <a target="_blank" href="https://www.un.org/disarmament/news/bwc_2011/" >keep on pressing</a> for the renewal of the negotiations. It is reasonable to argue that any future attempt to revive the verification protocol must take into account all the scientific and technological developments for the 20 years.</p>
<p style="text-align: justify;">Non-binding alternatives (the “quasi-verification measures”) are much more likely to be preferred. They are mostly related to the existing CBMs and envisage unilateral reporting and UN-assisted investigations.</p>
<p style="text-align: justify;">Yet any progress in strengthening the BWC would be a welcoming development as of now. Unfortunately, the 2018-2019 meetings of the State Parties failed on substantial matters. The BWC was <a target="_blank" href="https://www.unog.ch/80256EDD006B8954/(httpAssets)/6E001B2E6A06E36AC125835B0051F90B/$file/MSP_2018_+joint_+NGO_+statement_FINAL.PDF" >said</a> to be “in a precarious state” financially and politically. The decay of the BWC regime is particularly alarming in the light of the global epidemiological situation. The Coronavirus is yet another reminder of the WHO’s incapacity to handle global pandemics alone.</p>
<div class="printfriendly pf-alignright"><a target="_blank" href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png"  alt="Print Friendly, PDF & Email" /></a></div></div><div class="sfsiaftrpstwpr"  style=""></div>				</div><!--end entry-->
				<div class='clear'></div>
                <!--Call @Core Meta hook-->
					
	<div class="meta">
		Filed under:&nbsp;<a href="https://www.ejiltalk.org/category/ejil-analysis/" rel="category tag">EJIL Analysis</a> 	</div> 								<div class='clear'>&nbsp;</div>
							<!--End @Core index loop hook-->	
			
				<!--Begin @Core link pages hook-->
									<!--End @Core link pages hook-->
			
				<!--Begin @Core post edit link hook-->
									<!--End @Core post edit link hook-->
			
				<!--Begin @Core FB like hook-->
					
							
					<!--End @Core FB like hook-->
			
				<!--Begin @Core post tags hook-->
					
		<div class="tags">
			Tags: <a href="https://www.ejiltalk.org/tag/biological-weapons/" rel="tag">biological weapons</a>, <a href="https://www.ejiltalk.org/tag/coronavirus/" rel="tag">coronavirus</a>, <a href="https://www.ejiltalk.org/tag/who/" rel="tag">WHO</a>, <a href="https://www.ejiltalk.org/tag/world-health-organisation/" rel="tag">world health organisation</a><br />		
	</div><!--end tags--> 
					<!--End @Core post tags hook-->
				
								<!--Begin @Core post pagination hook-->
						
		<div class="prev-posts-single">&laquo; <a href="https://www.ejiltalk.org/climate-change-in-the-human-rights-committee/" rel="prev">Climate Change in the Human Ri...</a></div> <div class="next-posts-single"></div>
					<!--End @Core post pagination hook-->			
							
				</div><!--end post_class-->
			</div><!--end post container-->
			
			<!--Begin @iFeature post bar hook-->
					
		<div id="postbar">
				<div class="six columns" id="share">
				</div><!--end share-->
				<div class="six columns" id="comments">
										<a href="https://www.ejiltalk.org/deweaponising-the-biological-weapons-convention-can-an-arms-control-instrument-enhance-the-global-disease-surveillance/#respond">No Comments</a>									</div><!--end comments-->
		</div><!--end postbar--> 
				<!--End @iFeature post bar hook-->
			
						
						
<!-- Begin @synapse synapse_before_comments hook content-->
	<!-- Begin @synapse synapse_before_comments hook content-->

<!-- Begin @synapse synapse_comments hook content-->
	
			<!-- If comments are open, but there are no comments. -->

	 	


<div class="comments_container">

<div id="respond">

	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/deweaponising-the-biological-weapons-convention-can-an-arms-control-instrument-enhance-the-global-disease-surveillance/#respond" style="display:none;">Click here to cancel reply.</a>	</div>

		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/deweaponising-the-biological-weapons-convention-can-an-arms-control-instrument-enhance-the-global-disease-surveillance/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.ejiltalk.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='17937' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6f6c1aa6b2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16"/></p></form>	</div><!-- #respond -->
		
				
		<!--<p>You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->	
		
	</form>
	
</div>

</div><!--end comments_container-->

	
<!-- Begin @synapse synapse_comments hook content-->

<!-- Begin @synapse synapse_after_comments hook content-->
	<!-- Begin @synapse synapse_after_comments hook content-->				
					
						
				<!--Begin @Core pagination hook-->
						<!--End @Core pagination loop hook-->
		
		</div><!--end content-->

	<!--Begin @Core after content sidebar hook-->
			
		<div id="sidebar" class="four columns">
		<div id="authorspotlight-2" class="widget-container"><h2 class="widget-title">About the Author(s)</h2><div id="author-spotlight"><div id="author-profile"><h2>Olha Bozhenko</h2><div id="social-icons" style="display:none;"></div><!--#social-icons--><img src="https://www.ejiltalk.org/wp-content/authors/OlhaBozhenko-860.jpg" class="avatar photo" alt="Olha Bozhenko" width="96" height="96" /><div id="author-description">Olha Bozhenko is a legal consultant to Member of Parliament of Ukraine in the field of healthcare. Previously, Olha worked as Life Sciences &amp; Healthcare Associate at the Ukrainian law firm. She is a graduate from the Institute of International Relations of the Kyiv National Taras Shevchenko University specializing in International Litigation (Public International Law)&nbsp;<i><a href="https://www.ejiltalk.org/author/olhabozhenko/" title="Read full Profile">Read Full</a></i></div><!--#author-description--><div id="author-link"><a href="https://www.ejiltalk.org/author/olhabozhenko/" title="More articles by this author">More posts by the Author »</a></div></div><!--#author-profile--></div><!--#author-spotlight--></div><div id="text-4" class="widget-container">			<div class="textwidget"><div style="text-align:center; font-size:1.2em">EJIL: <strong><em>Live!</em></strong></div>
<div style="text-align:center">
<p><a href="http://www.ejil.org/live.php" target="_blank" rel="noopener noreferrer">New episode is now live.</a></p>
</div></div>
		</div><div id="wysija-2" class="widget-container"><h2 class="widget-title">Subscribe to EJIL: Talk! for email updates</h2><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div></div><div id="bwp_recent_comments-2" class="widget-container"><h2 class="widget-title">Recent Comments</h2>
		<ul class="bwp-rc-ulist">
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Kishor Dere</span><span class="recent-comment-text">  <a href="http://www.ejiltalk.org/climate-change-in-the-human-rights-committee/comment-page-1/#comment-267173" title="Comment on Climate Change in the Human Rights Committee">The extraordinary concerns over climate change are compelling all thinking minds to look for various solutions. International discourse on human rights is also moving ahead... </a> – </span> <strong>Feb 18</strong></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Kishor Dere</span><span class="recent-comment-text">  <a href="http://www.ejiltalk.org/the-international-law-on-the-use-of-force-in-light-of-new-developments-from-the-americas/comment-page-1/#comment-267168" title="Comment on The International Law on the Use of Force in light of new developments from the Americas">'Where there is a will, there is a way'. One fears that certain innovative (or conservative!) politico-legal minds would certainly find out clever ways to... </a> – </span> <strong>Feb 17</strong></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Susan Finder</span><span class="recent-comment-text">  <a href="http://www.ejiltalk.org/the-scorecard-of-the-phase-one-trade-agreement/comment-page-1/#comment-267167" title="Comment on The Scorecard of the Phase One Trade Agreement">There has been much more detailed analysis in Chinese on the benefits of the Agreements (with its many faults)--I'm surprised the Chinese co-author didn't point... </a> – </span> <strong>Feb 17</strong></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Panayiotis Constantinides</span><span class="recent-comment-text">  <a href="http://www.ejiltalk.org/the-soleimani-strike-and-self-defence-against-an-imminent-armed-attack/comment-page-1/#comment-267155" title="Comment on The Soleimani Strike and Self-Defence Against an Imminent Armed Attack">Dear Professor Milanovic, Thank you for your informative insight into the jus ad bellum implications of the Soleimani targeted killing. I would be grateful if... </a> – </span> <strong>Feb 14</strong></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Kishor Dere</span><span class="recent-comment-text">  <a href="http://www.ejiltalk.org/the-scorecard-of-the-phase-one-trade-agreement/comment-page-1/#comment-267154" title="Comment on The Scorecard of the Phase One Trade Agreement">Congratulations to the authors for highlighting so many aspects of the Phase One Trade Agreement signed by the US and China. The very title of... </a> – </span> <strong>Feb 14</strong></span></li>
<li class="recent-comment"><span class="recent-comment-avatar"></span><span class="recent-comment-single"><span class="recent-comment-author">Javed Jiskani Baloch</span><span class="recent-comment-text">  <a href="http://www.ejiltalk.org/the-soleimani-strike-and-self-defence-against-an-imminent-armed-attack/comment-page-1/#comment-267150" title="Comment on The Soleimani Strike and Self-Defence Against an Imminent Armed Attack">It is always hard to apply the laws of war in proxy settings of cold war or hybrid war frameworks of conflicts like the one... </a> – </span> <strong>Feb 14</strong></span></li>
		</ul>
</div><div id="tpg_archives-2" class="widget-container"><h2 class="widget-title">Archives</h2>		<p><a href="#archives" id="close-less-archives" style="display:none">Less Archives</a></p>
		<ul class="archives">
			<li><a href='https://www.ejiltalk.org/2020/02/'>February 2020</a></li>
	<li><a href='https://www.ejiltalk.org/2020/01/'>January 2020</a></li>
	<li><a href='https://www.ejiltalk.org/2019/12/'>December 2019</a></li>
</ul><ul id='more-archives' class='archives' style='display:none'>	<li><a href='https://www.ejiltalk.org/2019/11/'>November 2019</a></li>
	<li><a href='https://www.ejiltalk.org/2019/10/'>October 2019</a></li>
	<li><a href='https://www.ejiltalk.org/2019/09/'>September 2019</a></li>
	<li><a href='https://www.ejiltalk.org/2019/08/'>August 2019</a></li>
	<li><a href='https://www.ejiltalk.org/2019/07/'>July 2019</a></li>
	<li><a href='https://www.ejiltalk.org/2019/06/'>June 2019</a></li>
	<li><a href='https://www.ejiltalk.org/2019/05/'>May 2019</a></li>
	<li><a href='https://www.ejiltalk.org/2019/04/'>April 2019</a></li>
	<li><a href='https://www.ejiltalk.org/2019/03/'>March 2019</a></li>
	<li><a href='https://www.ejiltalk.org/2019/02/'>February 2019</a></li>
	<li><a href='https://www.ejiltalk.org/2019/01/'>January 2019</a></li>
	<li><a href='https://www.ejiltalk.org/2018/12/'>December 2018</a></li>
	<li><a href='https://www.ejiltalk.org/2018/11/'>November 2018</a></li>
	<li><a href='https://www.ejiltalk.org/2018/10/'>October 2018</a></li>
	<li><a href='https://www.ejiltalk.org/2018/09/'>September 2018</a></li>
	<li><a href='https://www.ejiltalk.org/2018/08/'>August 2018</a></li>
	<li><a href='https://www.ejiltalk.org/2018/07/'>July 2018</a></li>
	<li><a href='https://www.ejiltalk.org/2018/06/'>June 2018</a></li>
	<li><a href='https://www.ejiltalk.org/2018/05/'>May 2018</a></li>
	<li><a href='https://www.ejiltalk.org/2018/04/'>April 2018</a></li>
	<li><a href='https://www.ejiltalk.org/2018/03/'>March 2018</a></li>
	<li><a href='https://www.ejiltalk.org/2018/02/'>February 2018</a></li>
	<li><a href='https://www.ejiltalk.org/2018/01/'>January 2018</a></li>
	<li><a href='https://www.ejiltalk.org/2017/12/'>December 2017</a></li>
	<li><a href='https://www.ejiltalk.org/2017/11/'>November 2017</a></li>
	<li><a href='https://www.ejiltalk.org/2017/10/'>October 2017</a></li>
	<li><a href='https://www.ejiltalk.org/2017/09/'>September 2017</a></li>
	<li><a href='https://www.ejiltalk.org/2017/08/'>August 2017</a></li>
	<li><a href='https://www.ejiltalk.org/2017/07/'>July 2017</a></li>
	<li><a href='https://www.ejiltalk.org/2017/06/'>June 2017</a></li>
	<li><a href='https://www.ejiltalk.org/2017/05/'>May 2017</a></li>
	<li><a href='https://www.ejiltalk.org/2017/04/'>April 2017</a></li>
	<li><a href='https://www.ejiltalk.org/2017/03/'>March 2017</a></li>
	<li><a href='https://www.ejiltalk.org/2017/02/'>February 2017</a></li>
	<li><a href='https://www.ejiltalk.org/2017/01/'>January 2017</a></li>
	<li><a href='https://www.ejiltalk.org/2016/12/'>December 2016</a></li>
	<li><a href='https://www.ejiltalk.org/2016/11/'>November 2016</a></li>
	<li><a href='https://www.ejiltalk.org/2016/10/'>October 2016</a></li>
	<li><a href='https://www.ejiltalk.org/2016/09/'>September 2016</a></li>
	<li><a href='https://www.ejiltalk.org/2016/08/'>August 2016</a></li>
	<li><a href='https://www.ejiltalk.org/2016/07/'>July 2016</a></li>
	<li><a href='https://www.ejiltalk.org/2016/06/'>June 2016</a></li>
	<li><a href='https://www.ejiltalk.org/2016/05/'>May 2016</a></li>
	<li><a href='https://www.ejiltalk.org/2016/04/'>April 2016</a></li>
	<li><a href='https://www.ejiltalk.org/2016/03/'>March 2016</a></li>
	<li><a href='https://www.ejiltalk.org/2016/02/'>February 2016</a></li>
	<li><a href='https://www.ejiltalk.org/2016/01/'>January 2016</a></li>
	<li><a href='https://www.ejiltalk.org/2015/12/'>December 2015</a></li>
	<li><a href='https://www.ejiltalk.org/2015/11/'>November 2015</a></li>
	<li><a href='https://www.ejiltalk.org/2015/10/'>October 2015</a></li>
	<li><a href='https://www.ejiltalk.org/2015/09/'>September 2015</a></li>
	<li><a href='https://www.ejiltalk.org/2015/08/'>August 2015</a></li>
	<li><a href='https://www.ejiltalk.org/2015/07/'>July 2015</a></li>
	<li><a href='https://www.ejiltalk.org/2015/06/'>June 2015</a></li>
	<li><a href='https://www.ejiltalk.org/2015/05/'>May 2015</a></li>
	<li><a href='https://www.ejiltalk.org/2015/04/'>April 2015</a></li>
	<li><a href='https://www.ejiltalk.org/2015/03/'>March 2015</a></li>
	<li><a href='https://www.ejiltalk.org/2015/02/'>February 2015</a></li>
	<li><a href='https://www.ejiltalk.org/2015/01/'>January 2015</a></li>
	<li><a href='https://www.ejiltalk.org/2014/12/'>December 2014</a></li>
	<li><a href='https://www.ejiltalk.org/2014/11/'>November 2014</a></li>
	<li><a href='https://www.ejiltalk.org/2014/10/'>October 2014</a></li>
	<li><a href='https://www.ejiltalk.org/2014/09/'>September 2014</a></li>
	<li><a href='https://www.ejiltalk.org/2014/08/'>August 2014</a></li>
	<li><a href='https://www.ejiltalk.org/2014/07/'>July 2014</a></li>
	<li><a href='https://www.ejiltalk.org/2014/06/'>June 2014</a></li>
	<li><a href='https://www.ejiltalk.org/2014/05/'>May 2014</a></li>
	<li><a href='https://www.ejiltalk.org/2014/04/'>April 2014</a></li>
	<li><a href='https://www.ejiltalk.org/2014/03/'>March 2014</a></li>
	<li><a href='https://www.ejiltalk.org/2014/02/'>February 2014</a></li>
	<li><a href='https://www.ejiltalk.org/2014/01/'>January 2014</a></li>
	<li><a href='https://www.ejiltalk.org/2013/12/'>December 2013</a></li>
	<li><a href='https://www.ejiltalk.org/2013/11/'>November 2013</a></li>
	<li><a href='https://www.ejiltalk.org/2013/10/'>October 2013</a></li>
	<li><a href='https://www.ejiltalk.org/2013/09/'>September 2013</a></li>
	<li><a href='https://www.ejiltalk.org/2013/08/'>August 2013</a></li>
	<li><a href='https://www.ejiltalk.org/2013/07/'>July 2013</a></li>
	<li><a href='https://www.ejiltalk.org/2013/06/'>June 2013</a></li>
	<li><a href='https://www.ejiltalk.org/2013/05/'>May 2013</a></li>
	<li><a href='https://www.ejiltalk.org/2013/04/'>April 2013</a></li>
	<li><a href='https://www.ejiltalk.org/2013/03/'>March 2013</a></li>
	<li><a href='https://www.ejiltalk.org/2013/02/'>February 2013</a></li>
	<li><a href='https://www.ejiltalk.org/2013/01/'>January 2013</a></li>
	<li><a href='https://www.ejiltalk.org/2012/12/'>December 2012</a></li>
	<li><a href='https://www.ejiltalk.org/2012/11/'>November 2012</a></li>
	<li><a href='https://www.ejiltalk.org/2012/10/'>October 2012</a></li>
	<li><a href='https://www.ejiltalk.org/2012/09/'>September 2012</a></li>
	<li><a href='https://www.ejiltalk.org/2012/08/'>August 2012</a></li>
	<li><a href='https://www.ejiltalk.org/2012/07/'>July 2012</a></li>
	<li><a href='https://www.ejiltalk.org/2012/06/'>June 2012</a></li>
	<li><a href='https://www.ejiltalk.org/2012/05/'>May 2012</a></li>
	<li><a href='https://www.ejiltalk.org/2012/04/'>April 2012</a></li>
	<li><a href='https://www.ejiltalk.org/2012/03/'>March 2012</a></li>
	<li><a href='https://www.ejiltalk.org/2012/02/'>February 2012</a></li>
	<li><a href='https://www.ejiltalk.org/2012/01/'>January 2012</a></li>
	<li><a href='https://www.ejiltalk.org/2011/12/'>December 2011</a></li>
	<li><a href='https://www.ejiltalk.org/2011/11/'>November 2011</a></li>
	<li><a href='https://www.ejiltalk.org/2011/10/'>October 2011</a></li>
	<li><a href='https://www.ejiltalk.org/2011/09/'>September 2011</a></li>
	<li><a href='https://www.ejiltalk.org/2011/08/'>August 2011</a></li>
	<li><a href='https://www.ejiltalk.org/2011/07/'>July 2011</a></li>
	<li><a href='https://www.ejiltalk.org/2011/06/'>June 2011</a></li>
	<li><a href='https://www.ejiltalk.org/2011/05/'>May 2011</a></li>
	<li><a href='https://www.ejiltalk.org/2011/04/'>April 2011</a></li>
	<li><a href='https://www.ejiltalk.org/2011/03/'>March 2011</a></li>
	<li><a href='https://www.ejiltalk.org/2011/02/'>February 2011</a></li>
	<li><a href='https://www.ejiltalk.org/2011/01/'>January 2011</a></li>
	<li><a href='https://www.ejiltalk.org/2010/12/'>December 2010</a></li>
	<li><a href='https://www.ejiltalk.org/2010/11/'>November 2010</a></li>
	<li><a href='https://www.ejiltalk.org/2010/10/'>October 2010</a></li>
	<li><a href='https://www.ejiltalk.org/2010/09/'>September 2010</a></li>
	<li><a href='https://www.ejiltalk.org/2010/08/'>August 2010</a></li>
	<li><a href='https://www.ejiltalk.org/2010/07/'>July 2010</a></li>
	<li><a href='https://www.ejiltalk.org/2010/06/'>June 2010</a></li>
	<li><a href='https://www.ejiltalk.org/2010/05/'>May 2010</a></li>
	<li><a href='https://www.ejiltalk.org/2010/04/'>April 2010</a></li>
	<li><a href='https://www.ejiltalk.org/2010/03/'>March 2010</a></li>
	<li><a href='https://www.ejiltalk.org/2010/02/'>February 2010</a></li>
	<li><a href='https://www.ejiltalk.org/2010/01/'>January 2010</a></li>
	<li><a href='https://www.ejiltalk.org/2009/12/'>December 2009</a></li>
	<li><a href='https://www.ejiltalk.org/2009/11/'>November 2009</a></li>
	<li><a href='https://www.ejiltalk.org/2009/10/'>October 2009</a></li>
	<li><a href='https://www.ejiltalk.org/2009/09/'>September 2009</a></li>
	<li><a href='https://www.ejiltalk.org/2009/08/'>August 2009</a></li>
	<li><a href='https://www.ejiltalk.org/2009/07/'>July 2009</a></li>
	<li><a href='https://www.ejiltalk.org/2009/06/'>June 2009</a></li>
	<li><a href='https://www.ejiltalk.org/2009/05/'>May 2009</a></li>
	<li><a href='https://www.ejiltalk.org/2009/04/'>April 2009</a></li>
	<li><a href='https://www.ejiltalk.org/2009/03/'>March 2009</a></li>
	<li><a href='https://www.ejiltalk.org/2009/02/'>February 2009</a></li>
	<li><a href='https://www.ejiltalk.org/2009/01/'>January 2009</a></li>
	<li><a href='https://www.ejiltalk.org/2008/12/'>December 2008</a></li>
		</ul>
		<p><a href="#more-archives" id="open-more-archives">More Archives</a></p>
</div>		<div id="authors-2" class="widget-container">			<h2 class="widget-title">Authors</h2>			<select onchange="window.location=this.options[this.selectedIndex].value">
<option value="#">Select Author...</option>
<option value="https://www.ejiltalk.org/author/aarifabraham/">Aarif Abraham</option>
<option value="https://www.ejiltalk.org/author/asayed/">Abdulhay Sayed</option>
<option value="https://www.ejiltalk.org/author/abelknottnerus/">Abel Knottnerus</option>
<option value="https://www.ejiltalk.org/author/ajain/">Abhimanyu George Jain</option>
<option value="https://www.ejiltalk.org/author/achilleskordas/">Achilles Skordas</option>
<option value="https://www.ejiltalk.org/author/aahaque/">Adil Ahmad Haque</option>
<option value="https://www.ejiltalk.org/author/aanderson/">Adrienne Anderson</option>
<option value="https://www.ejiltalk.org/author/ajachecneale/">Agnieszka Jachec-Neale</option>
<option value="https://www.ejiltalk.org/author/asornarajah/">Ahila Sornarajah</option>
<option value="https://www.ejiltalk.org/author/arasulov/">Akbar Rasulov</option>
<option value="https://www.ejiltalk.org/author/apellet/">Alain Pellet</option>
<option value="https://www.ejiltalk.org/author/albertopecoraro/">Alberto Pecoraro</option>
<option value="https://www.ejiltalk.org/author/azammitborda/">Aldo Zammit Borda</option>
<option value="https://www.ejiltalk.org/author/aasteriti/">Alessandra Asteriti</option>
<option value="https://www.ejiltalk.org/author/alessandromarioamoroso/">Alessandro Mario Amoroso</option>
<option value="https://www.ejiltalk.org/author/aconte/">Alex Conte</option>
<option value="https://www.ejiltalk.org/author/ahryhorczuk/">Alex Hryhorczuk</option>
<option value="https://www.ejiltalk.org/author/atinsley/">Alex Tinsley</option>
<option value="https://www.ejiltalk.org/author/alexastiller/">Alexa Stiller</option>
<option value="https://www.ejiltalk.org/author/beckkuner/">Alexander Beck and Christopher Kuner</option>
<option value="https://www.ejiltalk.org/author/aheinze/">Alexander Heinze</option>
<option value="https://www.ejiltalk.org/author/awentker/">Alexander Wentker</option>
<option value="https://www.ejiltalk.org/author/ahofer/">Alexandra Hofer</option>
<option value="https://www.ejiltalk.org/author/akemmerer/">Alexandra Kemmerer</option>
<option value="https://www.ejiltalk.org/author/agaland/">Alexandre Skander Galand</option>
<option value="https://www.ejiltalk.org/author/abakos/">Alexandros-Cătălin Bakos</option>
<option value="https://www.ejiltalk.org/author/alexeyvyalkov/">Alexey Vyalkov</option>
<option value="https://www.ejiltalk.org/author/asolomou/">Alexia Solomou</option>
<option value="https://www.ejiltalk.org/author/adonald/">Alice Donald</option>
<option value="https://www.ejiltalk.org/author/alinacherviatsova/">Alina Cherviatsova</option>
<option value="https://www.ejiltalk.org/author/amiron/">Alina Miron</option>
<option value="https://www.ejiltalk.org/author/aduxbury/">Alison Duxbury</option>
<option value="https://www.ejiltalk.org/author/alison/">Alison MacDonald</option>
<option value="https://www.ejiltalk.org/author/allehone/">Allehone Mulugeta Abebe</option>
<option value="https://www.ejiltalk.org/author/alonm/">Alon Margalit</option>
<option value="https://www.ejiltalk.org/author/cohenshany/">Amichai Cohen &amp; Yuval Shany</option>
<option value="https://www.ejiltalk.org/author/aminaadanan/">Amina Adanan</option>
<option value="https://www.ejiltalk.org/author/akapur/">Amrita Kapur</option>
<option value="https://www.ejiltalk.org/author/agourgourinis/">Anastasios Gourgourinis</option>
<option value="https://www.ejiltalk.org/author/ahoogh/">André de Hoogh</option>
<option value="https://www.ejiltalk.org/author/adehooghknottnerus/">André de Hoogh and Abel Knottnerus</option>
<option value="https://www.ejiltalk.org/author/andrenollkaemper/">André Nollkaemper</option>
<option value="https://www.ejiltalk.org/author/abianchi/">Andrea Bianchi</option>
<option value="https://www.ejiltalk.org/author/andreabjorklund/">Andrea Kay Bjorklund</option>
<option value="https://www.ejiltalk.org/author/andrearaab/">Andrea Raab</option>
<option value="https://www.ejiltalk.org/author/andreasspagnolo/">Andrea Spagnolo</option>
<option value="https://www.ejiltalk.org/author/abuser/">Andreas Buser</option>
<option value="https://www.ejiltalk.org/author/afollesdal/">Andreas Follesdal</option>
<option value="https://www.ejiltalk.org/author/akravik/">Andreas Motzfeldt Kravik</option>
<option value="https://www.ejiltalk.org/author/apaulus/">Andreas Paulus</option>
<option value="https://www.ejiltalk.org/author/azimmermann/">Andreas Zimmermann</option>
<option value="https://www.ejiltalk.org/author/andrewdrzemczewski/">Andrew Drzemczewski</option>
<option value="https://www.ejiltalk.org/author/langcooney/">Andrew Lang &amp; Rosie Cooney</option>
<option value="https://www.ejiltalk.org/author/adimopoulos/">Angelos Dimopoulos</option>
<option value="https://www.ejiltalk.org/author/anilyilmaz/">Anil Yilmaz-Vastardis</option>
<option value="https://www.ejiltalk.org/author/annaventouratou/">Anna Ventouratou</option>
<option value="https://www.ejiltalk.org/author/asavaresi/">Annalisa Savaresi</option>
<option value="https://www.ejiltalk.org/author/anne-peters/">Anne Peters</option>
<option value="https://www.ejiltalk.org/author/avanaaken/">Anne van Aaken</option>
<option value="https://www.ejiltalk.org/author/annick-pijnenburg/">Annick Pijnenburg</option>
<option value="https://www.ejiltalk.org/author/annyssabellal/">Annyssa Bellal</option>
<option value="https://www.ejiltalk.org/author/aberkes/">Antal Berkes</option>
<option value="https://www.ejiltalk.org/author/ahallodewolf/">Antenor Hallo de Wolf</option>
<option value="https://www.ejiltalk.org/author/aroberts/">Anthea Roberts</option>
<option value="https://www.ejiltalk.org/author/arobertsandrbraddock/">Anthea Roberts and Richard Braddock</option>
<option value="https://www.ejiltalk.org/author/anton-lovin/">Anton Lovin</option>
<option value="https://www.ejiltalk.org/author/amoiseienko/">Anton Moiseienko</option>
<option value="https://www.ejiltalk.org/author/acoco/">Antonio Coco</option>
<option value="https://www.ejiltalk.org/author/atzanakopoulos/">Antonios Tzanakopoulos</option>
<option value="https://www.ejiltalk.org/author/ageorgopoulos/">Aris Georgopoulos</option>
<option value="https://www.ejiltalk.org/author/asarvarian/">Arman Sarvarian</option>
<option value="https://www.ejiltalk.org/author/fontanelliandsarvarian/">Arman Sarvarian &amp; Filippo Fontanelli</option>
<option value="https://www.ejiltalk.org/author/armanrudy/">Arman Sarvarian and Rudy Baker</option>
<option value="https://www.ejiltalk.org/author/abogdandy/">Armin von Bogdandy</option>
<option value="https://www.ejiltalk.org/author/ahonniball/">Arron N. Honniball</option>
<option value="https://www.ejiltalk.org/author/ashrutharai/">Ashrutha Rai</option>
<option value="https://www.ejiltalk.org/author/amunoz/">Asier Garrido Muñoz</option>
<option value="https://www.ejiltalk.org/author/areisinger/">Astrid Reisinger Coracini</option>
<option value="https://www.ejiltalk.org/author/asari/">Aurel Sari</option>
<option value="https://www.ejiltalk.org/author/bsander/">Barrie Sander</option>
<option value="https://www.ejiltalk.org/author/bduijzentkunst/">Bart L. Smit Duijzentkunst</option>
<option value="https://www.ejiltalk.org/author/bbaglayan/">Basak Baglayan</option>
<option value="https://www.ejiltalk.org/author/bcali/">Başak Çali</option>
<option value="https://www.ejiltalk.org/author/cali-mcgregor/">Lorna McGregor Başak Çali</option>
<option value="https://www.ejiltalk.org/author/cali-mcgregor-radacic/">Başak Çalı, Lorna McGregor and Ivana Radačić</option>
<option value="https://www.ejiltalk.org/author/beatricewalton/">Beatrice Walton</option>
<option value="https://www.ejiltalk.org/author/bellindachinowawa/">Bellinda Chinowawa</option>
<option value="https://www.ejiltalk.org/author/batroswebb/">Ben Batros &amp; Philippa Webb</option>
<option value="https://www.ejiltalk.org/author/bcappiello/">Benedetta Cappiello</option>
<option value="https://www.ejiltalk.org/author/benediktpirker/">Benedikt Pirker</option>
<option value="https://www.ejiltalk.org/author/benjamingumpert/">Benjamin Gumpert</option>
<option value="https://www.ejiltalk.org/author/bnussberger/">Benjamin Nussberger</option>
<option value="https://www.ejiltalk.org/author/hoekmanmavroidis/">Bernard Hoekman &amp; Petros Mavroidis</option>
<option value="https://www.ejiltalk.org/author/bschimni/">Bhupinder Chimni</option>
<option value="https://www.ejiltalk.org/author/billboothby/">Bill Boothby</option>
<option value="https://www.ejiltalk.org/author/bingjia/">Bing Bing Jia</option>
<option value="https://www.ejiltalk.org/author/brad-roth/">Brad Roth</option>
<option value="https://www.ejiltalk.org/author/vanalsenoykoekkoek/">Brendan Van Alsenoy and Marieke Koekkoek</option>
<option value="https://www.ejiltalk.org/author/brianchang/">Brian Chang</option>
<option value="https://www.ejiltalk.org/author/bmcgarryjostransky/">Brian McGarry and Josef Ostřanský</option>
<option value="https://www.ejiltalk.org/author/bgreenwald/">Brody Greenwald</option>
<option value="https://www.ejiltalk.org/author/bbroomhall/">Bruce Broomhall</option>
<option value="https://www.ejiltalk.org/author/brunogelinasfaucher/">Bruno Gelinas-Faucher</option>
<option value="https://www.ejiltalk.org/author/cmusto/">Callum Musto</option>
<option value="https://www.ejiltalk.org/author/cameronmilesandsurabhiranganathan/">Cameron Miles and Surabhi Ranganathan</option>
<option value="https://www.ejiltalk.org/author/cesposito/">Carlos Esposito</option>
<option value="https://www.ejiltalk.org/author/cnyst/">Carly Nyst</option>
<option value="https://www.ejiltalk.org/author/carmelodanisi/">Carmelo Danisi</option>
<option value="https://www.ejiltalk.org/author/cfoster/">Caroline Foster</option>
<option value="https://www.ejiltalk.org/author/carsten-hoppe/">Carsten Hoppe</option>
<option value="https://www.ejiltalk.org/author/cstahn/">Carsten Stahn</option>
<option value="https://www.ejiltalk.org/author/cstahncharwood/">Carsten Stahn and Catherine Harwood</option>
<option value="https://www.ejiltalk.org/author/kgibson/">Catherine H Gibson</option>
<option value="https://www.ejiltalk.org/author/charwood/">Catherine Harwood</option>
<option value="https://www.ejiltalk.org/author/kentmcgregormurrayshaheed/">Catherine Kent, Lorna McGregor, Daragh Murray and Ahmed Shaheed</option>
<option value="https://www.ejiltalk.org/author/catrionamurdoch/">Catriona Murdoch</option>
<option value="https://www.ejiltalk.org/author/cmbailliet/">Cecilia M. Bailliet</option>
<option value="https://www.ejiltalk.org/author/cryngaert/">Cedric Ryngaert</option>
<option value="https://www.ejiltalk.org/author/chantalthomas/">Chantal Thomas</option>
<option value="https://www.ejiltalk.org/author/cjalloh/">Charles Jalloh</option>
<option value="https://www.ejiltalk.org/author/charlieloudon/">Charlie Loudon</option>
<option value="https://www.ejiltalk.org/author/csteinorth/">Charlotte Steinorth</option>
<option value="https://www.ejiltalk.org/author/cbrown/">Chester Brown</option>
<option value="https://www.ejiltalk.org/author/chiaragiorgetti/">Chiara Giorgetti</option>
<option value="https://www.ejiltalk.org/author/chimenekeitner/">Chimène Keitner</option>
<option value="https://www.ejiltalk.org/author/comeara/">Chris O'Meara</option>
<option value="https://www.ejiltalk.org/author/chrisstephen/">Chris Stephen</option>
<option value="https://www.ejiltalk.org/author/chenderson/">Christian Henderson</option>
<option value="https://www.ejiltalk.org/author/cmarxsen/">Christian Marxsen</option>
<option value="https://www.ejiltalk.org/author/ctams/">Christian Tams</option>
<option value="https://www.ejiltalk.org/author/christianeahlborn/">Christiane Ahlborn</option>
<option value="https://www.ejiltalk.org/author/hioureas/">Christina Hioureas</option>
<option value="https://www.ejiltalk.org/author/cvoigt/">Christina Voigt</option>
<option value="https://www.ejiltalk.org/author/cchung/">Christine Chung</option>
<option value="https://www.ejiltalk.org/author/heynsandprobert/">Christof Heyns and Thomas Probert</option>
<option value="https://www.ejiltalk.org/author/cgevers/">Christopher Gevers</option>
<option value="https://www.ejiltalk.org/author/ckuner/">Christopher Kuner</option>
<option value="https://www.ejiltalk.org/author/cshucksmith/">Christy Shucksmith</option>
<option value="https://www.ejiltalk.org/author/chrysaalexandraki/">Chrysa Alexandraki</option>
<option value="https://www.ejiltalk.org/author/cian-murphy/">Cian Murphy</option>
<option value="https://www.ejiltalk.org/author/ciaralaverty/">Ciara Laverty</option>
<option value="https://www.ejiltalk.org/author/clairejervis/">Claire Jervis</option>
<option value="https://www.ejiltalk.org/author/ckress/">Claus Kreß</option>
<option value="https://www.ejiltalk.org/author/colin-harvey/">Colin Harvey</option>
<option value="https://www.ejiltalk.org/author/conormccarthy/">Conor McCarthy</option>
<option value="https://www.ejiltalk.org/author/cgroeben/">Constantin von der Groeben</option>
<option value="https://www.ejiltalk.org/author/constantinosyiallourides/">Constantinos Yiallourides</option>
<option value="https://www.ejiltalk.org/author/cdroege/">Cordula Droege</option>
<option value="https://www.ejiltalk.org/author/cmconstantinou/">Costas M. Constantinou</option>
<option value="https://www.ejiltalk.org/author/ceggett/">Craig Eggett</option>
<option value="https://www.ejiltalk.org/author/rhiggins/">Dame Rosalyn Higgins DBE QC</option>
<option value="https://www.ejiltalk.org/author/dbarrett/">Damon Barrett</option>
<option value="https://www.ejiltalk.org/author/dbodanksy/">Dan Bodanksy</option>
<option value="https://www.ejiltalk.org/author/djoyner/">Dan Joyner</option>
<option value="https://www.ejiltalk.org/author/augensteingenugtenjagers/">Daniel Augenstein, Willem van Genugten &amp; Nicola Jägers</option>
<option value="https://www.ejiltalk.org/author/dfranchini/">Daniel Franchini</option>
<option value="https://www.ejiltalk.org/author/danielmogster/">Daniel Møgster</option>
<option value="https://www.ejiltalk.org/author/dsarmieno/">Daniel Sarmiento</option>
<option value="https://www.ejiltalk.org/author/dthym/">Daniel Thym</option>
<option value="https://www.ejiltalk.org/author/dwisehart/">Daniel Wisehart</option>
<option value="https://www.ejiltalk.org/author/danielakravetz/">Daniela Kravetz</option>
<option value="https://www.ejiltalk.org/author/dkapeliuk/">Daphna Kapeliuk</option>
<option value="https://www.ejiltalk.org/author/dbarak/">Daphné Richemond-Barak</option>
<option value="https://www.ejiltalk.org/author/blogeditor/">Dapo Akande</option>
<option value="https://www.ejiltalk.org/author/akandetzanakopoulos/">Dapo Akande &amp; Antonios Tzanakopoulos</option>
<option value="https://www.ejiltalk.org/author/akandebjorge/">Dapo Akande &amp; Eirik Bjorge</option>
<option value="https://www.ejiltalk.org/author/akandegillard/">Dapo Akande &amp; Emanuela-Chiara Gillard</option>
<option value="https://www.ejiltalk.org/author/akandetonkin/">Dapo Akande &amp; Hannah Tonkin</option>
<option value="https://www.ejiltalk.org/author/akandeheller/">Dapo Akande &amp; Kevin Jon Heller</option>
<option value="https://www.ejiltalk.org/author/akandemilanovic/">Dapo Akande &amp; Marko Milanovic</option>
<option value="https://www.ejiltalk.org/author/akandebhuta/">Dapo Akande &amp; Nehal Bhuta</option>
<option value="https://www.ejiltalk.org/author/begleyakande/">Dapo Akande &amp; Tracey Begley</option>
<option value="https://www.ejiltalk.org/author/akandevermeer/">Dapo Akande &amp; Zachary Vermeer</option>
<option value="https://www.ejiltalk.org/author/dmurray/">Daragh Murray</option>
<option value="https://www.ejiltalk.org/author/dariadavitti/">Daria Davitti</option>
<option value="https://www.ejiltalk.org/author/dariopiselli/">Dario Piselli</option>
<option value="https://www.ejiltalk.org/author/dariusz-kloza/">Dariusz Kloza</option>
<option value="https://www.ejiltalk.org/author/drobinson/">Darryl Robinson</option>
<option value="https://www.ejiltalk.org/author/davidagantz/">David A. Gantz</option>
<option value="https://www.ejiltalk.org/author/dcaronandesimeshirlow/">David Caron &amp; Esmé Shirlow</option>
<option value="https://www.ejiltalk.org/author/dhamer/">David Hamer</option>
<option value="https://www.ejiltalk.org/author/david-keane/">David Keane</option>
<option value="https://www.ejiltalk.org/author/dkleimann/">David Kleimann</option>
<option value="https://www.ejiltalk.org/author/dkretzmer/">David Kretzmer</option>
<option value="https://www.ejiltalk.org/author/dpusztai/">David Pusztai</option>
<option value="https://www.ejiltalk.org/author/dschneiderman/">David Schneiderman</option>
<option value="https://www.ejiltalk.org/author/davidtesta/">David Testa</option>
<option value="https://www.ejiltalk.org/author/deborahanker/">Deborah Anker</option>
<option value="https://www.ejiltalk.org/author/dhovell/">Devika Hovell</option>
<option value="https://www.ejiltalk.org/author/ddesierto/">Diane Desierto</option>
<option value="https://www.ejiltalk.org/author/desiertolairdsourgens/">Diane Desierto, Ian Laird and Frédéric G. Sourgens</option>
<option value="https://www.ejiltalk.org/author/dianemarieamann/">Diane Marie Amann</option>
<option value="https://www.ejiltalk.org/author/dimitriskontogiannis/">Dimitris Kontogiannis</option>
<option value="https://www.ejiltalk.org/author/dino-kritsiotis/">Dino Kritsiotis</option>
<option value="https://www.ejiltalk.org/author/dtladi/">Dire Tladi</option>
<option value="https://www.ejiltalk.org/author/dcarron/">Djemila Carron</option>
<option value="https://www.ejiltalk.org/author/dlustig/">Doreen Lustig</option>
<option value="https://www.ejiltalk.org/author/dguilfoyle/">Douglas Guilfoyle</option>
<option value="https://www.ejiltalk.org/author/dovejacobs/">Dov Jacobs</option>
<option value="https://www.ejiltalk.org/author/jacobsradi/">Dov Jacobs and Yannick Radi</option>
<option value="https://www.ejiltalk.org/author/efromageau/">Dr. Edouard Fromageau</option>
<option value="https://www.ejiltalk.org/author/jperezleonacevedo/">Dr. Juan Pablo Pérez-León-Acevedo</option>
<option value="https://www.ejiltalk.org/author/dustinlewis/">Dustin A. Lewis</option>
<option value="https://www.ejiltalk.org/author/ebates/">Ed Bates</option>
<option value="https://www.ejiltalk.org/author/erobinson/">Ed Robinson</option>
<option value="https://www.ejiltalk.org/author/edoardogvacca/">Edoardo G. Vacca</option>
<option value="https://www.ejiltalk.org/author/eguntrip/">Edward Guntrip</option>
<option value="https://www.ejiltalk.org/author/epapastavridis/">Efthymios Papastavridis</option>
<option value="https://www.ejiltalk.org/author/efthymiospapastavridis/">Efthymios Papastavridis</option>
<option value="https://www.ejiltalk.org/author/ebjorge/">Eirik Bjorge</option>
<option value="https://www.ejiltalk.org/author/ewebster/">Elaine Webster</option>
<option value="https://www.ejiltalk.org/author/eleanorbenz/">Eleanor Benz</option>
<option value="https://www.ejiltalk.org/author/elenaabrusci/">Elena Abrusci</option>
<option value="https://www.ejiltalk.org/author/ebaylis/">Elena Baylis</option>
<option value="https://www.ejiltalk.org/author/eliesvansliedregt/">Elies van Sliedregt</option>
<option value="https://www.ejiltalk.org/author/easkin/">Elif Askin</option>
<option value="https://www.ejiltalk.org/author/elinanieminen/">Elina Nieminen</option>
<option value="https://www.ejiltalk.org/author/ehenn/">Elisabeth Henn</option>
<option value="https://www.ejiltalk.org/author/human-rights-watch/">Elizabeth Evenson, Balkees Jarrah, Elise Keppler, Juan Pappier, and Param-Preet Singh</option>
<option value="https://www.ejiltalk.org/author/eprochaska/">Elizabeth Prochaska</option>
<option value="https://www.ejiltalk.org/author/elizabethwilmshurst/">Elizabeth Wilmshurst</option>
<option value="https://www.ejiltalk.org/author/eguild/">Elspeth Guild</option>
<option value="https://www.ejiltalk.org/author/epothelet/">Elvina Pothelet</option>
<option value="https://www.ejiltalk.org/author/emanuelagillard/">Emanuela Gillard</option>
<option value="https://www.ejiltalk.org/author/erogier/">Emeric Rogier</option>
<option value="https://www.ejiltalk.org/author/emiliepottle/">Emilie Pottle</option>
<option value="https://www.ejiltalk.org/author/eturkut/">Emre Turkut</option>
<option value="https://www.ejiltalk.org/author/ebcossidente/">Enrico Benedetto Cossidente</option>
<option value="https://www.ejiltalk.org/author/ericfripp/">Eric Fripp</option>
<option value="https://www.ejiltalk.org/author/ehoward/">Erica Howard</option>
<option value="https://www.ejiltalk.org/author/erikadewet/">Erika de Wet</option>
<option value="https://www.ejiltalk.org/author/ekontorovich/">Eugene Kontorovich</option>
<option value="https://www.ejiltalk.org/author/ebrehms/">Eva Brems</option>
<option value="https://www.ejiltalk.org/author/eschmid/">Evelyne Schmid</option>
<option value="https://www.ejiltalk.org/author/eyal-benvenisti/">Eyal Benvenisti</option>
<option value="https://www.ejiltalk.org/author/benvenistidowns/">Eyal Benvenisti &amp; George Downs</option>
<option value="https://www.ejiltalk.org/author/eheffes/">Ezequiel Heffes</option>
<option value="https://www.ejiltalk.org/author/heffeskotlik/">Ezequiel Heffes and Marcos D. Kotlik</option>
<option value="https://www.ejiltalk.org/author/facundoperezaznar/">Facundo Perez Aznar</option>
<option value="https://www.ejiltalk.org/author/farhaanuddin/">Farhaan Uddin</option>
<option value="https://www.ejiltalk.org/author/federicapaddeu/">Federica Paddeu</option>
<option value="https://www.ejiltalk.org/author/fortino/">Federico Ortino</option>
<option value="https://www.ejiltalk.org/author/frodriguezsilvestre/">Felipe Rodríguez Silvestre</option>
<option value="https://www.ejiltalk.org/author/fenellabilling/">Fenella Billing</option>
<option value="https://www.ejiltalk.org/author/fgaynor/">Fergal Gaynor</option>
<option value="https://www.ejiltalk.org/author/flbordin/">Fernando Lusa Bordin</option>
<option value="https://www.ejiltalk.org/author/filippofontanelli/">Filippo Fontanelli</option>
<option value="https://www.ejiltalk.org/author/finjasperlangmack/">Fin-Jasper Langmack</option>
<option value="https://www.ejiltalk.org/author/fionadelondras/">Fiona de Londras</option>
<option value="https://www.ejiltalk.org/author/formereditors/">Former Editors of the ELJ</option>
<option value="https://www.ejiltalk.org/author/fcapone/">Francesca Capone</option>
<option value="https://www.ejiltalk.org/author/fpizzutelli/">Francesca Pizzutelli</option>
<option value="https://www.ejiltalk.org/author/fdesanctis/">Francesco De Sanctis</option>
<option value="https://www.ejiltalk.org/author/fmessineo/">Francesco Messineo</option>
<option value="https://www.ejiltalk.org/author/francescomontanaro/">Francesco Montanaro</option>
<option value="https://www.ejiltalk.org/author/francklatty/">Franck Latty</option>
<option value="https://www.ejiltalk.org/author/francoisehampsonanddaraghmurray/">Francoise Hampson and Daragh Murray</option>
<option value="https://www.ejiltalk.org/author/fberman/">Frank Berman</option>
<option value="https://www.ejiltalk.org/author/franzchristianebert/">Franz Christian Ebert</option>
<option value="https://www.ejiltalk.org/author/fsourgens/">Frédéric Gilles Sourgens</option>
<option value="https://www.ejiltalk.org/author/fmegret/">Frédéric Mégret</option>
<option value="https://www.ejiltalk.org/author/megretharrington/">Frédéric Mégret and Alexandra Harrington</option>
<option value="https://www.ejiltalk.org/author/freyabaetens/">Freya Baetens</option>
<option value="https://www.ejiltalk.org/author/gmatteovaccaroincisa/">G. Matteo Vaccaro-Incisa</option>
<option value="https://www.ejiltalk.org/author/garmascardona/">Gabriel Armas-Cardona</option>
<option value="https://www.ejiltalk.org/author/gabrielbottini/">Gabriel Bottini</option>
<option value="https://www.ejiltalk.org/author/gmlentner/">Gabriel M. Lentner</option>
<option value="https://www.ejiltalk.org/author/gswain/">Gabriel Swain</option>
<option value="https://www.ejiltalk.org/author/gcitroni/">Gabriella Citroni</option>
<option value="https://www.ejiltalk.org/author/gabrielleholly/">Gabrielle Holly</option>
<option value="https://www.ejiltalk.org/author/gabriellekaufmannkohler/">Gabrielle Kaufmann-Kohler</option>
<option value="https://www.ejiltalk.org/author/gcliquennois/">Gaëtan Cliquennois</option>
<option value="https://www.ejiltalk.org/author/gnuridzhanian/">Gaiane Nuridzhanian</option>
<option value="https://www.ejiltalk.org/author/gauthierdebeco/">Gauthier de Beco</option>
<option value="https://www.ejiltalk.org/author/gulfstein/">Geir Ulfstein</option>
<option value="https://www.ejiltalk.org/author/gzyberi/">Gentian Zyberi</option>
<option value="https://www.ejiltalk.org/author/gcorn/">Geoffrey Corn</option>
<option value="https://www.ejiltalk.org/author/georgestafford/">George Stafford</option>
<option value="https://www.ejiltalk.org/author/gvidigal/">Geraldo Vidigal</option>
<option value="https://www.ejiltalk.org/author/gilbertbitti/">Gilbert Bitti</option>
<option value="https://www.ejiltalk.org/author/ginaheathcote/">Gina Heathcote</option>
<option value="https://www.ejiltalk.org/author/gvegabarbosa/">Giovanny Vega-Barbosa</option>
<option value="https://www.ejiltalk.org/author/gbartolini/">Giulio Bartolini</option>
<option value="https://www.ejiltalk.org/author/glebbogush/">Gleb Bogush</option>
<option value="https://www.ejiltalk.org/author/gbogushandinuzov/">Gleb Bogush and Ilya Nuzov</option>
<option value="https://www.ejiltalk.org/author/ghernandez/">Gleider Hernández</option>
<option value="https://www.ejiltalk.org/author/gleiderthomas/">Gleider Hernández and Thomas Liefländer</option>
<option value="https://www.ejiltalk.org/author/gloriagaggioli/">Gloria Gaggioli</option>
<option value="https://www.ejiltalk.org/author/gdeburca/">Gráinne de Búrca</option>
<option value="https://www.ejiltalk.org/author/gpuppinck/">Grégor Puppinck</option>
<option value="https://www.ejiltalk.org/author/gfox/">Gregory Fox</option>
<option value="https://www.ejiltalk.org/author/gregmessenger/">Gregory Messenger</option>
<option value="https://www.ejiltalk.org/author/gmessenger/">Gregory Messenger</option>
<option value="https://www.ejiltalk.org/author/gretareeh/">Greta Reeh</option>
<option value="https://www.ejiltalk.org/author/gverdirame/">Guglielmo Verdirame</option>
<option value="https://www.ejiltalk.org/author/gunuvar/">Güneş Ünüvar</option>
<option value="https://www.ejiltalk.org/author/gustavoprieto/">Gustavo Prieto</option>
<option value="https://www.ejiltalk.org/author/guysinclair/">Guy Fiti Sinclair</option>
<option value="https://www.ejiltalk.org/author/ggoodwingill/">Guy Goodwin-Gill</option>
<option value="https://www.ejiltalk.org/author/hannabourgeois/">Hanna Bourgeois</option>
<option value="https://www.ejiltalk.org/author/hannah-tonkin/">Hannah Tonkin</option>
<option value="https://www.ejiltalk.org/author/hwoolaver/">Hannah Woolaver</option>
<option value="https://www.ejiltalk.org/author/hannesjobstl/">Hannes Jöbstl</option>
<option value="https://www.ejiltalk.org/author/hsankar/">Hari Sankar</option>
<option value="https://www.ejiltalk.org/author/hcohen/">Harlan G. Cohen</option>
<option value="https://www.ejiltalk.org/author/hkoh/">Harold Hongju Koh</option>
<option value="https://www.ejiltalk.org/author/hmoynihan/">Harriet Moynihan</option>
<option value="https://www.ejiltalk.org/author/hkupelyants/">Hayk Kupelyants</option>
<option value="https://www.ejiltalk.org/author/hkrieger/">Heike Krieger</option>
<option value="https://www.ejiltalk.org/author/hscheltema/">Heko Scheltema</option>
<option value="https://www.ejiltalk.org/author/helen-mcdermott/">Helen McDermott</option>
<option value="https://www.ejiltalk.org/author/ruizfbri/">Hélène Ruiz Fabri</option>
<option value="https://www.ejiltalk.org/author/helmutphilippaust/">Helmut Philipp Aust</option>
<option value="https://www.ejiltalk.org/author/hlahmann/">Henning Lahmann</option>
<option value="https://www.ejiltalk.org/author/henokasmelash/">Henok Asmelash</option>
<option value="https://www.ejiltalk.org/author/henriquemoraes/">Henrique Choer Moraes</option>
<option value="https://www.ejiltalk.org/author/holgerhestermeyer/">Holger Hestermeyer</option>
<option value="https://www.ejiltalk.org/author/ibrassington/">Iain Brassington</option>
<option value="https://www.ejiltalk.org/author/iscobbie/">Iain Scobbie</option>
<option value="https://www.ejiltalk.org/author/scobbiedrew/">Iain Scobbie &amp; Catriona Drew</option>
<option value="https://www.ejiltalk.org/author/iscobbieandjdaspremont/">Iain Scobbie and Jean d'Aspremont</option>
<option value="https://www.ejiltalk.org/author/ijohnstone/">Ian Johnstone</option>
<option value="https://www.ejiltalk.org/author/ipark/">Ian Park</option>
<option value="https://www.ejiltalk.org/author/ibadanova/">Ielyzaveta Badanova</option>
<option value="https://www.ejiltalk.org/author/idelarasilladelmoral/">Ignacio de la Rasilla del Moral</option>
<option value="https://www.ejiltalk.org/author/igorpopovic/">Igor Popović</option>
<option value="https://www.ejiltalk.org/author/inuzov/">Ilya Nuzov</option>
<option value="https://www.ejiltalk.org/author/nuzovquintin/">Ilya Nuzov and Anne Quintin</option>
<option value="https://www.ejiltalk.org/author/inna-uchkunova/">Inna Uchkunova</option>
<option value="https://www.ejiltalk.org/author/iuchkunovaotemnikov/">Inna Uchkunova Oleg Temnikov</option>
<option value="https://www.ejiltalk.org/author/ipapanicolopulu/">Irini Papanicolopulu</option>
<option value="https://www.ejiltalk.org/author/iryna-bogdanova/">Iryna Bogdanova</option>
<option value="https://www.ejiltalk.org/author/imarchuk/">Iryna Marchuk</option>
<option value="https://www.ejiltalk.org/author/ifeitchner/">Isabel Feichtner</option>
<option value="https://www.ejiltalk.org/author/swerissenkomproemburg/">Isabelle Swerissen, Lisa-Marie Komp and Evelien van Roemburg</option>
<option value="https://www.ejiltalk.org/author/ivandamme/">Isabelle Van Damme</option>
<option value="https://www.ejiltalk.org/author/isilaral/">Işıl Aral</option>
<option value="https://www.ejiltalk.org/author/imann/">Itamar Mann</option>
<option value="https://www.ejiltalk.org/author/ipadeanu/">Iulia Padeanu</option>
<option value="https://www.ejiltalk.org/author/iulianneromanchyshyna/">Iulianna Romanchyshyna</option>
<option value="https://www.ejiltalk.org/author/iisailovic/">Ivana Isailović</option>
<option value="https://www.ejiltalk.org/author/jkuosmanen/">Jaakko Kuosmanen</option>
<option value="https://www.ejiltalk.org/author/jackwrightnelson/">Jack Wright Nelson</option>
<option value="https://www.ejiltalk.org/author/jhartmann/">Jacques Hartmann</option>
<option value="https://www.ejiltalk.org/author/hartmannpapanicolopulu/">Jacques Hartmann and Irini Papanicolopulu</option>
<option value="https://www.ejiltalk.org/author/jhartmannmwaibel/">Jacques Hartmann and Michael Waibel</option>
<option value="https://www.ejiltalk.org/author/hartmanntan/">Jacques Hartmann and Nikolas Feith Tan</option>
<option value="https://www.ejiltalk.org/author/jrylatt/">Jake Rylatt</option>
<option value="https://www.ejiltalk.org/author/jcornides/">Jakob Cornides</option>
<option value="https://www.ejiltalk.org/author/jamesgreen/">James A. Green</option>
<option value="https://www.ejiltalk.org/author/jcrawford/">James Crawford</option>
<option value="https://www.ejiltalk.org/author/jhathaway/">James Hathaway</option>
<option value="https://www.ejiltalk.org/author/jkraska/">James Kraska</option>
<option value="https://www.ejiltalk.org/author/jstewart/">James Stewart</option>
<option value="https://www.ejiltalk.org/author/janeiken/">Jan Eiken</option>
<option value="https://www.ejiltalk.org/author/janhessbruegge/">Jan Hessbruegge</option>
<option value="https://www.ejiltalk.org/author/jklabbers/">Jan Klabbers</option>
<option value="https://www.ejiltalk.org/author/jlemnitzer/">Jan Martin Lemnitzer</option>
<option value="https://www.ejiltalk.org/author/jdill/">Janina Dill</option>
<option value="https://www.ejiltalk.org/author/jhojnik/">Janja Hojnik</option>
<option value="https://www.ejiltalk.org/author/japhetbiegon/">Japhet Biegon</option>
<option value="https://www.ejiltalk.org/author/jhepburn/">Jarrod Hepburn</option>
<option value="https://www.ejiltalk.org/author/jason-beckett/">Jason Beckett</option>
<option value="https://www.ejiltalk.org/author/jasonpobjoy/">Jason Pobjoy</option>
<option value="https://www.ejiltalk.org/author/javiergarciaolmedo/">Javier García Olmedo</option>
<option value="https://www.ejiltalk.org/author/jahmad/">Jawad Ahmad</option>
<option value="https://www.ejiltalk.org/author/jrnogales/">Jaya Ramji-Nogales</option>
<option value="https://www.ejiltalk.org/author/jellis/">Jaye Ellis</option>
<option value="https://www.ejiltalk.org/author/jcohen/">Jean Cohen</option>
<option value="https://www.ejiltalk.org/author/jdaspremont/">Jean d'Aspremont</option>
<option value="https://www.ejiltalk.org/author/scobbiedaspremont/">Jean d'Aspremont and Iain Scobbie</option>
<option value="https://www.ejiltalk.org/author/daspremontahlborn/">Jean d’Aspremont &amp; Christiane Ahlborn</option>
<option value="https://www.ejiltalk.org/author/jmaillart/">Jean-Baptiste Maillart</option>
<option value="https://www.ejiltalk.org/author/jpgauci/">Jean-Pierre Gauci</option>
<option value="https://www.ejiltalk.org/author/jodermatt/">Jed Odermatt</option>
<option value="https://www.ejiltalk.org/author/jhamzahsendut/">Jefferi Hamzah Sendut</option>
<option value="https://www.ejiltalk.org/author/duofftrachtman/">Jeffrey Dunoff &amp; Joel Trachtman</option>
<option value="https://www.ejiltalk.org/author/jkahn/">Jeffrey Kahn</option>
<option value="https://www.ejiltalk.org/author/dunoffpollack/">Jeffrey L. Dunoff &amp; Mark A. Pollack</option>
<option value="https://www.ejiltalk.org/author/jdepiazza/">Jennifer DePiazza</option>
<option value="https://www.ejiltalk.org/author/johlin/">Jens David Ohlin</option>
<option value="https://www.ejiltalk.org/author/jiverson/">Jens Iverson</option>
<option value="https://www.ejiltalk.org/author/jeremysharpe/">Jeremy Sharpe</option>
<option value="https://www.ejiltalk.org/author/jessicagavron/">Jessica Gavron</option>
<option value="https://www.ejiltalk.org/author/jhowley/">Jessica Howley</option>
<option value="https://www.ejiltalk.org/author/jinwookim/">Jin Woo Kim</option>
<option value="https://www.ejiltalk.org/author/jharrington/">Joanna Harrington</option>
<option value="https://www.ejiltalk.org/author/jnicholson/">Joanna Nicholson</option>
<option value="https://www.ejiltalk.org/author/joanneneenan/">Joanne Neenan</option>
<option value="https://www.ejiltalk.org/author/jvonbernstorff/">Jochen von Bernstorff</option>
<option value="https://www.ejiltalk.org/author/jkirshner/">Jodie Kirshner</option>
<option value="https://www.ejiltalk.org/author/johann-justus-vasel/">Johann Justus Vasel</option>
<option value="https://www.ejiltalk.org/author/jfahner/">Johannes Fahner</option>
<option value="https://www.ejiltalk.org/author/dugardreynolds/">John Dugard &amp; John Reynolds</option>
<option value="https://www.ejiltalk.org/author/jlouth/">John Louth</option>
<option value="https://www.ejiltalk.org/author/johnmorijn/">John Morijn</option>
<option value="https://www.ejiltalk.org/author/jon-bellish/">Jon Bellish</option>
<option value="https://www.ejiltalk.org/author/jcuenoud/">Jonathan Cuénoud</option>
<option value="https://www.ejiltalk.org/author/jhorowitz/">Jonathan Horowitz</option>
<option value="https://www.ejiltalk.org/author/odonohuerigney/">Jonathan O'Donohue &amp; Sophie Rigney</option>
<option value="https://www.ejiltalk.org/author/jsomer/">Jonathan Somer</option>
<option value="https://www.ejiltalk.org/author/pauwelyn-andonova/">Joost Pauwelyn and Lilliana Andonova</option>
<option value="https://www.ejiltalk.org/author/jpaust/">Jordan Paust</option>
<option value="https://www.ejiltalk.org/author/jorgevinuales/">Jorge Vinuales</option>
<option value="https://www.ejiltalk.org/author/jorislarik/">Joris Larik</option>
<option value="https://www.ejiltalk.org/author/alvarezj/">José Alvarez</option>
<option value="https://www.ejiltalk.org/author/josevillarino/">José-Miguel Bello y Villarino</option>
<option value="https://www.ejiltalk.org/author/jweiler/">Joseph Weiler</option>
<option value="https://www.ejiltalk.org/author/joshuapaine/">Joshua Paine</option>
<option value="https://www.ejiltalk.org/author/juancarlosospina/">Juan Carlos Ospina</option>
<option value="https://www.ejiltalk.org/author/jamayacastro/">Juan M. Amaya-Castro</option>
<option value="https://www.ejiltalk.org/author/jperezleon/">Juan Pablo Pérez-León</option>
<option value="https://www.ejiltalk.org/author/jpappier/">Juan Pappier</option>
<option value="https://www.ejiltalk.org/author/jpaik/">Jin-Hyun Paik</option>
<option value="https://www.ejiltalk.org/author/jgrignon/">Julia Grignon</option>
<option value="https://www.ejiltalk.org/author/jarato/">Julian Arato</option>
<option value="https://www.ejiltalk.org/author/jlehmann/">Julian Lehmann</option>
<option value="https://www.ejiltalk.org/author/julianekokott/">Juliane Kokott</option>
<option value="https://www.ejiltalk.org/author/kokottsobotta/">Juliane Kokott &amp; Christoph Sobotta</option>
<option value="https://www.ejiltalk.org/author/jzastrow/">Julie-Enni Zastrow</option>
<option value="https://www.ejiltalk.org/author/jmcintyre/">Juliette Mcintyre</option>
<option value="https://www.ejiltalk.org/author/jnakagawa/">Junji Nakagawa</option>
<option value="https://www.ejiltalk.org/author/junt/">Junteng Zheng</option>
<option value="https://www.ejiltalk.org/author/jvidmar/">Jure Vidmar</option>
<option value="https://www.ejiltalk.org/author/jvidmarandceggett/">Jure Vidmar &amp; Craig Eggett</option>
<option value="https://www.ejiltalk.org/author/jurijtoplak/">Jurij Toplak</option>
<option value="https://www.ejiltalk.org/author/justinas/">Justinas Žilinskas</option>
<option value="https://www.ejiltalk.org/author/justinebendel/">Justine Bendel</option>
<option value="https://www.ejiltalk.org/author/jbrunnee/">Jutta Brunnée</option>
<option value="https://www.ejiltalk.org/author/kambos/">Kai Ambos</option>
<option value="https://www.ejiltalk.org/author/ambosromero/">Kai Ambos &amp; Eneas Romero</option>
<option value="https://www.ejiltalk.org/author/ambosmalarino/">Kai Ambos, Ezequiel Malarino, Christian Steiner, and Juliana Pavia</option>
<option value="https://www.ejiltalk.org/author/kalter/">Karen Alter</option>
<option value="https://www.ejiltalk.org/author/altergathiihelfer/">Karen J. Alter, James T. Gathii and Laurence R. Helfer</option>
<option value="https://www.ejiltalk.org/author/katebontekoe/">Kate Birmingham Bontekoe</option>
<option value="https://www.ejiltalk.org/author/kmitchell/">Kate Mitchell</option>
<option value="https://www.ejiltalk.org/author/mitchellakande/">Kate Mitchell &amp; Dapo Akande</option>
<option value="https://www.ejiltalk.org/author/katharinefortin/">Katharine Fortin</option>
<option value="https://www.ejiltalk.org/author/kjohnston/">Katie Johnston</option>
<option value="https://www.ejiltalk.org/author/kwinarskygreen/">Kayla Winarsky Green</option>
<option value="https://www.ejiltalk.org/author/brodersenandpapadopoulos/">Kei Hannah Brodersen and Lysandre Papadopoulos</option>
<option value="https://www.ejiltalk.org/author/kanderson/">Kenneth Anderson</option>
<option value="https://www.ejiltalk.org/author/kevinheller/">Kevin Jon Heller</option>
<option value="https://www.ejiltalk.org/author/kierantinkler/">Kieran Tinkler</option>
<option value="https://www.ejiltalk.org/author/kimberleytrapp/">Kimberley Trapp</option>
<option value="https://www.ejiltalk.org/author/kimtrapp/">Kimberley Trapp</option>
<option value="https://www.ejiltalk.org/author/koenboveneerdt/">Koen Bovend’Eerdt</option>
<option value="https://www.ejiltalk.org/author/kkufuor/">Kofi Kufuor</option>
<option value="https://www.ejiltalk.org/author/koldocasla/">Koldo Casla</option>
<option value="https://www.ejiltalk.org/author/ntinatzouvala/">Konstantina Tzouvala</option>
<option value="https://www.ejiltalk.org/author/kittkuner/">Kriangsak Kittichaisaree and Christopher Kuner</option>
<option value="https://www.ejiltalk.org/author/khausler/">Kristin Hausler</option>
<option value="https://www.ejiltalk.org/author/kdaugirdas/">Kristina Daugirdas</option>
<option value="https://www.ejiltalk.org/author/kristofgombeer/">Kristof Gombeer</option>
<option value="https://www.ejiltalk.org/author/kmacak/">Kubo Mačák</option>
<option value="https://www.ejiltalk.org/author/kubomacak/">Kubo Mačák</option>
<option value="https://www.ejiltalk.org/author/kistrefi/">Kushtrim Istrefi</option>
<option value="https://www.ejiltalk.org/author/kistrefisterefiandirving/">Kushtrim Istrefi and Emma Irving</option>
<option value="https://www.ejiltalk.org/author/lvandenherik/">Larissa van den Herik</option>
<option value="https://www.ejiltalk.org/author/lblutman/">László Blutman</option>
<option value="https://www.ejiltalk.org/author/lgreen/">Laura Green</option>
<option value="https://www.ejiltalk.org/author/lvisser/">Laura Visser</option>
<option value="https://www.ejiltalk.org/author/lboisson/">Laurence Boisson de Chazournes</option>
<option value="https://www.ejiltalk.org/author/boissonnollkaemper/">Laurence Boisson de Chazournes and André Nollkaemper</option>
<option value="https://www.ejiltalk.org/author/lhelfer/">Laurence Helfer</option>
<option value="https://www.ejiltalk.org/author/lpech/">Laurent Pech</option>
<option value="https://www.ejiltalk.org/author/laurim/">Lauri Mälksoo</option>
<option value="https://www.ejiltalk.org/author/lmalksoo/">Lauri Mälksoo</option>
<option value="https://www.ejiltalk.org/author/laurieblank/">Laurie R. Blank</option>
<option value="https://www.ejiltalk.org/author/lrajamani/">Lavanya Rajamani</option>
<option value="https://www.ejiltalk.org/author/lhillcawthorne/">Lawrence Hill-Cawthorne</option>
<option value="https://www.ejiltalk.org/author/akandehillcawthorne/">Lawrence Hill-Cawthorne &amp; Dapo Akande</option>
<option value="https://www.ejiltalk.org/author/leanderbeinlich/">Leander Beinlich</option>
<option value="https://www.ejiltalk.org/author/leilansadat/">Leila N. Sadat</option>
<option value="https://www.ejiltalk.org/author/sadatpivnichny/">Leila Nadya Sadat and Douglas Pivnichny</option>
<option value="https://www.ejiltalk.org/author/lenariemer/">Lena Riemer</option>
<option value="https://www.ejiltalk.org/author/lieutenantcoloneljeffreybiller/">Lieutenant Colonel Jeffrey Biller</option>
<option value="https://www.ejiltalk.org/author/liis-vihul/">Liis Vihul</option>
<option value="https://www.ejiltalk.org/author/lnichols/">Lionel Nichols</option>
<option value="https://www.ejiltalk.org/author/llazarus/">Liora Lazarus</option>
<option value="https://www.ejiltalk.org/author/lironl/">Liron Libman</option>
<option value="https://www.ejiltalk.org/author/lcetinkaya/">Lokman B. Çetinkaya</option>
<option value="https://www.ejiltalk.org/author/lbartels/">Lorand Bartels</option>
<option value="https://www.ejiltalk.org/author/lorenzogradoni/">Lorenzo Gradoni</option>
<option value="https://www.ejiltalk.org/author/lorenzozucca/">Lorenzo Zucca</option>
<option value="https://www.ejiltalk.org/author/lmcgregor/">Lorna McGregor</option>
<option value="https://www.ejiltalk.org/author/lchappell/">Louise Chappell</option>
<option value="https://www.ejiltalk.org/author/lgarg/">Lovish Garg</option>
<option value="https://www.ejiltalk.org/author/pantaleoribbelink/">Luca Pantaleo and Olivier Ribbelink</option>
<option value="https://www.ejiltalk.org/author/lucaslixinski/">Lucas Lixinski</option>
<option value="https://www.ejiltalk.org/author/lkoechlin/">Lucy Koechlin</option>
<option value="https://www.ejiltalk.org/author/luisferrada/">Luis Valentín Ferrada</option>
<option value="https://www.ejiltalk.org/author/luisviveros/">Luis Viveros</option>
<option value="https://www.ejiltalk.org/author/lukemoffett/">Luke Moffett</option>
<option value="https://www.ejiltalk.org/author/maikomeguro/">Maiko Meguro</option>
<option value="https://www.ejiltalk.org/author/majamunivranavajda/">Maja Munivrana Vajda</option>
<option value="https://www.ejiltalk.org/author/sdemoerlooseandmmmbengue/">Makane Moïse Mbengue and Stéphanie de Moerloose</option>
<option value="https://www.ejiltalk.org/author/mlangford/">Malcolm Langford</option>
<option value="https://www.ejiltalk.org/author/mrachovitsa/">Mando Rachovitsa</option>
<option value="https://www.ejiltalk.org/author/venturaakande/">Manuel Ventura &amp; Dapo Akande</option>
<option value="https://www.ejiltalk.org/author/mbungenberg/">Marc Bungenberg</option>
<option value="https://www.ejiltalk.org/author/mschack/">Marc Schack</option>
<option value="https://www.ejiltalk.org/author/mweller/">Marc Weller</option>
<option value="https://www.ejiltalk.org/author/mwellertpajustemretterjrylattavarga/">Marc Weller, Tiina Pajuste, Mark Retter, Jake Rylatt and Andrea Varga</option>
<option value="https://www.ejiltalk.org/author/mkohen/">Marcelo Kohen</option>
<option value="https://www.ejiltalk.org/author/marcinmenkes/">Marcin Menkes</option>
<option value="https://www.ejiltalk.org/author/mbenatarandefranckx/">Marco Benatar &amp; Erik Franckx</option>
<option value="https://www.ejiltalk.org/author/mbocchi/">Marco Bocchi</option>
<option value="https://www.ejiltalk.org/author/marcolongobardo/">Marco Longobardo</option>
<option value="https://www.ejiltalk.org/author/msassoli/">Marco Sassòli</option>
<option value="https://www.ejiltalk.org/author/mpayk/">Marcus M. Payk</option>
<option value="https://www.ejiltalk.org/author/margaretyoung/">Margaret Young</option>
<option value="https://www.ejiltalk.org/author/margheritamelillo/">Margherita Melillo</option>
<option value="https://www.ejiltalk.org/author/msalomon/">Margot Salomon</option>
<option value="https://www.ejiltalk.org/author/mariaceciliaherrera/">Maria Cecilia Herrera</option>
<option value="https://www.ejiltalk.org/author/mariagavouneli/">Maria Gavouneli</option>
<option value="https://www.ejiltalk.org/author/missaeva/">Maria Issaeva</option>
<option value="https://www.ejiltalk.org/author/msmirnova/">Maria Smirnova</option>
<option value="https://www.ejiltalk.org/author/mvaraki/">Maria Varaki</option>
<option value="https://www.ejiltalk.org/author/mdavoise/">Marie Davoise</option>
<option value="https://www.ejiltalk.org/author/mdehoon/">Marieke de Hoon</option>
<option value="https://www.ejiltalk.org/author/mdehoonandklohne/">Marieke de Hoon and Kjersti Lohne</option>
<option value="https://www.ejiltalk.org/author/mdordeska/">Marija Đorđeska</option>
<option value="https://www.ejiltalk.org/author/mjovanovic/">Marija Jovanovic</option>
<option value="https://www.ejiltalk.org/author/maksenova/">Marina Aksenova</option>
<option value="https://www.ejiltalk.org/author/marinabrilman/">Marina Brilman</option>
<option value="https://www.ejiltalk.org/author/marioprost/">Mario Prost</option>
<option value="https://www.ejiltalk.org/author/marionpanizzon/">Marion Panizzon</option>
<option value="https://www.ejiltalk.org/author/mbrodney/">Marissa Brodney</option>
<option value="https://www.ejiltalk.org/author/mkielsgard/">Mark Dell Kielsgard</option>
<option value="https://www.ejiltalk.org/author/mdrumbl/">Mark Drumbl</option>
<option value="https://www.ejiltalk.org/author/markfeldman/">Mark Feldman</option>
<option value="https://www.ejiltalk.org/author/mkersten/">Mark Kersten</option>
<option value="https://www.ejiltalk.org/author/lattimer/">Mark Lattimer</option>
<option value="https://www.ejiltalk.org/author/mdoberg/">Marko Divac Oberg</option>
<option value="https://www.ejiltalk.org/author/guestcontributor/">Marko Milanovic</option>
<option value="https://www.ejiltalk.org/author/markolinos/">Marko Milanovic and Linos-Alexandre Sicilianos</option>
<option value="https://www.ejiltalk.org/author/mkaravias/">Markos Karavias</option>
<option value="https://www.ejiltalk.org/author/markus-wagner/">Markus Wagner</option>
<option value="https://www.ejiltalk.org/author/mbo/">Marta Bo</option>
<option value="https://www.ejiltalk.org/author/mbrowne/">Martin Browne</option>
<option value="https://www.ejiltalk.org/author/mscheinin/">Martin Scheinin</option>
<option value="https://www.ejiltalk.org/author/martin-trybus/">Martin Trybus</option>
<option value="https://www.ejiltalk.org/author/mpaparinskis/">Martins Paparinskis</option>
<option value="https://www.ejiltalk.org/author/martti-koskenniemi/">Martti Koskenniemi</option>
<option value="https://www.ejiltalk.org/author/marycrock/">Mary Crock</option>
<option value="https://www.ejiltalk.org/author/meoconnell/">Mary Ellen O'Connell</option>
<option value="https://www.ejiltalk.org/author/mguest/">Mary Guest</option>
<option value="https://www.ejiltalk.org/author/mchrispin/">Materneau Chrispin</option>
<option value="https://www.ejiltalk.org/author/holvoetyabasun/">Mathias Holvoet &amp; Dersim Yabasun</option>
<option value="https://www.ejiltalk.org/author/mattbrown/">Matt Brown</option>
<option value="https://www.ejiltalk.org/author/matteozamboni/">Matteo Zamboni</option>
<option value="https://www.ejiltalk.org/author/matthewhappold/">Matthew Happold</option>
<option value="https://www.ejiltalk.org/author/msaul/">Matthew Saul</option>
<option value="https://www.ejiltalk.org/author/mwaxman/">Matthew Waxman</option>
<option value="https://www.ejiltalk.org/author/matthiashartwig/">Matthias Hartwig</option>
<option value="https://www.ejiltalk.org/author/matthias-kettemann/">Matthias Kettemann</option>
<option value="https://www.ejiltalk.org/author/mkumm/">Mattias Kumm</option>
<option value="https://www.ejiltalk.org/author/mgatti/">Mauro Gatti</option>
<option value="https://www.ejiltalk.org/author/mduplessis/">Max Du Plessis</option>
<option value="https://www.ejiltalk.org/author/duplessisgevers/">Max Du Plessis &amp; Chris Gevers</option>
<option value="https://www.ejiltalk.org/author/mbrehm/">Maya Brehm</option>
<option value="https://www.ejiltalk.org/author/mwong/">Meagan Wong</option>
<option value="https://www.ejiltalk.org/author/mdonaldson/">Megan Donaldson</option>
<option value="https://www.ejiltalk.org/author/mfink/">Melanie Fink</option>
<option value="https://www.ejiltalk.org/author/mklinknerandalkather/">Melanie Klinkner &amp; Alexandra Lily Kather</option>
<option value="https://www.ejiltalk.org/author/meltemineliciger/">Meltem Ineli-Ciger</option>
<option value="https://www.ejiltalk.org/author/malstein/">Merel Alstein</option>
<option value="https://www.ejiltalk.org/author/mekelhof/">Merel Ekelhof</option>
<option value="https://www.ejiltalk.org/author/mfrulli/">Micaela Frulli</option>
<option value="https://www.ejiltalk.org/author/mbecker/">Michael A Becker</option>
<option value="https://www.ejiltalk.org/author/michael-fakhri/">Michael Fakhri</option>
<option value="https://www.ejiltalk.org/author/michaelmarrus/">Michael Marrus</option>
<option value="https://www.ejiltalk.org/author/michaeloboyle/">Michael O'Boyle</option>
<option value="https://www.ejiltalk.org/author/mschmitt/">Michael Schmitt</option>
<option value="https://www.ejiltalk.org/author/michaelwaibel/">Michael Waibel</option>
<option value="https://www.ejiltalk.org/author/mrisvas/">Michail Risvas</option>
<option value="https://www.ejiltalk.org/author/michalsaliternik/">Michal Saliternik</option>
<option value="https://www.ejiltalk.org/author/michaellynk/">Micheal Lynk</option>
<option value="https://www.ejiltalk.org/author/mrmadsen/">Mikael Rask Madsen</option>
<option value="https://www.ejiltalk.org/author/msterio/">Milena Sterio</option>
<option value="https://www.ejiltalk.org/author/mjackson/">Miles Jackson</option>
<option value="https://www.ejiltalk.org/author/mkostic/">Milica Kostić</option>
<option value="https://www.ejiltalk.org/author/ming-sungkuo/">Ming-Sung Kuo</option>
<option value="https://www.ejiltalk.org/author/mcullen/">Miriam Cullen</option>
<option value="https://www.ejiltalk.org/author/miriamingeson/">Miriam Ingeson</option>
<option value="https://www.ejiltalk.org/author/mbaros/">Miroslav Baros</option>
<option value="https://www.ejiltalk.org/author/mferia-tinta/">Monica Feria-Tinta</option>
<option value="https://www.ejiltalk.org/author/mgsalmones/">Mónica García-Salmones</option>
<option value="https://www.ejiltalk.org/author/mhakimi/">Monica Hakimi</option>
<option value="https://www.ejiltalk.org/author/mhakimiandjcogan/">Monica Hakimi and Jacob Katz Cogan</option>
<option value="https://www.ejiltalk.org/author/monikazalnieriute/">Monika Zalnieriute</option>
<option value="https://www.ejiltalk.org/author/moritzbaugartel/">Moritz Baumgärtel</option>
<option value="https://www.ejiltalk.org/author/lmcgregoressexhrc/">Munira Ali, Lorna McGregor, Daragh Murray, Patricia Palacios Zuloaga, Sir Nigel Rodley, Clara Sandoval, Ahmed Shaheed</option>
<option value="https://www.ejiltalk.org/author/mykolagnatoyskyy/">Mykola Gnatovskyy</option>
<option value="https://www.ejiltalk.org/author/nataliachaeva/">Natalia Chaeva</option>
<option value="https://www.ejiltalk.org/author/natashaholcroftemmess/">Natasha Holcroft-Emmess</option>
<option value="https://www.ejiltalk.org/author/nsimonsen/">Natasha Simonsen</option>
<option value="https://www.ejiltalk.org/author/nathanael-tilahun-ali/">Nathanael Tilahun Ali</option>
<option value="https://www.ejiltalk.org/author/nkalandarishvili-mueller/">Natia Kalandarishvili-Mueller</option>
<option value="https://www.ejiltalk.org/author/nghanea/">Nazila Ghanea</option>
<option value="https://www.ejiltalk.org/author/nmansouri/">Negar Mansouri</option>
<option value="https://www.ejiltalk.org/author/nbhuta/">Nehal Bhuta</option>
<option value="https://www.ejiltalk.org/author/nehal-bhuta/">Nehal Bhuta</option>
<option value="https://www.ejiltalk.org/author/nwalker/">Neil Walker</option>
<option value="https://www.ejiltalk.org/author/nele-yang/">Nele Yang</option>
<option value="https://www.ejiltalk.org/author/nevegordon/">Neve Gordon</option>
<option value="https://www.ejiltalk.org/author/nicholasaioannides/">Nicholas A. Ioannides</option>
<option value="https://www.ejiltalk.org/author/nicholaseortiz/">Nicholas E. Ortiz</option>
<option value="https://www.ejiltalk.org/author/nicholastsagourias/">Nicholas Tsagourias</option>
<option value="https://www.ejiltalk.org/author/nkrisch/">Nico Krisch</option>
<option value="https://www.ejiltalk.org/author/ncarrillo/">Nicolás Carrillo-Santarelli</option>
<option value="https://www.ejiltalk.org/author/sionbellal/">Nicolas Sion and Annyssa Bellal</option>
<option value="https://www.ejiltalk.org/author/nicolas-zambrana-tevar/">Nicolás Zambrana-Tévar</option>
<option value="https://www.ejiltalk.org/author/nicoledesilva/">Nicole De Silva</option>
<option value="https://www.ejiltalk.org/author/nurban/">Nicole Urban</option>
<option value="https://www.ejiltalk.org/author/npavlopoul/">Niko Pavlopoulos</option>
<option value="https://www.ejiltalk.org/author/nikopavloupoulos/">Niko Pavlopoulos</option>
<option value="https://www.ejiltalk.org/author/nioannidis/">Nikolaos Ioannidis</option>
<option value="https://www.ejiltalk.org/author/nsitaropoulos/">Nikolaos Sitaropoulos</option>
<option value="https://www.ejiltalk.org/author/nikolas-strchler/">Nikolas Stürchler</option>
<option value="https://www.ejiltalk.org/author/ntsereteli/">Nino Tsereteli</option>
<option value="https://www.ejiltalk.org/author/nlubell/">Noam Lubell</option>
<option value="https://www.ejiltalk.org/author/olhabozhenko/">Olha Bozhenko</option>
<option value="https://www.ejiltalk.org/author/odaum/">Oliver Daum</option>
<option value="https://www.ejiltalk.org/author/oliverwindridge/">Oliver Windridge</option>
<option value="https://www.ejiltalk.org/author/ocorten/">Olivier Corten</option>
<option value="https://www.ejiltalk.org/author/woodsender/">Omri Sender &amp; Michael Wood</option>
<option value="https://www.ejiltalk.org/author/obassok/">Or Bassok</option>
<option value="https://www.ejiltalk.org/author/orfeas-chasapis-tassini/">Orfeas Chasapis Tassinis</option>
<option value="https://www.ejiltalk.org/author/obring/">Ove Bring</option>
<option value="https://www.ejiltalk.org/author/pwrange/">Pål Wrange</option>
<option value="https://www.ejiltalk.org/author/pmerkouris/">Panos Merkouris</option>
<option value="https://www.ejiltalk.org/author/paolalimon/">Paola Limón</option>
<option value="https://www.ejiltalk.org/author/parisaz/">Parisa Zangeneh</option>
<option value="https://www.ejiltalk.org/author/psellers/">Patricia Viseur Sellers</option>
<option value="https://www.ejiltalk.org/author/pcapps/">Patrick Capps</option>
<option value="https://www.ejiltalk.org/author/pkrokerandakather/">Patrick Kroker &amp; Alexandra Lily Kather</option>
<option value="https://www.ejiltalk.org/author/plabuda/">Patryk I. Labuda</option>
<option value="https://www.ejiltalk.org/author/pstephan/">Paul B. Stephan</option>
<option value="https://www.ejiltalk.org/author/paulbradfield/">Paul Bradfield</option>
<option value="https://www.ejiltalk.org/author/paulstrauch/">Paul Strauch</option>
<option value="https://www.ejiltalk.org/author/paulafischer/">Paula Fischer</option>
<option value="https://www.ejiltalk.org/author/pstarski/">Paulina Starski</option>
<option value="https://www.ejiltalk.org/author/pkilibarda/">Pavle Kilibarda</option>
<option value="https://www.ejiltalk.org/author/pedrovillarreal/">Pedro A. Villarreal</option>
<option value="https://www.ejiltalk.org/author/peggydapo/">Peggy McGuinness and Dapo Akande</option>
<option value="https://www.ejiltalk.org/author/pdanchin/">Peter Danchin</option>
<option value="https://www.ejiltalk.org/author/ptzeng/">Peter Tzeng</option>
<option value="https://www.ejiltalk.org/author/pallott/">Philip Allott</option>
<option value="https://www.ejiltalk.org/author/pleach/">Philip Leach</option>
<option value="https://www.ejiltalk.org/author/leachdonald/">Philip Leach and Alice Donald</option>
<option value="https://www.ejiltalk.org/author/pwebb/">Philippa Webb</option>
<option value="https://www.ejiltalk.org/author/psands/">Philippe Sands</option>
<option value="https://www.ejiltalk.org/author/pierremariedupuy/">Pierre Marie Dupuy</option>
<option value="https://www.ejiltalk.org/author/pierrethielborger/">Pierre Thielborger</option>
<option value="https://www.ejiltalk.org/author/pedupont/">Pierre-Emmanuel Dupont</option>
<option value="https://www.ejiltalk.org/author/peeckhout/">Piet Eeckhout</option>
<option value="https://www.ejiltalk.org/author/ppusterino/">Pietro Pustorino</option>
<option value="https://www.ejiltalk.org/author/pohsiangou/">Po-Hsiang Ou</option>
<option value="https://www.ejiltalk.org/author/polinalmahnad/">Polina Levina Mahnad</option>
<option value="https://www.ejiltalk.org/author/purs/">Priya Urs</option>
<option value="https://www.ejiltalk.org/author/hughthirlway/">Professor Hugh Thirlway</option>
<option value="https://www.ejiltalk.org/author/tacargauin/">Pulat Tacar &amp; Maxime Gauin</option>
<option value="https://www.ejiltalk.org/author/rafaelbragadasilva/">Rafael Braga da Silva</option>
<option value="https://www.ejiltalk.org/author/rliivoja/">Rain Liivoja</option>
<option value="https://www.ejiltalk.org/author/rjanik/">Ralph Janik</option>
<option value="https://www.ejiltalk.org/author/rwilde/">Ralph Wilde</option>
<option value="https://www.ejiltalk.org/author/rpedretti/">Ramona Pedretti</option>
<option value="https://www.ejiltalk.org/author/rremezaite/">Ramute Remezaite</option>
<option value="https://www.ejiltalk.org/author/rvansteenberghe/">Raphael Van Steenberghe</option>
<option value="https://www.ejiltalk.org/author/rradovic/">Relja Radović</option>
<option value="https://www.ejiltalk.org/author/rprovost/">René Provost</option>
<option value="https://www.ejiltalk.org/author/retowalther/">Reto Walther</option>
<option value="https://www.ejiltalk.org/author/rrosch/">Ricarda Roesch</option>
<option value="https://www.ejiltalk.org/author/rwilson/">Richard Ashby Wilson</option>
<option value="https://www.ejiltalk.org/author/rcollins/">Richard Collins</option>
<option value="https://www.ejiltalk.org/author/reopen/">Richard Dören</option>
<option value="https://www.ejiltalk.org/author/goldstone/">Richard Goldstone</option>
<option value="https://www.ejiltalk.org/author/rhoyle/">Richard Hoyle</option>
<option value="https://www.ejiltalk.org/author/rmackenziegrayscott/">Richard Mackenzie-Gray Scott</option>
<option value="https://www.ejiltalk.org/author/ryorke/">Richard Yorke</option>
<option value="https://www.ejiltalk.org/author/robmclaughlin/">Rob McLaughlin</option>
<option value="https://www.ejiltalk.org/author/robert-cryer/">Robert Cryer</option>
<option value="https://www.ejiltalk.org/author/rhowse/">Robert Howse</option>
<option value="https://www.ejiltalk.org/author/robertknox/">Robert Knox</option>
<option value="https://www.ejiltalk.org/author/rmccorquodale/">Robert McCorquodale</option>
<option value="https://www.ejiltalk.org/author/robertmclaughlin/">Robert McLaughlin</option>
<option value="https://www.ejiltalk.org/author/robsteenkamp/">Robert Steenkamp</option>
<option value="https://www.ejiltalk.org/author/rbankel/">Robin Bankel</option>
<option value="https://www.ejiltalk.org/author/rokeefe/">Roger O'Keefe</option>
<option value="https://www.ejiltalk.org/author/rbartels/">Rogier Bartels</option>
<option value="https://www.ejiltalk.org/author/romanteshome/">Roman Girma Teshome</option>
<option value="https://www.ejiltalk.org/author/ktzouvala/">Rumyana Panepinto, Alice Grozdanova &amp; Konstantina Tzouvala</option>
<option value="https://www.ejiltalk.org/author/rbuchan/">Russell Buchan</option>
<option value="https://www.ejiltalk.org/author/rbrittle/">Ruth Brittle</option>
<option value="https://www.ejiltalk.org/author/rwedgwood/">Ruth Wedgwood</option>
<option value="https://www.ejiltalk.org/author/ruwanthikagunaratne/">Ruwanthika Gunaratne</option>
<option value="https://www.ejiltalk.org/author/rgoodman/">Ryan Goodman</option>
<option value="https://www.ejiltalk.org/author/rmitchell/">Ryan Mitchell</option>
<option value="https://www.ejiltalk.org/author/sblanchard/">Sadie Blanchard</option>
<option value="https://www.ejiltalk.org/author/sbagheri/">Saeed Bagheri</option>
<option value="https://www.ejiltalk.org/author/ssingh/">Sahib Singh</option>
<option value="https://www.ejiltalk.org/author/skendallsnouwen/">Sara Kendall &amp; Sarah Nouwen</option>
<option value="https://www.ejiltalk.org/author/scleveland/">Sarah Cleveland</option>
<option value="https://www.ejiltalk.org/author/sarahfulton/">Sarah Fulton</option>
<option value="https://www.ejiltalk.org/author/snouwen/">Sarah Nouwen</option>
<option value="https://www.ejiltalk.org/author/swilliams/">Sarah Williams</option>
<option value="https://www.ejiltalk.org/author/skim/">Scarlet Kim</option>
<option value="https://www.ejiltalk.org/author/augheysari/">Sean Aughey &amp; Aurel Sari</option>
<option value="https://www.ejiltalk.org/author/seanyau/">Sean Shun Ming Yau</option>
<option value="https://www.ejiltalk.org/author/sparmar/">Sejal Parmar</option>
<option value="https://www.ejiltalk.org/author/strevisanut/">Seline Trevisanut</option>
<option value="https://www.ejiltalk.org/author/gbrandis/">Senator the Hon. George Brandis QC, Attorney-General of Australia</option>
<option value="https://www.ejiltalk.org/author/sgurol/">Senem Gurol</option>
<option value="https://www.ejiltalk.org/author/szhixiang/">Seow Zhixiang</option>
<option value="https://www.ejiltalk.org/author/ssayapin/">Sergey Sayapin</option>
<option value="https://www.ejiltalk.org/author/svasiliev/">Sergey Vasiliev</option>
<option value="https://www.ejiltalk.org/author/spuig/">Sergio Puig</option>
<option value="https://www.ejiltalk.org/author/smananashvili/">Sergo Mananashvili</option>
<option value="https://www.ejiltalk.org/author/serhiilashyn/">Serhii Lashyn</option>
<option value="https://www.ejiltalk.org/author/snam/">Seunghyun Sally Nam</option>
<option value="https://www.ejiltalk.org/author/shammouri/">Shahd Hammouri</option>
<option value="https://www.ejiltalk.org/author/sdarcy/">Shane Darcy</option>
<option value="https://www.ejiltalk.org/author/skumar/">Shashank P. Kumar</option>
<option value="https://www.ejiltalk.org/author/shirikrebs/">Shiri Krebs</option>
<option value="https://www.ejiltalk.org/author/swallerstein/">Shlomit Wallerstein</option>
<option value="https://www.ejiltalk.org/author/sibeltop/">Sibel Top</option>
<option value="https://www.ejiltalk.org/author/simon-chesterman/">Simon Chesterman</option>
<option value="https://www.ejiltalk.org/author/setazazian/">Sina Etezazian</option>
<option value="https://www.ejiltalk.org/author/siobhan-mcinerney-lankford/">Siobhán McInerney-Lankford</option>
<option value="https://www.ejiltalk.org/author/swills/">Siobhán Wills</option>
<option value="https://www.ejiltalk.org/author/dbethlehem/">Sir Daniel Bethlehem KCMG QC</option>
<option value="https://www.ejiltalk.org/author/nrodley/">Sir Nigel Rodley</option>
<option value="https://www.ejiltalk.org/author/spoulopoulou/">Sofia Poulopoulou</option>
<option value="https://www.ejiltalk.org/author/sdersso/">Solomon Ayele Dersso</option>
<option value="https://www.ejiltalk.org/author/ssolomon/">Solon Solomon</option>
<option value="https://www.ejiltalk.org/author/shelmersen/">Sondre Torp Helmersen</option>
<option value="https://www.ejiltalk.org/author/sophia-kopela/">Sophia Kopela</option>
<option value="https://www.ejiltalk.org/author/sophiestarrenburg/">Sophie Starrenburg</option>
<option value="https://www.ejiltalk.org/author/srinivasburra/">Srinivas Burra</option>
<option value="https://www.ejiltalk.org/author/stefanbariga/">Stefan Barriga</option>
<option value="https://www.ejiltalk.org/author/stefan-talmon/">Stefan Talmon</option>
<option value="https://www.ejiltalk.org/author/sschill/">Stephan Schill</option>
<option value="https://www.ejiltalk.org/author/sberry/">Stephanie Berry</option>
<option value="https://www.ejiltalk.org/author/sallen/">Stephen Allen</option>
<option value="https://www.ejiltalk.org/author/stierney/">Stephen Tierney</option>
<option value="https://www.ejiltalk.org/author/stevenkayqc/">Steven Kay QC</option>
<option value="https://www.ejiltalk.org/author/sratner/">Steven R. Ratner</option>
<option value="https://www.ejiltalk.org/author/swheatley/">Steven Wheatley</option>
<option value="https://www.ejiltalk.org/author/smartin/">Stevie Martin</option>
<option value="https://www.ejiltalk.org/author/smaslen/">Stuart Maslen</option>
<option value="https://www.ejiltalk.org/author/swallace/">Stuart Wallace</option>
<option value="https://www.ejiltalk.org/author/susanfranck/">Susan Franck</option>
<option value="https://www.ejiltalk.org/author/skemp/">Susan Kemp</option>
<option value="https://www.ejiltalk.org/author/sngane/">Sylvia Ngane</option>
<option value="https://www.ejiltalk.org/author/talitadesouzadias/">Talita de Souza Dias</option>
<option value="https://www.ejiltalk.org/author/tamarf/">Tamar Feldman</option>
<option value="https://www.ejiltalk.org/author/taniasingla/">Tania Singla</option>
<option value="https://www.ejiltalk.org/author/tvanho/">Tara Van Ho</option>
<option value="https://www.ejiltalk.org/author/tgazzini/">Tarcisio Gazzini</option>
<option value="https://www.ejiltalk.org/author/tarcisiogazzini/">Tarcisio Gazzini</option>
<option value="https://www.ejiltalk.org/author/taylorstjohn/">Taylor St. John</option>
<option value="https://www.ejiltalk.org/author/tdavi/">Tetevi Davi</option>
<option value="https://www.ejiltalk.org/author/rhjwright/">The Rt Hon Jeremy Wright QC MP</option>
<option value="https://www.ejiltalk.org/author/tschilling/">Theodor Schilling</option>
<option value="https://www.ejiltalk.org/author/theodorechristakis/">Theodore Christakis</option>
<option value="https://www.ejiltalk.org/author/christakisbannelier/">Theodore Christakis and Karine Bannelier</option>
<option value="https://www.ejiltalk.org/author/theresareinold/">Theresa Reinold</option>
<option value="https://www.ejiltalk.org/author/tjardimoliveira/">Thiago Braz Jardim Oliveira</option>
<option value="https://www.ejiltalk.org/author/tomgrant/">Thomas D. Grant</option>
<option value="https://www.ejiltalk.org/author/thomaseder/">Thomas Eder</option>
<option value="https://www.ejiltalk.org/author/thomasgammeltofthansen/">Thomas Gammeltoft-Hansen</option>
<option value="https://www.ejiltalk.org/author/tlieflaender/">Thomas Lieflaender</option>
<option value="https://www.ejiltalk.org/author/tobelhansen/">Thomas Obel Hansen</option>
<option value="https://www.ejiltalk.org/author/tschultz/">Thomas Schultz</option>
<option value="https://www.ejiltalk.org/author/thomasvanpoecke/">Thomas Van Poecke</option>
<option value="https://www.ejiltalk.org/author/thompson-chengeta/">Thompson Chengeta</option>
<option value="https://www.ejiltalk.org/author/trodenhauser/">Tilman Rodenhäuser</option>
<option value="https://www.ejiltalk.org/author/somerrodenhauser/">Tilman Rodenhäuser and Jonathan Somer</option>
<option value="https://www.ejiltalk.org/author/timothymckenzie/">Timothy McKenzie</option>
<option value="https://www.ejiltalk.org/author/twaters/">Timothy Waters</option>
<option value="https://www.ejiltalk.org/author/tyalkin/">Tolga Yalkin</option>
<option value="https://www.ejiltalk.org/author/tdannenbaum/">Tom Dannenbaum</option>
<option value="https://www.ejiltalk.org/author/tommoerenhout/">Tom Moerenhout</option>
<option value="https://www.ejiltalk.org/author/tomruys/">Tom Ruys</option>
<option value="https://www.ejiltalk.org/author/tomagalli/">Toma Galli</option>
<option value="https://www.ejiltalk.org/author/tfalchetta/">Tomaso Falchetta</option>
<option value="https://www.ejiltalk.org/author/tommasosoave/">Tommaso Soave</option>
<option value="https://www.ejiltalk.org/author/tferraro/">Tristan Ferraro</option>
<option value="https://www.ejiltalk.org/author/ulinderfalk/">Ulf Linderfalk</option>
<option value="https://www.ejiltalk.org/author/ulkusezgisozen/">Ülkü Sezgi Sözen</option>
<option value="https://www.ejiltalk.org/author/uperinpanayagam/">Umesh Perinpanayagam</option>
<option value="https://www.ejiltalk.org/author/umutozsu/">Umut Özsu</option>
<option value="https://www.ejiltalk.org/author/vavedian/">Vahagn Avedian</option>
<option value="https://www.ejiltalk.org/author/valentinschatz/">Valentin Schatz</option>
<option value="https://www.ejiltalk.org/author/azarovmeloni/">Valentina Azarov and Chantal Meloni</option>
<option value="https://www.ejiltalk.org/author/vazarov/">Valentina Azarova</option>
<option value="https://www.ejiltalk.org/author/voosterveld/">Valerie Oosterveld</option>
<option value="https://www.ejiltalk.org/author/vlowe/">Vaughan Lowe</option>
<option value="https://www.ejiltalk.org/author/vrusinova/">Vera Rusinova</option>
<option value="https://www.ejiltalk.org/author/vbilkova/">Veronika Bilkova</option>
<option value="https://www.ejiltalk.org/author/vgrandaubert/">Victor Grandaubert</option>
<option value="https://www.ejiltalk.org/author/victorkattan/">Victor Kattan</option>
<option value="https://www.ejiltalk.org/author/vidan/">Vidan Hadzi-Vidanovic</option>
<option value="https://www.ejiltalk.org/author/viktorijajakjimovska/">Viktorija Jakjimovska</option>
<option value="https://www.ejiltalk.org/author/vjproulx/">Vincent-Joël Proulx</option>
<option value="https://www.ejiltalk.org/author/vpassalacqua/">Virginia Passalacqua</option>
<option value="https://www.ejiltalk.org/author/vito-de-lucia/">Vito De Lucia</option>
<option value="https://www.ejiltalk.org/author/vtodeschini/">Vito Todeschini</option>
<option value="https://www.ejiltalk.org/author/viviankube/">Vivian Kube</option>
<option value="https://www.ejiltalk.org/author/vladislavastoyanova/">Vladislava Stoyanova</option>
<option value="https://www.ejiltalk.org/author/wunderwood/">William Underwood</option>
<option value="https://www.ejiltalk.org/author/yahlishereshevsky/">Yahli Shereshevsky</option>
<option value="https://www.ejiltalk.org/author/yngangjohhodu/">Yenkong Ngangjoh-Hodu</option>
<option value="https://www.ejiltalk.org/author/yishaibeer/">Yishai Beer</option>
<option value="https://www.ejiltalk.org/author/yoshimichiishikawa/">Yoshimichi Ishikawa</option>
<option value="https://www.ejiltalk.org/author/yuliaioffe/">Yulia Ioffe</option>
<option value="https://www.ejiltalk.org/author/yurikaishii/">Yurika Ishii</option>
<option value="https://www.ejiltalk.org/author/yshany/">Yuval Shany</option>
<option value="https://www.ejiltalk.org/author/zvermeer/">Zachary Vermeer</option>
<option value="https://www.ejiltalk.org/author/zalrikabi/">Zahra Al-Rikabi</option>
<option value="https://www.ejiltalk.org/author/zyihdego/">Zeray Yihdego</option>
<option value="https://www.ejiltalk.org/author/elibolcali/">Zeynep Elibol and Başak Çalı</option>
<option value="https://www.ejiltalk.org/author/zoran-oklopcic/">Zoran Oklopcic</option>
</select>					</div>	<div id="wpdt-categories-widget-3" class="widget-container"><h2 class="widget-title">Categories</h2><div class="dtree"><span class='oclinks oclinks_cat' id='oclinks_cat1'><a href='javascript:cat1.openAll();' title='open all'>open all</a><span class='oclinks_sep oclinks_sep_cat' id='oclinks_sep_cat1'> | </span><a href='javascript:cat1.closeAll();' title='close all'>close all</a></span>

<script type='text/javascript'>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</script>

<script type='text/javascript'>
/* <![CDATA[ */
try{
cat1.openTo('-6', true); /*get the category*/
}catch(e){} /* ]]> */
</script>
</div></div><div id="text-3" class="widget-container">			<div class="textwidget"><a href='http://www.ejil.org'><img src='/wp-content/plugins/aboutejil/logo_ejil.png' /></a><a href='http://www.europeanlawbooks.org'><img src='/wp-content/plugins/aboutejil/logo_european.png' /></a><a href='http://www.globallawbooks.org'><img src='/wp-content/plugins/aboutejil/logo_globallaw.png' /></a></div>
		</div>	</div>
			<!--End @Core after content sidebar hook-->

</div>
	<!--End @Core post area-->

	</div>
</div><!--end container-->

	
<!-- For sticky footer -->
<div class="push"></div>  
</div>	<!-- End of wrapper -->

	

		</div><!--end footer_wrap-->
	</div><!--end footer-->
</div> 

	
	    	<script>
    		
    		if(typeof jQuery != 'undefined'){
 
			function sfsi_plus_align_icons_center_orientation(_centerPosition){

			    function applyOrientation() {
			        
			        var elemF = jQuery('#sfsi_plus_floater');

			        if(elemF.length>0){

			            switch(_centerPosition){
			                case 'center-right':case 'center-left':
			                    var toptalign = ( jQuery(window).height() - elemF.height() ) / 2;
			                    elemF.css('top',toptalign);                      
			                break;

			                case 'center-top':case 'center-bottom':
			                    var leftalign = ( jQuery(window).width() - elemF.width() ) / 2;
			                    elemF.css('left',leftalign);                      
			                break;
			            }
			        }
			    }
			            
			    var prev_onresize = window.onresize;
			    window.onresize = function (event) {

			        if('function' === typeof prev_onload){
			            prev_onresize(),applyOrientation();
			        }
			        else{
			            applyOrientation();
			        }
			    }               
			}

		    jQuery(document).ready(function(e) {
	                jQuery("body").addClass("sfsi_plus_12.8")
	         });
		
		   function sfsi_plus_processfurther(ref) {
					var feed_id = 'TlR4c000UTZ0ck41U0NwNWJSYWcyY0JQNmZCS1QxeFJjMkk5Mjh5L215WGR3Y2N1M2lZRGVNd0d0MndRdXREdXA3K2dEWkFXQk82MkZIUlRVTEpPdTB2d3ZsY25PcHltT0x5ZXBLb1hidGdIUFJqQVJPaWNWN1VrSXNXWFlPM2Z8V1hnUStTaVZqZVJjdVV1ZGJiWWZvcktacDdCYitSTWxmRGl1dVQ3R3AzWT0=';
					var feedtype = 8;
					var email = jQuery(ref).find('input[name="data[Widget][email]"]').val();
					var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
					if ((email != "Enter your email") && (filter.test(email))) {
						if (feedtype == "8") {
							var url = "https://www.specificfeeds.com/widgets/subscribeWidget/"+feed_id+"/"+feedtype;
							window.open(url, "popupwindow", "scrollbars=yes,width=1080,height=760");
							return true;
						}
					} else {
						alert("Please enter email address");
						jQuery(ref).find('input[name="data[Widget][email]"]').focus();
						return false;
					}
		  }
    		}
		</script>
    	<style type="text/css"> 

    	    									.sfsi_plus.sfsi_plus_widget_main_container
						{
							text-align: left;
						}
						.sfsi_plus.sfsi_plus_widget_main_container .sfsi_plus_widget_sub_container
						{
							float: left;
						}
						.sfsi_plus.sfsi_plus_widget_main_container .sfsiplus_norm_row.sfsi_plus_wDiv
						{
							position: relative !important;
						}
						.sfsi_plus.sfsi_plus_widget_main_container .sfsi_plus_holders
						{
							display: none;
						}
											.sfsi_plus_shortcode_container
						{
							float: left;
						}
						.sfsi_plus_shortcode_container .sfsiplus_norm_row.sfsi_plus_wDiv
						{
							position: relative !important;
						}
						.sfsi_plus_shortcode_container .sfsi_plus_holders
						{
							display: none;
						}
								.sfsiaftrpstwpr .sfsi_plus_Sicons div:first-child span, .sfsibeforpstwpr .sfsi_plus_Sicons div:first-child span
			{
				font-size: 20px;
				font-style: normal;
				font-family: inherit;
				color: #000000;
			}
			
			.sfsibeforpstwpr, .sfsiaftrpstwpr {
				margin-top: 5px !important;
				margin-bottom: 5px !important;
			}

			.sfsi_plus_rectangle_icons_shortcode_container {
				margin-top: 5px !important;
				margin-bottom: 5px !important;
			}

			.sfsi_plus_subscribe_Popinner
			{
								width: 100% !important;
				height: auto !important;
												border: 1px solid #b5b5b5 !important;
								padding: 18px 0px !important;
				background-color: #ffffff !important;
			}
			.sfsi_plus_subscribe_Popinner form
			{
				margin: 0 20px !important;
			}
			.sfsi_plus_subscribe_Popinner h5
			{
				font-family: Helvetica,Arial,sans-serif;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				margin: 0 0 10px !important;
    			padding: 0 !important;
			}
			.sfsi_plus_subscription_form_field {
				margin: 5px 0 !important;
				width: 100% !important;
				display: inline-flex;
				display: -webkit-inline-flex;
			}
			.sfsi_plus_subscription_form_field input {
				width: 100% !important;
				padding: 10px 0px !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]
			{
				font-family: Helvetica,Arial,sans-serif;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=email]::-webkit-input-placeholder {
			   font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-moz-placeholder { /* Firefox 18- */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]::-moz-placeholder {  /* Firefox 19+ */
			    font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			
			.sfsi_plus_subscribe_Popinner input[type=email]:-ms-input-placeholder {  
			  	font-family: Helvetica,Arial,sans-serif !important;
								font-style: normal !important;
								color: #000000 !important;
				font-size: 14px !important;
				text-align: center !important;
			}
			.sfsi_plus_subscribe_Popinner input[type=submit]
			{
				font-family: Helvetica,Arial,sans-serif !important;
								font-weight: bold !important;
								color: #000000 !important;
				font-size: 16px !important;
				text-align: center !important;
				background-color: #dedede !important;
			}
		</style>
			
			<!--facebook like and share js -->                   
			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.0";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			
	        <!-- linkedIn share and  follow js -->
	        <script src="//platform.linkedin.com/in.js" type="text/javascript">lang: en_US</script>

						
			<!-- twitter JS End -->
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>	
		
			<script type="text/javascript">

			// Code to show flip effect on mouseover of icon STARTS //
			(function ($) {

				$(document).ready(function(){

				    var allIcons = $(".sfsiplus_inerCnt");

				    $.each( allIcons, function( i, elem ) {
				        
				        var currElem = $(elem);

				        var othericoneffect = currElem.attr("data-othericoneffect");

				        if("string" === typeof othericoneffect && othericoneffect.length>0)
				        {

				            var backElem = currElem.find('.sciconback');

				            if(backElem.length==1){

				                switch(othericoneffect){

				                    case "noeffect":

				                        var frontElem = currElem.find('.sciconfront');
				                        
				                        currElem.hover(function(){

				                            if(frontElem.hasClass("sfsihide")){
				                                frontElem.removeClass("sfsihide").addClass('sfsishow');
				                                backElem.removeClass("sfsishow").addClass('sfsihide');
				                            }
				                           else if(frontElem.hasClass("sfsishow")){
				                                frontElem.removeClass("sfsishow").addClass('sfsihide');
				                                backElem.removeClass("sfsihide").addClass('sfsishow');
				                            }                            

				                        });

				                    break;

				                    case "flip":

				                        currElem.hover(function(){
				                            $(this).trigger("click");
				                        });

				                        var frontElem = currElem.find('.sciconfront');

				                        currElem.flip({

				                          axis    : 'x',
				                          trigger : 'click',
				                          reverse : true,
				                          front   : frontElem,
				                          back    : backElem,
				                          autoSize: true
				                        },function(){

				                            //alert("asd");

				                        });               
				                    
				                    break;

				                }

				            }

				        }

				    });

				});

			})(jQuery);

			// Code to show flip effect on mouseover of icon STARTS //
			</script>

	    				<script type="text/javascript">
					var __limit = 'no';

					function sfsi_plus_setCookie(name, value, time) {
						var date = new Date();
						date.setTime(date.getTime() + (time * 1000));
						document.cookie = name + "=" + value + "; expires=" + date.toGMTString() + "; path=/";
					}

					function sfsi_plus_getCookie(name) {
						var nameEQ = name + "=";
						var ca = document.cookie.split(';');
						for (var i = 0; i < ca.length; i++) {
							var c = ca[i];
							while (c.charAt(0) == ' ') c = c.substring(1, c.length);
							if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length)
						}
						return null;
					}

					function sfsi_plus_eraseCookie(name) {
						sfsi_plus_setCookie(name, null, -1)
					}

					// Returns timestamp in the second
					function sfsi_plusGetCurrentUTCTimestamp() {
						var tmLoc = new Date();
						//The offset is in minutes -- convert it to ms
						var timeStamp = (tmLoc.getTime() + tmLoc.getTimezoneOffset() * 60000) / 1000;
						return Math.floor(timeStamp);
					}

					function sfsi_plusGetCurrentTimestamp() {
						var tmLoc = new Date();
						//The offset is in minutes -- convert it to ms
						var timeStamp = (tmLoc.getTime()) / 1000;
						return Math.floor(timeStamp);
					}

					function sfsi_plus_is_null_or_undefined(value) {

						var type = Object.prototype.toString.call(value);

						if ("[object Null]" == type || "[object Undefined]" == type) {
							return true;
						}

						return false;
					}

					var __popTime = 0;

					function sfsi_plusShallShowPopup(_popUpTime) {

						var _popUpTime = parseInt(_popUpTime);
						var _currTimestamp = parseInt(sfsi_plusGetCurrentTimestamp());
						var _sfsi_popupCookie = parseInt(sfsi_plus_getCookie('sfsi_popup'));

						_shallShowPopup = true;

						if (false != _popUpTime && typeof _sfsi_popupCookie != 'undefined' && _sfsi_popupCookie != null) {

							_diff = (_sfsi_popupCookie - _currTimestamp) < _popUpTime;

							if (_diff) {
								_shallShowPopup = false;
							}
						}

						return _shallShowPopup;

					}

					function sfsi_plus_hidemypopup() {
						SFSI(".sfsi_plus_FrntInner").fadeOut("fast");

						
					if (__limit == "yes") {
						sfsi_plus_setCookie("sfsi_popup", "yes", __popTime);
					}
					}
				</script>
			
			<script>
				if (typeof jQuery !== 'undefined') {

					jQuery(document).ready(function($) {

						if ("yes" != __limit) {
							sfsi_plus_eraseCookie('sfsi_popup');
						}

						jQuery(document).scroll(function($) {
							var cookieVal = sfsi_plus_getCookie("sfsi_popup");

							if (sfsi_plus_is_null_or_undefined(cookieVal)) {
								var y = jQuery(this).scrollTop();

								var _Hide_popupOnScroll = 'yes';
								_Hide_popupOnScroll = 0 == _Hide_popupOnScroll.length ? 'no' : _Hide_popupOnScroll;

								if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
									if (jQuery(window).scrollTop() + jQuery(window).height() >= jQuery(document).height() - 100) {
										jQuery('.sfsi_plus_outr_div').css({
											'z-index': '9996',
											opacity: 1,
											top: jQuery(window).scrollTop() + "px",
											position: "absolute"
										});
										jQuery('.sfsi_plus_outr_div').fadeIn(200);
										jQuery('.sfsi_plus_FrntInner').fadeIn(200);

										if ("yes" == __limit) {
											sfsi_plus_setCookie("sfsi_popup", "yes", __popTime);
										}

									} else {
										if ("yes" == _Hide_popupOnScroll) {
											jQuery('.sfsi_plus_outr_div').fadeOut();
											jQuery('.sfsi_plus_FrntInner').fadeOut();
										}
									}
								} else {
									if (jQuery(window).scrollTop() + jQuery(window).height() == jQuery(document).height() - 3) {
										jQuery('.sfsi_plus_outr_div').css({
											'z-index': '9996',
											opacity: 1,
											top: jQuery(window).scrollTop() + 200 + "px",
											position: "absolute"
										});
										jQuery('.sfsi_plus_outr_div').fadeIn(200);
										jQuery('.sfsi_plus_FrntInner').fadeIn(200);

										if ("yes" == __limit) {
											sfsi_plus_setCookie("sfsi_popup", "yes", __popTime);
										}

									} else {
										if ("yes" == _Hide_popupOnScroll) {
											jQuery('.sfsi_plus_outr_div').fadeOut();
											jQuery('.sfsi_plus_FrntInner').fadeOut();
										}
									}
								}
							}
						});
					});
				}
			</script>
		      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'small';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/Ultimate-Premium-Plugin/js/shuffle/modernizr.custom.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/Ultimate-Premium-Plugin/js/shuffle/jquery.shuffle.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/Ultimate-Premium-Plugin/js/shuffle/random-shuffle-min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sfsi_premium_ajax_object = {"ajax_url":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.ejiltalk.org\/wp-content\/plugins\/Ultimate-Premium-Plugin\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/Ultimate-Premium-Plugin/js/custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.13'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.13'></script>
	
	
</div>  <!--End of footer class for sticky footer -->
</body>

</html>