	<!doctype html>
<!--[if lt IE 9]><html class="no-js no-svg ie lt-ie9 lt-ie8 lt-ie7" lang="en-US"> <![endif]-->
<!--[if IE 9]><html class="no-js no-svg ie ie9 lt-ie9 lt-ie8" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!-->
	<html
	class="no-js no-svg" lang="en-US"> <!--<![endif]-->
	<head>
		<meta charset="UTF-8"/>
		<meta name="description" content="Blog of the European Journal of International Law">
		<link rel="stylesheet" href="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/style.css" type="text/css" media="screen"/>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="author" href="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/humans.txt"/>
		<link rel="pingback" href="https://www.ejiltalk.org/xmlrpc.php"/>
		<link
		rel="profile" href="http://gmpg.org/xfn/11">
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11073886-1"></script>

		<script>
			window.dataLayer = window.dataLayer || [];
function gtag() {
dataLayer.push(arguments);
}
gtag('js', new Date());
gtag('config', 'UA-11073886-1');
		</script>
		<title>Access to Covid-19 Treatment and International Intellectual Property Protection &#8211; Part II: National security exceptions and test data protection &#8211; EJIL: Talk!</title>
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Feed" href="https://www.ejiltalk.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Comments Feed" href="https://www.ejiltalk.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EJIL: Talk! &raquo; Access to Covid-19 Treatment and International Intellectual Property Protection &#8211; Part II: National security exceptions and test data protection Comments Feed" href="https://www.ejiltalk.org/access-to-covid19-treatment-and-international-intellectual-property-protection-part-ii-national-security-exceptions-and-test-data-protection/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ejiltalk.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='widget-css'  href='https://www.ejiltalk.org/wp-content/plugins/aboutejil/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetlistarchives-css'  href='https://www.ejiltalk.org/wp-content/plugins/list-archives/list-archives.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgettitlerotator-css'  href='https://www.ejiltalk.org/wp-content/plugins/postrotator/widget.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' />
<link rel='stylesheet' id='bwp-rc-css'  href='https://www.ejiltalk.org/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments-noava.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='customized-recent-comments-css'  href='https://www.ejiltalk.org/wp-content/plugins/customized-recent-comments/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ejiltalk.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='share-this-share-buttons-sticky-css'  href='https://www.ejiltalk.org/wp-content/plugins/sharethis-share-buttons/css/mu-style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://www.ejiltalk.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='app_style-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/app.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hamburgers_style-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/lib/hamburgers.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slinky_style-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/lib/slinky.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hover-css'  href='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/css/lib/hover.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-dialog-css'  href='https://cdnjs.cloudflare.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dtree.css-css'  href='https://www.ejiltalk.org/wp-content/plugins/wp-dtree-30/wp-dtree.min.css?ver=4.4.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/list-archives/list-archives.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/postrotator/widget.js?ver=5.3.2'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5e5e6a75c4fe84001b31fb84&#038;product=inline-share-buttons-wp'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPdTreeSettings = {"animate":"1","duration":"250","imgurl":"https:\/\/www.ejiltalk.org\/wp-content\/plugins\/wp-dtree-30\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wp-dtree-30/wp-dtree.min.js?ver=4.4.5'></script>
<link rel='https://api.w.org/' href='https://www.ejiltalk.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ejiltalk.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ejiltalk.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Access to Covid-19 Treatment and International Intellectual Property Protection &#8211; Part I: Patent protection, voluntary access and compulsory licensing' href='https://www.ejiltalk.org/access-to-covid19-treatment-and-international-intellectual-property-protection-part-i-patent-protection-voluntary-access-and-compulsory-licensing/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.ejiltalk.org/access-to-covid19-treatment-and-international-intellectual-property-protection-part-ii-national-security-exceptions-and-test-data-protection/" />
<link rel='shortlink' href='https://www.ejiltalk.org/?p=18266' />
<link rel="alternate" type="application/json+oembed" href="https://www.ejiltalk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ejiltalk.org%2Faccess-to-covid19-treatment-and-international-intellectual-property-protection-part-ii-national-security-exceptions-and-test-data-protection%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ejiltalk.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ejiltalk.org%2Faccess-to-covid19-treatment-and-international-intellectual-property-protection-part-ii-national-security-exceptions-and-test-data-protection%2F&#038;format=xml" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
          }
        </style>
		<link rel="stylesheet" href="https://www.ejiltalk.org/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
		<style type="text/css">
						ol.footnotes li {list-style-type:decimal;}
								</style>
		
	</head>
</html>
	</head><body id="ejil-website" class="post-template-default single single-post postid-18266 single-format-standard nav-mrg" data-template="base.twig">

<nav id="nav-mobile">
	<a href="https://www.ejiltalk.org">
		<div id="illustration-mobile"></div>
	</a>
	<div class="container">
					<span class="logo-mobile">
				<a href="https://www.ejiltalk.org">EJIL:Talk!
					<br/>
				</a>
			</span>
		<div id="navSearchWapper" class="nav-mobile-search-wrapper">
	<div id="nav-mobile-search-button">
		<button type="button" id="nav-button-search" value="0">
			<span id="search-cancel" class="hidden">Cancel</span>
			<div id="mobile-search-icon" alt="Search Icon"></div>
		</button>
	</div>

	<div id="mobile-search-input-wrapper"></div>
	<div class="nav-mobile-button">
		<button type="button" id="nav-button" value="0" class="hamburger hamburger--collapse">

			<div class="hamburger-box">
				<div class="hamburger-inner"></div>
			</div>

		</button>
	</div>
</div></div></nav>

<nav id="nav-desktop">

	<div id="ejil-logo">
		<a href="https://www.ejiltalk.org">
			<h1>EJIL:Talk!</h1>
			<h4>Blog of the European Journal of International Law</h4>
		</a>
	</div>
	<a href="https://www.ejiltalk.org">
		<div style="background: url('https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/illustration-ejil@2x.png') no-repeat center center; background-size:cover;" id="ejil-illustration"></div>
	</a>

	<div id="btn-search-wrapper" class="btn-search-wrapper">
		<form action="/" method="GET" id='search-desktop' data-searchbar="true">
			<img src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/icons/search-icon.svg" alt="search button" id="search-desktop-img">
			<input type="text" autofocus required name='s' id="search-desktop-input" placeholder="Search">
			<input type="submit" class='submit-desktop'>
		</form>

		<button id="btn-search-desktop" class="btn-search" value="0">
			<span id="search-cancel-desktop" class="hidden">Cancel</span>
			<div id="search-icon" alt="search button icon"></div>
		</button>
	</div>
	<a id="btn-advanced-search-link" href="/advanced-search">
		<div class="btn-advanced-search">
			<span>Advanced Search</span>
		</div>
	</a>

		<ul id="nav-links-desktop">
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18049 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/categories/" class="hvr-underline-from-left">Categories</a>
										<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18051">
			<a target="" href="https://www.ejiltalk.org/category/armed-conflict/">Armed Conflict</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18054">
			<a target="" href="https://www.ejiltalk.org/category/economic-development/">Economic Development</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18281">
			<a target="" href="https://www.ejiltalk.org/category/global-health/">Global Health</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18050">
			<a target="" href="https://www.ejiltalk.org/category/human-rights/">Human Rights</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/international-criminal-court/">International Criminal Court</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/inter-state-arbitration/">Inter-State Arbitration</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18282">
			<a target="" href="https://www.ejiltalk.org/category/state-responsibility/">State Responsibility</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18059">
			<a target="" href="https://www.ejiltalk.org/categories/">View All</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255">
				<a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" class="hvr-underline-from-left">Analysis</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18016 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/category/symposia/" class="hvr-underline-from-left">Symposia</a>
										<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031">
			<a target="" href="https://www.ejiltalk.org/category/symposia/">Symposia</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258">
			<a target="" href="https://www.ejiltalk.org/category/ejil-book-discussion/">Book Discussion</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6845">
				<a target="" href="https://www.ejiltalk.org/category/editorials/" class="hvr-underline-from-left">Editorials</a>
							</li>
					<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-13261">
				<a target="" href="http://ejil.org/live.php" class="hvr-underline-from-left">EJIL: Live!</a>
							</li>
					<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18018">
				<a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" class="hvr-underline-from-left">Announcements</a>
							</li>
					<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13260 menu-item-has-children">
				<a target="" href="https://www.ejiltalk.org/about/" class="hvr-underline-from-left">About EJIL: Talk!</a>
										<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18055">
			<a target="" href="https://www.ejiltalk.org/about/">About</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18017">
			<a target="" href="https://www.ejiltalk.org/rules-for-contribution-to-the-blog/">Contributing a Blog Post</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18071">
			<a target="" href="https://www.ejiltalk.org/contributing-an-announcement/">Contributing an Announcement</a>
				<ul>
		</ul>
		</li>
		</ul>
							</li>
			</ul>

</nav>

<div id="navMobile" class="overlay">
    <div class="container">
        <div id="menu" class="slinky-menu">
                    <ul>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/categories/" >Categories</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18051">
			<a target="" href="https://www.ejiltalk.org/category/armed-conflict/">Armed Conflict</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18054">
			<a target="" href="https://www.ejiltalk.org/category/economic-development/">Economic Development</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18281">
			<a target="" href="https://www.ejiltalk.org/category/global-health/">Global Health</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18050">
			<a target="" href="https://www.ejiltalk.org/category/human-rights/">Human Rights</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18053">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/international-criminal-court/">International Criminal Court</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18056">
			<a target="" href="https://www.ejiltalk.org/category/international-tribunals/inter-state-arbitration/">Inter-State Arbitration</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18282">
			<a target="" href="https://www.ejiltalk.org/category/state-responsibility/">State Responsibility</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-18059">
			<a target="" href="https://www.ejiltalk.org/categories/">View All</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" >Analysis</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/symposia/" >Symposia</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18031">
			<a target="" href="https://www.ejiltalk.org/category/symposia/">Symposia</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13258">
			<a target="" href="https://www.ejiltalk.org/category/ejil-book-discussion/">Book Discussion</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/editorials/" >Editorials</a>
                                    </li>
                            <li>
                    <a target="" href="http://ejil.org/live.php" >EJIL: Live!</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" >Announcements</a>
                                    </li>
                            <li>
                    <a target="" href="https://www.ejiltalk.org/about/" >About EJIL: Talk!</a>
                                            	<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18055">
			<a target="" href="https://www.ejiltalk.org/about/">About</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18017">
			<a target="" href="https://www.ejiltalk.org/rules-for-contribution-to-the-blog/">Contributing a Blog Post</a>
				<ul>
		</ul>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18071">
			<a target="" href="https://www.ejiltalk.org/contributing-an-announcement/">Contributing an Announcement</a>
				<ul>
		</ul>
		</li>
		</ul>
                                    </li>
                        </ul>
                </div>
    </div>
</div>

	<!-- Citation - Zotero -->
	<span class="citation" title="&amp;rft.title=Access to Covid-19 Treatment and International Intellectual Property Protection &#8211; Part II: National security exceptions and test data protection">
		<span style="visibility:invisible" class='Z3988' title='url_ver=Z39.88-2004&amp;ctx_ver=Z39.88-2004&amp;rft_val_fmt=info%3Aofi%2Ffmt%3Akev%3Amtx%3Adc&amp;rfr_id=info%3Asid%2Focoins.info%3Agenerator&amp;rft.btitle=Blog of the European Journal of International Law&amp;rft.description=Editor&#8217;s Note: Part One of this post can be found here. In Part One, this post considered obligations under international law to offer patent protection for existing and future Covid19 treatment, and how that is likely to affect widespread access to affordable treatment around the world. Its showed how voluntary licensing and compulsory licensing should [&hellip;]&amp;rft.title=Access to Covid-19 Treatment and International Intellectual Property Protection &#8211; Part II: National security exceptions and test data protection&amp;rft.aulast=Grosse Ruse-Khan&amp;rft.aufirst=Henning&amp;rft.subject=Global Health&amp;rft.source=EJIL: Talk!&amp;rft.date=2020-04-15&amp;rft.type=blogPost&amp;rft.format=text&amp;rft.identifier=https://www.ejiltalk.org/access-to-covid19-treatment-and-international-intellectual-property-protection-part-ii-national-security-exceptions-and-test-data-protection/&amp;rft.language=English'></span>
		<!-- End of Zotero -->
		<section title="" class="blog-ejil">
			<div class="container">
				<div class="blog-wrapper">
					<div class="article-comments-wrapper">
						<article class="article-ejil post-type-post" id="post-18266">
							<div
								class="blog-info">
						
								<time class="blog-info-date" pubdate datetime="April 15, 2020" title="April 15, 2020">April 15, 2020</time>

								<h1 class="blog-info-title">Access to Covid-19 Treatment and International Intellectual Property Protection &#8211; Part II: National security exceptions and test data protection</h1>
								<address class="author">Written by
									<a href="https://www.ejiltalk.org/author/hgrosserusekhan/" title="Posts by Henning Grosse Ruse-Khan" class="author url fn" rel="author">Henning Grosse Ruse-Khan</a>
								</address>
							</div>

															<img class="blog-feat-image" src="https://www.ejiltalk.org/wp-content/uploads/2020/03/cdc-r-fJkCbZEkw-unsplash.jpg"/>
							
							<div class="blog-content">
								<p><div style="margin-top: 0px; margin-bottom: 0px;" class="sharethis-inline-share-buttons" ></div><div class="pf-content"><blockquote>
<p style="text-align: left;">Editor&#8217;s Note: Part One of this post can be found <a href="http://www.ejiltalk.org/access-to-covid1…ulsory-licensing/" >here</a>.</p>
</blockquote>
<p style="text-align: justify;">In Part One, this post considered obligations under international law to offer patent protection for existing and future Covid19 treatment, and how that is likely to affect widespread access to affordable treatment around the world. Its showed how voluntary licensing and compulsory licensing should ensure that international patent law does generally not serve as major barrier for access to affordable treatment. It however pointed to specific legal issues for those WTO Members which had declared they would not use the ‘Article 31bis’ TRIPS system for enabling drug exports to countries with insufficient manufacturing capacity. This second part looks at alternative options to overcome those issues, in particular by relying on national security exceptions. It also discusses how another form of legal protection mandated under the WTO TRIPS agreement, namely in relation to the test data necessary to show the safety of a drug, can affect access to medicines. It concludes that test data protection, especially under FTAs, can raise complex legal questions about its interface with express allowances to override patent rights, and hence may well serve as legal hurdle to affordable access to medicines. Countries that currently pour resources into drug testing and development might therefore wish to try to ensure that IP rights later available for these drugs and their test data cannot be exercised to limit access.</p>
<p style="text-align: justify;">Returning to the discussion in Part One, a further question revolves around the interplay between the Article 31bis system for export compulsory licenses and <a target="_blank" href="https://www.wto.org/english/docs_e/legal_e/31bis_trips_09_e.htm" >Article 73 TRIPS</a>, setting out the (<a target="_blank" href="https://www.wto.org/english/docs_e/legal_e/gatt47_02_e.htm#articleXXI" >Article XXI GATT</a>-equivalent) national security exception to commitments under TRIPS. Under Article 73, ‘[n]othing in [TRIPS] shall be construed (…) to prevent a Member from taking any action which it considers necessary for the protection of its essential security interests (…) (iii)  taken in time of war or other emergency in international relations.’ In principle, <a target="_blank" href="https://www.wto.org/english/docs_e/legal_e/31bis_trips_04c_e.htm" >Article 31bis:5 TRIPS</a> confirms that the Article 31bis system is ‘without prejudice to the rights, obligations and flexibilities’ that WTO Members have under TRIPS. Whether this also allows to ‘mix and match’ that system (invoked by an exporting country) and Article 73 (invoked by an ineligible importing country) – or whether both countries would have to rely on the national security exception – is not immediately clear. These complexities aside, the primary question concerns the applicability of Article 73 to our Covid19 scenario. Can a WTO Member that (for whatever reason) cannot use the Article 31bis system alternatively rely on Article 73, arguing that importing Covid19 treatment to address its own insufficient manufacturing capacity is ‘necessary’ for protecting its ‘essential security interests’? And does the current pandemic constitute an ‘emergency in international relations’ under Article 73?<!--more--></p>
<p style="text-align: justify;">The limited guidance from the so far only <a target="_blank" href="https://www.wto.org/english/tratop_e/dispu_e/512r_e.pdf" >Panel Report</a> addressing this issue (Russia – Traffic in Transit, discussed <a href="https://www.ejiltalk.org/the-wto-panel-ruling-on-the-national-security-exception-has-the-panel-cut-the-baby-in-half/" >here</a> and <a target="_blank" href="https://worldtradelaw.typepad.com/ielpblog/2019/04/the-russia-traffic-in-transit-panel-report.html" >here</a>) suggests that (1) the security exception ‘is not totally “self-judging”’ (para.7.102) – but rather requires an objective determination whether the requirements in the subparagraphs of Article XXI GATT (in our case: Article 73 TRIPS) are satisfied (para.7.101); and that (2) an ‘emergency in international relations’ requires a ‘situation of armed conflict, or of latent armed conflict, or of heightened tension or crisis, or of general instability engulfing or surrounding a state’ (paras.7.76, 7.111). Even though this definition is linked to situations akin to an armed conflict, the severity of the Covid19 pandemic and its far-reaching consequences across the globe, plus the clarifications under para.5c) of the <a target="_blank" href="https://www.wto.org/english/thewto_e/minist_e/min01_e/mindecl_trips_e.htm" >Doha Declaration</a> that ‘public health crises, including (…) epidemics’ can represent a ‘national emergency’, arguably support an application of Article 73(b)(iii) TRIPS. If WTO Members in the Doha Declaration (which the WTO Panel in <a target="_blank" href="https://www.wto.org/english/tratop_e/dispu_e/cases_e/ds441_e.htm" >Australia – Plain Packaging</a> considered a subsequent agreement on the interpretation of TRIPS under Article 31(3)a) VCLT) refer to an epidemic as a ‘national emergency’, then a <a target="_blank" href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019" >WHO declared pandemic</a> should constitute an international emergency, especially if accompanied with general economic, social and political instabilities, as further <a href="https://www.ejiltalk.org/covid-19-as-a-threat-to-international-peace-and-security-what-place-for-the-un-security-council/?utm_source=mailpoet&amp;utm_medium=email&amp;utm_campaign=ejil-talk-newsletter-post-title_2" >discussed here</a>.</p>
<p style="text-align: justify;">In addition, the good-faith limit imposed by the Russia – Transit Panel when a WTO member exercises its (limited) discretion to decide what ‘it considers necessary’ to protect its ‘essential security interests’ (see para.7.132-38) should not pose a problem in the Covid19 context: given the number of mortalities and the severity of quarantine measures currently imposed as only real alternative, no-one can reasonably question a <a target="_blank" href="https://www.nytimes.com/2020/03/15/world/europe/cornonavirus-vaccine-us-germany.html" >country’s decision</a> that considers sufficient availability of effective treatment as a ‘matter of national security’.</p>
<p style="text-align: justify;">A final legal hurdle in effective reliance on both compulsory licenses in general and on the specific system for compulsory licensing for export to countries with insufficient manufacturing capacity lies in the additional and separate protection for test data under TRIPS, FTAs, and national laws. Distinct from patent protection for a new invention, test data protection under <a target="_blank" href="https://www.wto.org/english/docs_e/legal_e/31bis_trips_04d_e.htm" >Article 39:3 TRIPS</a> obliges WTO Members to protect ‘undisclosed test or other data the origination of which involves a considerable effort’ when national authorities require such data ‘as a condition of approving the marketing of pharmaceutical or of agricultural chemical products which utilize new chemical entities’. While TRIPS only demands WTO Members to protect such data ‘against unfair commercial use’, and ‘against disclosure, except where necessary to protect the public’, a significant number of FTAs negotiated by the <a target="_blank" href="https://ustr.gov/trade-agreements/free-trade-agreements" >US</a>, the <a target="_blank" href="https://ec.europa.eu/trade/policy/countries-and-regions/negotiations-and-agreements/index_en.htm" >EU</a> and other IP demandeurs tend to oblige contracting parties to introduce specific periods of test data- as well as marketing exclusivity: that is, not to allow any entity (other than the one which had submitted the test data) to rely on that data to show to health authorities that its own (bio-equivalent) generic drug is safe to use; and not to allow any such entity to market its generic drug. In both cases of test- and marketing exclusivity, the periods mandated by FTAs tend to run for at least 5 years.</p>
<p style="text-align: justify;">As most treatment for Covid19 (in particular a vaccine) would require marketing approval, any entity which submits test data to national authorities for this purpose would be eligible for test data protection described above. That in turn raises <a target="_blank" href="https://ipkitten.blogspot.com/2020/04/guest-post-covid-19-treatments-issue-of.html" >questions</a> about overriding such protection for public health purposes – for example to allow other producers to obtain marketing approval so that a vaccine can be imported or produced in sufficient quantities for domestic supply. Under TRIPS, this should not be a problem: Article 39:3 TRIPS does not prohibit to disclose test data when that is ‘necessary to protect the public’. In addition, the (above discussed) national security exception under Article 73 would apply.</p>
<p style="text-align: justify;">However, countries that have committed to test data exclusivity periods under a FTA might be prevented from allowing any other producer to request that data, rely on it for purpose of obtaining marketing approval for its generic versions of the vaccine, and to market that generic version – until the exclusivity period has expired. Unless the FTA includes any equivalent limitation on test data exclusivity or an equivalent national security exception, difficult questions about the potential application of the respective WTO/TRIPS limitations in the FTA context would arise. While answers will depend on the individual FTA provisions, a general argument might point to the FTA as a limited lex specialis addition to existing WTO/TRIPS rules – an inter-se Agreement which allows its contracting parties to fall back on general rules of TRIPS (such as national security exceptions) unless there is clear evidence that the parties intended to divert from these general rules.</p>
<p style="text-align: justify;">In sum then, a rather complex picture emerges when assessing opportunities for countries to support another in ensuring fair and affordable access for an effective treatment against Covid19. Once a vaccine or another form of effective treatment is found, the main practical hurdle in the foreseeable future will be to produce and distribute that treatment on a global scale for all populations in need. One hopes that once patents are granted to public research institutions and/or private companies, they will be voluntarily licensed across the world, and on reasonable terms. Where that is not the case, the principal legal issues under global IP protection regimes will be to navigate the complex web of obligations under TRIPS, but even more so under IP chapters in FTAs that tend to go beyond the standards of TRIPS. For most countries that will find that they have insufficient domestic manufacturing capacities to produce for example a the Covid19 vaccine, the specific mechanism under Article 31bis TRIPS in principle serves as a (hopefully viable) legal solution. But more complex problems emerge for WTO Members that had declared not to use that system, as well as for any country bound by test data exclusivity periods. If those (legal) problems would effectively bar countries from accessing medicines, this would not only directly contradict the <a target="_blank" href="https://www.wto.org/english/thewto_e/minist_e/min01_e/mindecl_trips_e.htm" >unanimous agreement</a> of all WTO Members that ‘the TRIPS Agreement does not and should not prevent members from taking measures to protect public health’; it would also be a testament that international economic law does not serve the global community. In order mitigate such a scenario, countries that are currently pouring resources into drug testing and development should ensure – in particular by insisting on relevant terms in funding and cooperation agreements – that IP rights later available for these drugs and their test data cannot be exercised to limit access.</p>
<div class="printfriendly pf-alignright"><a target="_blank" href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-email-button-notext.png"  alt="Print Friendly, PDF & Email" /></a></div></div></p>
							</div>
							<div class="categories-tags">
								<div class="categories-tags-banner">
									<h3>Categories</h3>
								</div>
								<div class="categories-tags-items">
																			<li>
											<a title="Global Health" href="/category/global-health">Global Health</a>
										</li>
									
								</div>
							</div>

							<div class="categories-tags">
								<div class="categories-tags-banner">
									<h3>Tags
									</h3>
								</div>
								<div class="categories-tags-items">
																														<li>
												<a title="coronavirus" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=coronavirus&amp;tag_id=2206&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">coronavirus</a>
											</li>
																					<li>
												<a title="COVID-19" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=COVID-19&amp;tag_id=2257&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">COVID-19</a>
											</li>
																					<li>
												<a title="data" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=data&amp;tag_id=2229&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">data</a>
											</li>
																					<li>
												<a title="intellectual property" href="/advanced-search/?advanced_search=true&amp;term=&amp;category=&amp;tag=intellectual%20property&amp;tag_id=2287&amp;pub_start=&amp;pub_end=&amp;as_author=&amp;author_id=&amp;order=DESC">intellectual property</a>
											</li>
																			
								</div>
							</div>


						</article>

						<section class="comments-ejil comments-desktop">
							<div class="aside-title-wrapper">
								<h3>Leave a Comment</h3>
							</div>
															<!-- comment form -->
								<form class="comment-form article-comment-form" method="post" action="https://www.ejiltalk.org/wp-comments-post.php">
			<label>Email<br>
			<input required name="email" type="email" id="email">
		</label>
		<label>Name<br>
			<input required name="author" type="text">
		</label>
		<label>Website<br>
			<input name="url" type="url">
		</label>
		<label>Comment<br>
		<textarea placeholder="Leave a comment..." name="comment" cols="60" rows="3"></textarea>
	</label>
	<input name="comment_post_ID" value="18266" type="hidden">
	<input name="comment_parent" value="0" type="hidden">
	<div id="comment-buttons">
		<button type="submit" name="Submit" class="btn">Send</button>
		<button id="cancel-button" type="reset">Cancel</button>
	</div>

	<p>Your comment will be revised by the site if needed.</p>
</form>
							
															<div class="aside-title-wrapper">
									<h3>Comments</h3>
								</div>
								<div class="comments-ejil-wrapper">
																	</div>
													</section>

						<!-- mobile comments -->
						<section class="comments-ejil comments-mobile">
							<div class="aside-title-wrapper">
								<h3>Leave a Comment</h3>
							</div>

															<!-- comment form -->
								<form class="comment-form article-comment-form" method="post" action="https://www.ejiltalk.org/wp-comments-post.php">
			<label>Email<br>
			<input required name="email" type="email" id="email">
		</label>
		<label>Name<br>
			<input required name="author" type="text">
		</label>
		<label>Website<br>
			<input name="url" type="url">
		</label>
		<label>Comment<br>
		<textarea placeholder="Leave a comment..." name="comment" cols="60" rows="3"></textarea>
	</label>
	<input name="comment_post_ID" value="18266" type="hidden">
	<input name="comment_parent" value="0" type="hidden">
	<div id="comment-buttons">
		<button type="submit" name="Submit" class="btn">Send</button>
		<button id="cancel-button" type="reset">Cancel</button>
	</div>

	<p>Your comment will be revised by the site if needed.</p>
</form>
														

								<p>No comments to display</p>
							
						</section>
					</div>


					<aside class="aside-ejil">
						<div class="aside-ejil-wrapper">
							<div class="author-socail-wrapper">
								<div class="micro-bio">
																			<a class="blog-info-author" rel="author" href="/author/hgrosserusekhan/">
											<img src="https://www.ejiltalk.org/wp-content/uploads/2020/04/IMG_10262.jpeg" alt="Henning Grosse Ruse-Khan - Ejil Author" class="micro-bio-image">
										</a>
																		<h3 class="micro-bio-author">
										<a class="blog-info-author" rel="author" href="/author/hgrosserusekhan/">Henning Grosse Ruse-Khan</a>
									</h3>
																		<p>Dr Henning Grosse Ruse-Khan is a University Reader in International and European Intellectual Property Law at the Faculty of Law of the University of Cambridge, and a Fellow of King’s College. He is Co-Director of the Centre for Intellectual Property and Information Law, a Fellow at the Lauterpacht Centre for International Law, and external researcher at the Max Planck Institute for Innovation and Competition in Munich (Germany). Henning’s research, teaching and legal advice focuses on international intellectual property protection and development issues, world trade and investment law, as well as on interfaces amongst legal orders in international law, including transnational law set by private actors.</p>
									<hr>
								</div>
								<div class="aside-share-wrapper">
									
										
								</div>
								<div class="more-articles-wrapper">
									<div class="more-articles-by">
										<div class="aside-title-wrapper">
											<h3>More Articles by
												<a class="blog-info-author" rel="author" href="/author/hgrosserusekhan/">Henning Grosse Ruse-Khan</a>
											</h3>
										</div>

																																	<div class="post-tease-ejil">
													<div class="post-tease-content-ejil">

														<a href="https://www.ejiltalk.org/access-to-covid19-treatment-and-international-intellectual-property-protection-part-ii-national-security-exceptions-and-test-data-protection/" class="article-link">
															<h3>Access to Covid-19 Treatment and International Intellectual Property Protection &#8211; Part I: Pate...</h3>
														</a>
														<div class="featured-date-and-author">
															<p>April 15, 2020</p>
															<a class="blog-info-author" rel="author" href="/author/hgrosserusekhan/">
																<p>Henning Grosse Ruse-Khan</p>
															</a>
														</div>
														<p>In our new Covid19 world, advice by leading public health experts suggests that we will continue to live under quarantine or some form of social distancing regimes&hellip;</p>
													</div>
													<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/access-to-covid19-treatment-and-international-intellectual-property-protection-part-i-patent-protection-voluntary-access-and-compulsory-licensing/">Read more</a>
												</div>
																					
									</div>

									<div class="more-articles-by">
										<div class="aside-title-wrapper">
											<h3>Related Articles</h3>
										</div>
																																											<div class="post-tease-ejil">
													<div class="post-tease-image-ejil">
																													<a href="https://www.ejiltalk.org/access-to-covid19-treatment-and-international-intellectual-property-protection-part-i-patent-protection-voluntary-access-and-compulsory-licensing/" class="article-link">
																<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/person-putting-a-drop-on-test-tube-954583-scaled.jpg" alt="featured image - Access to Covid-19 Treatment and International Intellectual Property Protection &#8211; Part I: Patent protection, voluntary access and compulsory licensing">
															</a>
																											</div>
													<div class="post-tease-content-ejil">
														<a href="https://www.ejiltalk.org/access-to-covid19-treatment-and-international-intellectual-property-protection-part-i-patent-protection-voluntary-access-and-compulsory-licensing/" class="article-link">

															<h3>Access to Covid-19 Treatment and International Intellectual Property Protection &#8211; Part I: Pate...</h3>
														</a>
														<div class="featured-date-and-author">
															<p>April 15, 2020</p>
															<a class="blog-info-author" rel="author" href="/author/hgrosserusekhan/">
																<p>Henning Grosse Ruse-Khan</p>
															</a>
														</div>
														<p>In our new Covid19 world, advice by leading public health experts suggests that we will continue to live under quarantine or some form of social distancing regimes&hellip;</p>
													</div>
													<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/access-to-covid19-treatment-and-international-intellectual-property-protection-part-i-patent-protection-voluntary-access-and-compulsory-licensing/">Read more</a>
												</div>
																							<div class="post-tease-ejil">
													<div class="post-tease-image-ejil">
																													<a href="https://www.ejiltalk.org/export-restrictions-under-scrutiny-the-legal-dimensions-of-export-restrictions-on-personal-protective-equipment/" class="article-link">
																<img src="https://www.ejiltalk.org/wp-content/uploads/2020/04/eu_flagss_0.jpg" alt="featured image - Export restrictions under scrutiny – the legal dimensions of export restrictions on personal protective equipment">
															</a>
																											</div>
													<div class="post-tease-content-ejil">
														<a href="https://www.ejiltalk.org/export-restrictions-under-scrutiny-the-legal-dimensions-of-export-restrictions-on-personal-protective-equipment/" class="article-link">

															<h3>Export restrictions under scrutiny – the legal dimensions of export restrictions on personal protect...</h3>
														</a>
														<div class="featured-date-and-author">
															<p>April 7, 2020</p>
															<a class="blog-info-author" rel="author" href="/author/carolineglockle/">
																<p>Caroline Glöckle</p>
															</a>
														</div>
														<p> “A crisis without borders cannot be resolved by putting barriers between us. And yet, this is exactly the first reflex that many European countries had. This simply&hellip;</p>
													</div>
													<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/export-restrictions-under-scrutiny-the-legal-dimensions-of-export-restrictions-on-personal-protective-equipment/">Read more</a>
												</div>
																							<div class="post-tease-ejil">
													<div class="post-tease-image-ejil">
																													<a href="https://www.ejiltalk.org/do-the-containment-measures-taken-by-italy-in-relation-to-covid-19-comply-with-human-rights-law/" class="article-link">
																<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/person-putting-a-drop-on-test-tube-954583-scaled.jpg" alt="featured image - Do the containment measures taken by Italy in relation to COVID-19 comply with human rights law?">
															</a>
																											</div>
													<div class="post-tease-content-ejil">
														<a href="https://www.ejiltalk.org/do-the-containment-measures-taken-by-italy-in-relation-to-covid-19-comply-with-human-rights-law/" class="article-link">

															<h3>Do the containment measures taken by Italy in relation to COVID-19 comply with human rights law?</h3>
														</a>
														<div class="featured-date-and-author">
															<p>March 16, 2020</p>
															<a class="blog-info-author" rel="author" href="/author/aspadaro/">
																<p>Alessandra Spadaro</p>
															</a>
														</div>
														<p>Italians, like the citizens of other democratic countries in times of peace, have learned to take for granted certain civil liberties and freedoms, such as the freedom of&hellip;</p>
													</div>
													<a class="post-tease-link-ejil hvr-sweep-to-bottom" href="https://www.ejiltalk.org/do-the-containment-measures-taken-by-italy-in-relation-to-covid-19-comply-with-human-rights-law/">Read more</a>
												</div>
																					
																			</div>
																			<a href="http://www.ejil.org" id="featured-journal-link" target="_blank">
											<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/journal-cover.png" alt="featured journal" class="featured-journal"/>
										</a>


									

								</div>


							</div>
						</aside>
					</div>
				</section>
			
	<footer id="footer">
		<footer id="footer-dektop">

	<div class="footer-subscribe">
		<h2>Subscribe to EJIL:Talk!</h2>
		<p>Sign up to receive updates on our latest posts.</p>

					<div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5e9742187a3e3-1" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5e9742187a3e3-1" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email address" placeholder="Email address" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Subscribe!" />

    <input type="hidden" name="form_id" value="1" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="4" />
    
 </form></div>
		
	</div>

	<div class="footer-containter">

		<div class="footer-content">
			<div class="logo-and-links-footer-ejil">
				<div class="logo-footer-ejil">
					<p class="footer-logo">EJIL:Talk!</p>
					<p class="logo-subtitle">Blog of the European Journal of International Law</p>
				</div>
				<div class="ejil-footer-links">
											<a href="http://www.ejil.org" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2015/01/EJIL.jpg">
						</a>
											<a href="https://esil-sedi.eu/" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/esil-sedi-image.png">
						</a>
									</div>
			</div>
			<div class="menu-and-search-footer-ejil">
				<div class="menu-footer-ejil">
						<ul>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-18049 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/categories/" >Categories</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13255">
			<a target="" href="https://www.ejiltalk.org/category/ejil-analysis/" >Analysis</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18016 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/category/symposia/" >Symposia</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6845">
			<a target="" href="https://www.ejiltalk.org/category/editorials/" >Editorials</a>
		</li>
			<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-13261">
			<a target="" href="http://ejil.org/live.php" >EJIL: Live!</a>
		</li>
			<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18018">
			<a target="" href="https://www.ejiltalk.org/category/announcements-and-events/" >Announcements</a>
		</li>
			<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-13260 menu-item-has-children">
			<a target="" href="https://www.ejiltalk.org/about/" >About EJIL: Talk!</a>
		</li>
		</ul>
				</div>
				<div class="ejil-footer-links-mobile">
											<a href="http://www.ejil.org" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2015/01/EJIL-100x200-c-default.jpg">
						</a>
											<a href="https://esil-sedi.eu/" target="_blank">
							<img src="https://www.ejiltalk.org/wp-content/uploads/2020/03/esil-sedi-image-100x200-c-default.png">
						</a>
									</div>
				<div class="search-footer">
					<div id="btn-search-footer-wrapper" class="btn-search-footer-wrapper">

						<button id="btn-search-footer" class="btn-search-footer" value="0">
							<img id="search-icon-footer" src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/icons/search-icon.svg" alt="search button icon">
						</button>

						<form action="/" method="GET" id='search-footer' data-searchbar="true">
							<input type="text" autofocus required id="search-footer-input" name="s" placeholder="Search">
							<button type="submit" id='submit-footer'>Go</button>
						</form>

					</div>

					<a id="advanced-search-footer-link" href="/advanced-search">
						<div class="advanced-search-footer-wrapper">
							<span>Advanced Search</span>
						</div>
					</a>
					<div class="social-links-footer">

						<a href="https://www.facebook.com/EJILTalk/" target="_blank">
							<div class="social-links-wrapper">
								<i class="fab fa-facebook-f"></i>
							</div>
						</a>
					</a>
					<a href="https://twitter.com/ejiltalk" target="_blank">
						<div class="social-links-wrapper">
							<i class="fab fa-twitter"></i>
						</div>
					</a>
				</a>
			</div>

		</div>
	</div>
</div></div><img src="https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/img/illustration-ejil@2x.png" alt="EJIL Illustration" class="footer-image"><div class="social-links-footer-mobile">

<a href="https://www.facebook.com/EJILTalk/" target="_blank">
	<div class="social-links-wrapper">
		<i class="fab fa-facebook-f"></i>
	</div>
</a></a><a href="https://twitter.com/ejiltalk" target="_blank">
<div class="social-links-wrapper">
	<i class="fab fa-twitter"></i>
</div></a></a></div></footer>
	</footer>
	      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'small';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/themes/spectre-custom-theme/dist/js/app.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-en.js?ver=2.13'></script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ejiltalk.org\/wp-admin\/admin-ajax.php","loadingTrans":"Loading...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ejiltalk.org/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.13'></script>


<script src="https://kit.fontawesome.com/6e8dc7ac2d.js" crossorigin="anonymous"></script></body></html>
